<!DOCTYPE html><html lang="en-GB"><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>!function(){function e(i){return e="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e(i)}__ez.pel=function(){var i=[];function t(t,o,_,d,n,r,a,s){if(__ez.dot.isDefined(t)&&0!=__ez.dot.isAnyDefined(t.getSlotElementId,t.ElementId)){void 0===s&&(s=!1);var p=parseInt(__ez.dot.getTargeting(t,"ap")),f=__ez.dot.getSlotIID(t),u=__ez.dot.getAdUnit(t,s),g=parseInt(__ez.dot.getTargeting(t,"compid")),c=0,l=0,z=function(i){if("undefined"==typeof _ezim_d)return!1;var t=__ez.dot.getAdUnitPath(i).split("/").pop();if("object"===("undefined"==typeof _ezim_d?"undefined":e(_ezim_d))&&_ezim_d.hasOwnProperty(t))return _ezim_d[t];for(var o in _ezim_d)if(o.split("/").pop()===t)return _ezim_d[o];return!1}(t);"object"==e(z)&&(void 0!==z.creative_id&&(l=z.creative_id),void 0!==z.line_item_id&&(c=z.line_item_id)),__ez.dot.isDefined(f,u)&&__ez.dot.isValid(o)&&("0"===f&&!0!==s||""===u||i.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:u,t_epoch:__ez.dot.getEpoch(0),revenue:_,est_revenue:d,ad_position:p,ad_size:"",bid_floor_filled:n,bid_floor_prev:r,stat_source_id:a,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:g,line_item_id:c,creative_id:l,data:__ez.dot.dataToStr(o),is_orig:s||__ez.template.isOrig}))}}function o(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(i)&&i.length>0&&[i.filter((function(e){return e.is_orig})),i.filter((function(e){return!e.is_orig}))].forEach((function(e){for(;e.length>0;){var i=e[0].is_orig||!1,t=5;t>e.length&&(t=e.length);var o=e.splice(0,t),_=__ez.dot.getURL("/porpoiseant/army.gif")+"?orig="+(!0===i?1:0)+"&sts="+btoa(JSON.stringify(o));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(_+="&visit_uuid="+_ezaq.visit_uuid),__ez.dot.Fire(_)}})),i=[])}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),o()},AddAndFireOrig:function(e,i){t(e,i,0,0,0,0,0,!0),o()},AddById:function(e,t,o,_){var d=e.split("/");if(__ez.dot.isDefined(e)&&3===d.length&&__ez.dot.isValid(t)){var n=d[0],r={type:"impression",impression_id:d[2],domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(t),is_orig:o||__ez.template.isOrig};void 0!==_&&(r.revenue=_),i.push(r)}},Fire:o,GetPixels:function(){return i}}}()}();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-0&cb=6', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-0&cb=6', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-0&cb=7', false, [], true, false, true, false);</script>

<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.1 (Yoast SEO v19.6) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>How to survive the climate upheaval - Geographical</title>
	<meta name="description" content="Author and winner of the Royal Society Science Book of the Year Prize in 2015, Gaia Vince, explores how we can prepare for mass migration in the coming years, as a result of climate change and rising temperatures"/>
	<link rel="canonical" href="https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval"/>
	<meta property="og:locale" content="en_GB"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="How to survive the climate upheaval"/>
	<meta property="og:description" content="Author and winner of the Royal Society Science Book of the Year Prize in 2015, Gaia Vince, explores how we can prepare for mass migration in the coming years, as a result of climate change and rising temperatures"/>
	<meta property="og:url" content="https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval"/>
	<meta property="og:site_name" content="Geographical"/>
	<meta property="article:published_time" content="2022-08-24T09:00:00+00:00"/>
	<meta property="article:modified_time" content="2022-08-23T06:16:46+00:00"/>
	<meta property="og:image" content="https://geographical.co.uk/wp-content/uploads/nomad600.jpg"/>
	<meta property="og:image:width" content="600"/>
	<meta property="og:image:height" content="400"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta name="author" content="Geographical Contributor"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:label1" content="Written by"/>
	<meta name="twitter:data1" content="Geographical Contributor"/>
	<meta name="twitter:label2" content="Estimated reading time"/>
	<meta name="twitter:data2" content="5 minutes"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"ReviewNewsArticle","@id":"https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval#article","isPartOf":{"@id":"https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval"},"author":{"name":"Geographical Contributor","@id":"https://geographical.co.uk/#/schema/person/d5f8151b12a06d7c9f6dd9cd827cce3b"},"headline":"How to survive the climate upheaval","datePublished":"2022-08-24T09:00:00+00:00","dateModified":"2022-08-23T06:16:46+00:00","mainEntityOfPage":{"@id":"https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval"},"wordCount":948,"publisher":{"@id":"https://geographical.co.uk/#organization"},"image":{"@id":"https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval#primaryimage"},"thumbnailUrl":"https://geographical.co.uk/wp-content/uploads/nomad600.jpg","keywords":["Magazine","Migration","September 22"],"articleSection":["Book Reviews"],"inLanguage":"en-GB","copyrightYear":"2022","copyrightHolder":{"@id":"https://geographical.co.uk/#organization"}},{"@type":"WebPage","@id":"https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval","url":"https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval","name":"How to survive the climate upheaval - Geographical","isPartOf":{"@id":"https://geographical.co.uk/#website"},"primaryImageOfPage":{"@id":"https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval#primaryimage"},"image":{"@id":"https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval#primaryimage"},"thumbnailUrl":"https://geographical.co.uk/wp-content/uploads/nomad600.jpg","datePublished":"2022-08-24T09:00:00+00:00","dateModified":"2022-08-23T06:16:46+00:00","description":"Author and winner of the Royal Society Science Book of the Year Prize in 2015, Gaia Vince, explores how we can prepare for mass migration in the coming years, as a result of climate change and rising temperatures","breadcrumb":{"@id":"https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval"]}]},{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval#primaryimage","url":"https://geographical.co.uk/wp-content/uploads/nomad600.jpg","contentUrl":"https://geographical.co.uk/wp-content/uploads/nomad600.jpg","width":600,"height":400},{"@type":"BreadcrumbList","@id":"https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://geographical.co.uk/"},{"@type":"ListItem","position":2,"name":"How to survive the climate upheaval"}]},{"@type":"WebSite","@id":"https://geographical.co.uk/#website","url":"https://geographical.co.uk/","name":"Geographical","description":"","publisher":{"@id":"https://geographical.co.uk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://geographical.co.uk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"Organization","@id":"https://geographical.co.uk/#organization","name":"Geographical","url":"https://geographical.co.uk/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://geographical.co.uk/#/schema/logo/image/","url":"https://geographical.co.uk/wp-content/uploads/geographical-logo-red.png","contentUrl":"https://geographical.co.uk/wp-content/uploads/geographical-logo-red.png","width":1000,"height":312,"caption":"Geographical"},"image":{"@id":"https://geographical.co.uk/#/schema/logo/image/"}},{"@type":"Person","@id":"https://geographical.co.uk/#/schema/person/d5f8151b12a06d7c9f6dd9cd827cce3b","name":"Geographical Contributor","image":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://geographical.co.uk/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/2f6a0877e4c36ef61e898c45ec9480fd?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2f6a0877e4c36ef61e898c45ec9480fd?s=96&d=mm&r=g","caption":"Geographical Contributor"},"url":"https://geographical.co.uk/author/geographical-contributor"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/>
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/geographical.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css" id="kt_global_css_variables">
:root {
  --GeoRed: #9A0831;
  --GeoYellow: #FFED3B;
  --GeoBlue: #45839C;
  --GeoGrey: #4B5C66;
  --GeoOrange: #E6761F;
  --Black: #000000;
  --LightGrey: #F5F5F5;
  --GeoGreen: #7A7F23;
  --central-palette-9: #D5B143;
  --Silver: #C0C0C0;
}
</style>
<link rel="stylesheet" id="genesis-blocks-style-css-css" href="https://geographical.co.uk/wp-content/plugins/genesis-blocks/dist/blocks.style.build.css?ver=1658480852" media="all"/>
<link rel="stylesheet" id="magazine-pro-css" href="https://geographical.co.uk/wp-content/themes/magazine-pro/style.css?ver=3.7.0" media="all"/>
<style id="magazine-pro-inline-css">


		button:focus,
		button:hover,
		input[type="button"]:focus,
		input[type="button"]:hover,
		input[type="reset"]:focus,
		input[type="reset"]:hover,
		input[type="submit"]:focus,
		input[type="submit"]:hover,
		.archive-pagination li a:focus,
		.archive-pagination li a:hover,
		.archive-pagination li.active a,
		.button:focus,
		.button:hover,
		.entry-content .button:focus,
		.entry-content .button:hover,
		.sidebar .tagcloud a:focus,
		.sidebar .tagcloud a:hover,
		.sidebar .widget a.button:focus,
		.sidebar .widget a.button:hover,
		.site-container div.wpforms-container-full .wpforms-form input[type="submit"]:focus,
		.site-container div.wpforms-container-full .wpforms-form input[type="submit"]:hover,
		.site-container div.wpforms-container-full .wpforms-form button[type="submit"]:focus,
		.site-container div.wpforms-container-full .wpforms-form button[type="submit"]:hover,
		.widget-area .enews-widget input[type="submit"] {
			background-color: #ffffff;
			color: #222222;
		}

		

		a,
		.entry-title a:focus,
		.entry-title a:hover,
		.nav-secondary .genesis-nav-menu a:focus,
		.nav-secondary .genesis-nav-menu a:hover,
		.nav-secondary .genesis-nav-menu .current-menu-item > a,
		.nav-secondary .genesis-nav-menu .sub-menu .current-menu-item > a:focus,
		.nav-secondary .genesis-nav-menu .sub-menu .current-menu-item > a:hover {
			color: #45839c;
		}
		
		.custom-logo-link,
		.wp-custom-logo .title-area {
			max-width: 500px;
		}

		.wp-custom-logo .header-widget-area {
			max-width: calc(99% - 500px);
		}
		
		.site-header .search-form,
		.wp-custom-logo .site-header .widget-area,
		.wp-custom-logo .title-area {
			float: none;
			margin: 0 auto;
			text-align: center;
		}

		.wp-custom-logo .site-header .widget-area {
			margin-top: 20px;
			max-width: 100
		}

		.site-header .search-form {
			max-width: 500px;
		}
		
</style>
<link rel="stylesheet" id="dashicons-css" href="https://geographical.co.uk/wp-includes/css/dashicons.min.css?ver=6.0.1" media="all"/>
<link rel="stylesheet" id="menu-icon-font-awesome-css" href="https://geographical.co.uk/wp-content/plugins/menu-icons/css/fontawesome/css/all.min.css?ver=4.7.0" media="all"/>
<link rel="stylesheet" id="menu-icons-extra-css" href="https://geographical.co.uk/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.12" media="all"/>
<link rel="stylesheet" id="wp-block-library-css" href="https://geographical.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1" media="all"/>
<link rel="stylesheet" id="carousel-block-slick-css" href="https://geographical.co.uk/wp-content/plugins/carousel-block/dist/assets/vendor/slick/slick.min.css?ver=1654504761" media=""/>
<link rel="stylesheet" id="carousel-block-css" href="https://geographical.co.uk/wp-content/plugins/carousel-block/dist/blocks.style.build.css?ver=1654504761" media="all"/>
<link rel="stylesheet" id="coblocks-frontend-css" href="https://geographical.co.uk/wp-content/plugins/coblocks/dist/style-coblocks-1.css?ver=2.24.2" media="all"/>
<style id="global-styles-inline-css">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</style>
<link rel="stylesheet" id="crossword-custom-css" href="https://geographical.co.uk/wp-content/plugins/crossword-compiler-puzzles/modules/css/custom.css?ver=13.0" media="all"/>
<style id="wpxpo-global-style-inline-css">
:root {
			--preset-color1: #037fff;
			--preset-color2: #026fe0;
			--preset-color3: #071323;
			--preset-color4: #132133;
			--preset-color5: #34495e;
			--preset-color6: #787676;
			--preset-color7: #f0f2f3;
			--preset-color8: #f8f9fa;
			--preset-color9: #ffffff;
			}
</style>
<link rel="stylesheet" id="ultp-style-css" href="https://geographical.co.uk/wp-content/plugins/ultimate-post/assets/css/style.min.css?ver=2.6.6" media="all"/>
<link rel="stylesheet" id="essb-social-profiles-css" href="https://geographical.co.uk/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/social-profiles.min.css?ver=8.5" media="all"/>
<link rel="stylesheet" id="subscribe-forms-css-css" href="https://geographical.co.uk/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.css?ver=8.5" media="all"/>
<link rel="stylesheet" id="click2tweet-css-css" href="https://geographical.co.uk/wp-content/plugins/easy-social-share-buttons3/assets/modules/click-to-tweet.min.css?ver=8.5" media="all"/>
<link rel="stylesheet" id="essb-viralpoint-css" href="https://geographical.co.uk/wp-content/plugins/essb-display-viralpoint/assets/essb-display.css?ver=8.5" media="all"/>
<link rel="stylesheet" id="easy-social-share-buttons-css" href="https://geographical.co.uk/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=8.5" media="all"/>
<style id="easy-social-share-buttons-inline-css">
.essb_displayed_sidebar{left:5px!important;}.essb_displayed_sidebar_right{right:5px!important;}.essb_links.essb_share .essb_link_share a{background-color:#000000!important;color:#ffffff!important;}.essb_links.essb_share .essb_link_share a:hover, .essb_links .essb_link_share a:focus{background-color:#000000!important;color:#d5463d!important;}@media (max-width: 768px){.essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links{display:block;}.essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item{display:none;}}@media (min-width: 768px){.essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom{display:none;}}
</style>
<link rel="stylesheet" id="ivory-search-styles-css" href="https://geographical.co.uk/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=5.4.7" media="all"/>
<link rel="stylesheet" id="wp-components-css" href="https://geographical.co.uk/wp-includes/css/dist/components/style.min.css?ver=6.0.1" media="all"/>
<link rel="stylesheet" id="godaddy-styles-css" href="https://geographical.co.uk/wp-content/plugins/coblocks/includes/Dependencies/GoDaddy/Styles/build/latest.css?ver=0.4.2" media="all"/>
<link rel="stylesheet" id="magazine-pro-fonts-css" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%7CRaleway%3A400%2C500%2C900&amp;ver=3.7.0" media="all"/>
<link rel="stylesheet" id="magazine-pro-gutenberg-css" href="https://geographical.co.uk/wp-content/themes/magazine-pro/lib/gutenberg/front-end.css?ver=3.7.0" media="all"/>
<style id="magazine-pro-gutenberg-inline-css">
.gb-block-post-grid .gb-block-post-grid-more-link:hover,
.gb-block-post-grid header .gb-block-post-grid-title a:hover {
	color: #45839c;
}

.button-more-link.gb-block-post-grid .gb-block-post-grid-more-link:hover,
.gb-block-post-grid .is-grid .gb-block-post-grid-image a .gb-block-post-grid-date,
.site-container .wp-block-button .wp-block-button__link {
	background-color: #ffffff;
	color: #222222;
}

.button-more-link.gb-block-post-grid .gb-block-post-grid-more-link:hover,
.wp-block-button .wp-block-button__link:not(.has-background),
.wp-block-button .wp-block-button__link:not(.has-background):focus,
.wp-block-button .wp-block-button__link:not(.has-background):hover {
	color: #222222;
}

.site-container .wp-block-button.is-style-outline .wp-block-button__link {
	color: #ffffff;
}

.site-container .wp-block-button.is-style-outline .wp-block-button__link:focus,
.site-container .wp-block-button.is-style-outline .wp-block-button__link:hover {
	color: #ffffff;
}

.site-container .wp-block-pullquote.is-style-solid-color {
	background-color: #ffffff;
}		.site-container .has-small-font-size {
			font-size: 12px;
		}		.site-container .has-normal-font-size {
			font-size: 16px;
		}		.site-container .has-large-font-size {
			font-size: 20px;
		}		.site-container .has-larger-font-size {
			font-size: 24px;
		}		.site-container .has-theme-primary-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-primary-color,
		.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-primary-color {
			color: #45839c;
		}
		.site-container .has-theme-primary-background-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-primary-background-color,
		.site-container .wp-block-pullquote.is-style-solid-color.has-theme-primary-background-color {
			background-color: #45839c;
		}		.site-container .has-theme-secondary-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-color,
		.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-secondary-color {
			color: #ffffff;
		}
		.site-container .has-theme-secondary-background-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-background-color,
		.site-container .wp-block-pullquote.is-style-solid-color.has-theme-secondary-background-color {
			background-color: #ffffff;
		}
</style>
<link rel="stylesheet" id="simple-social-icons-font-css" href="https://geographical.co.uk/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2" media="all"/>
<script src="https://geographical.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script>
<script src="https://geographical.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script src="https://geographical.co.uk/wp-content/plugins/crossword-compiler-puzzles/modules/js/custom.js?ver=13.0" id="crossword-custom-js"></script>

<!-- Google Analytics snippet added by Site Kit -->
<script src="https://www.googletagmanager.com/gtag/js?id=UA-1756813-1" id="google_gtagjs-js" async=""></script>
<script id="google_gtagjs-js-after">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["geographical.co.uk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-1756813-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://geographical.co.uk/wp-json/"/><link rel="alternate" type="application/json" href="https://geographical.co.uk/wp-json/wp/v2/posts/6109"/><link rel="alternate" type="application/json+oembed" href="https://geographical.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval"/>
<link rel="alternate" type="text/xml+oembed" href="https://geographical.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;format=xml"/>
	<link rel="preconnect" href="https://fonts.googleapis.com"/>
	<link rel="preconnect" href="https://fonts.gstatic.com"/>
	<link href="https://fonts.googleapis.com/css2?display=swap&amp;family=Crimson+Pro&amp;family=Barlow+Condensed:wght@500;600" rel="stylesheet"/><meta name="generator" content="Site Kit by Google 1.81.0"/><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817016/Geo-Sitewide-InArticle-MPU-300x250', [300, 250], 'div-gpt-ad-1654983564268-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script src="https://js.chargebee.com/v2/chargebee.js" data-cb-site="geographical-test"> </script><style type="text/css" id="tve_global_variables">:root{--tcb-background-author-image:url(https://secure.gravatar.com/avatar/2f6a0877e4c36ef61e898c45ec9480fd?s=256&d=mm&r=g);--tcb-background-user-image:url();--tcb-background-featured-image-thumbnail:url(https://geographical.co.uk/wp-content/uploads/nomad600.jpg);}</style>
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"/>
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"/>
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google AdSense snippet added by Site Kit -->
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2641385442637389" crossorigin="anonymous"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google Tag Manager snippet added by Site Kit -->
<script>
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-PQVPZDG' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->
<style type="text/css" id="thrive-default-styles"></style><link rel="icon" href="https://geographical.co.uk/wp-content/uploads/cropped-geo-browser-icon-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://geographical.co.uk/wp-content/uploads/cropped-geo-browser-icon-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://geographical.co.uk/wp-content/uploads/cropped-geo-browser-icon-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://geographical.co.uk/wp-content/uploads/cropped-geo-browser-icon-270x270.jpg"/>
<style id="kt_central_palette_gutenberg_css" type="text/css">.has-central-palette-1-color{color:#9A0831 !important}.has-central-palette-1-background-color{background-color:#9A0831 !important}.has-central-palette-2-color{color:#FFED3B !important}.has-central-palette-2-background-color{background-color:#FFED3B !important}.has-central-palette-3-color{color:#45839C !important}.has-central-palette-3-background-color{background-color:#45839C !important}.has-central-palette-4-color{color:#4B5C66 !important}.has-central-palette-4-background-color{background-color:#4B5C66 !important}.has-central-palette-5-color{color:#E6761F !important}.has-central-palette-5-background-color{background-color:#E6761F !important}.has-central-palette-6-color{color:#000000 !important}.has-central-palette-6-background-color{background-color:#000000 !important}.has-central-palette-7-color{color:#F5F5F5 !important}.has-central-palette-7-background-color{background-color:#F5F5F5 !important}.has-central-palette-8-color{color:#7A7F23 !important}.has-central-palette-8-background-color{background-color:#7A7F23 !important}.has-central-palette-9-color{color:#D5B143 !important}.has-central-palette-9-background-color{background-color:#D5B143 !important}.has-central-palette-10-color{color:#C0C0C0 !important}.has-central-palette-10-background-color{background-color:#C0C0C0 !important}
</style>
<style type="text/css">@import url('https://fonts.googleapis.com/css?family=Barlow+Condensed:500:500');.ultp-block-c9f7bb .ultp-heading-wrap .ultp-heading-inner{font-size:28px;}.ultp-block-c9f7bb .ultp-heading-wrap {margin-top:0; margin-bottom:20px; }.ultp-block-c9f7bb .ultp-heading-wrap .ultp-heading-inner span { border-radius:0px 0px 0px 0px; }.ultp-block-c9f7bb .ultp-block-wrapper { margin:0px 0px 0px 0px; }.ultp-block-c9f7bb .ultp-block-wrapper { padding:0px 0px 0px 0px; }@media (max-width: 992px) {.ultp-block-c9f7bb .ultp-heading-wrap {margin-top:0; margin-bottom:10px; }}.ultp-block-c9f7bb .ultp-heading-inner, .ultp-block-c9f7bb .ultp-sub-heading-inner{ text-align:left; }.ultp-block-c9f7bb .ultp-heading-wrap .ultp-heading-inner{font-family:'Barlow Condensed',sans-serif;font-weight:500;text-transform:capitalize;text-decoration:none;}.ultp-block-c9f7bb .ultp-heading-wrap .ultp-heading-inner span { color:#ffffff; }.ultp-block-c9f7bb .ultp-heading-inner span { background-color:#9A0831; }@media (min-width: 992px) {}@media only screen and (max-width: 992px) and (min-width: 767px) {}@media (max-width: 768px) {}</style>		<style id="wp-custom-css">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</style>
			<style id="egf-frontend-styles" type="text/css">
		p {font-family: 'Crimson Pro', sans-serif;font-size: 20px;font-style: normal;font-weight: 400;line-height: 1.5;} h1 {font-family: 'Barlow Condensed', sans-serif;font-size: 36px;font-style: normal;font-weight: 600;line-height: 1.625;} h2 {font-family: 'Barlow Condensed', sans-serif;font-size: 22px;font-style: normal;font-weight: 600;line-height: 1.625;} h3 {font-family: 'Barlow Condensed', sans-serif;font-size: 30px;font-style: normal;font-weight: 600;line-height: 1.625;} h4 {font-family: 'Barlow Condensed', sans-serif;font-size: 26px;font-style: normal;font-weight: 600;line-height: 1.625;} h5 {font-family: 'Barlow Condensed', sans-serif;font-size: 22px;font-style: normal;font-weight: 600;line-height: 1.625;} h6 {font-family: 'Barlow Condensed', sans-serif;font-size: 20px;font-style: normal;font-weight: 500;line-height: 1.625;} 	</style>
	<script type="text/javascript">var ezouid = "1";</script><base href="https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 367634;
var ezdomain = 'geographical.co.uk';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":367634,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"ac2fe835-0fda-450b-7441-d4c656a8cc6e","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":162685,"response_time_orig":5,"serverid":"3.80.51.210:31734","state":"VA","t_epoch":1661348296,"template_id":120,"time_on_site_visit":0,"url":"https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval","user_id":0,"weather_precipitation":0,"weather_summary":"","weather_temperature":0,"word_count":1437,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script src="/detroitchicago/ezd.js" defer async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_367634=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["ac2fe835-0fda-450b-7441-d4c656a8cc6e", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script></head>
<body class="post-template-default single single-post postid-6109 single-format-standard wp-custom-logo wp-embed-responsive essb-8.5 genesis header-full-width full-width-content genesis-breadcrumbs-hidden genesis-singular-image-hidden genesis-footer-widgets-visible">		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQVPZDG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.498039215686"></feFuncR><feFuncG type="table" tableValues="0 0.498039215686"></feFuncG><feFuncB type="table" tableValues="0 0.498039215686"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0 1"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.549019607843 0.988235294118"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0.717647058824 0.254901960784"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"></feFuncR><feFuncG type="table" tableValues="0 0.278431372549"></feFuncG><feFuncB type="table" tableValues="0.592156862745 0.278431372549"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"></feFuncR><feFuncG type="table" tableValues="0 0.647058823529"></feFuncG><feFuncB type="table" tableValues="0 1"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.780392156863 1"></feFuncR><feFuncG type="table" tableValues="0 0.949019607843"></feFuncG><feFuncB type="table" tableValues="0.352941176471 0.470588235294"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.650980392157 0.403921568627"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0.447058823529 0.4"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.0980392156863 1"></feFuncR><feFuncG type="table" tableValues="0 0.662745098039"></feFuncG><feFuncB type="table" tableValues="0.847058823529 0.419607843137"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary menu</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><header class="site-header"><div class="wrap"><div class="title-area"><a href="https://geographical.co.uk/" class="custom-logo-link" rel="home"><img width="1000" height="312" src="https://geographical.co.uk/wp-content/uploads/geographical-logo-red.png" class="custom-logo" alt="Geographical" srcset="https://geographical.co.uk/wp-content/uploads/geographical-logo-red.png 1000w, https://geographical.co.uk/wp-content/uploads/geographical-logo-red-600x187.png 600w, https://geographical.co.uk/wp-content/uploads/geographical-logo-red-768x240.png 768w" sizes="(max-width: 1000px) 100vw, 1000px"/></a><p class="site-title">Geographical</p></div></div></header><nav class="nav-secondary" aria-label="Secondary" id="genesis-nav-secondary"><div class="wrap"><ul id="menu-main-category-nav-bar" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38"><a href="https://geographical.co.uk/"><span><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.3em;"></i><span class="visuallyhidden">Geographical Magazine home</span></span></a></li>
<li id="menu-item-1301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301"><a href="https://geographical.co.uk/science-environment"><span>Science &amp; Environment</span></a></li>
<li id="menu-item-1683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1683"><a href="https://geographical.co.uk/climate-change"><span>Climate</span></a>
<ul class="sub-menu">
	<li id="menu-item-4358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4358"><a href="https://geographical.co.uk/articles/climatewatch"><span>Climatewatch</span></a></li>
</ul>
</li>
<li id="menu-item-1304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1304"><a href="https://geographical.co.uk/wildlife"><span>Wildlife</span></a></li>
<li id="menu-item-1299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1299"><a href="https://geographical.co.uk/culture"><span>Culture</span></a></li>
<li id="menu-item-1302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1302"><a href="https://geographical.co.uk/geopolitics"><span>Geopolitics</span></a>
<ul class="sub-menu">
	<li id="menu-item-4366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4366"><a href="https://geographical.co.uk/articles/geopolitical-hotspot"><span>Gepolitical hotspots</span></a></li>
</ul>
</li>
<li id="menu-item-1756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1756"><a href="https://geographical.co.uk/study-geography"><span>Study Geography</span></a>
<ul class="sub-menu">
	<li id="menu-item-1779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1779"><a href="https://geographical.co.uk/study-geography/university-directory"><span>University directory</span></a></li>
	<li id="menu-item-1724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1724"><a href="https://geographical.co.uk/study-geography/course-guides"><span>Course guides</span></a>
	<ul class="sub-menu">
		<li id="menu-item-2771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2771"><a href="https://geographical.co.uk/study-geography/course-guides/climate-change"><span>Climate change</span></a></li>
		<li id="menu-item-2772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2772"><a href="https://geographical.co.uk/study-geography/course-guides/environmental-science"><span>Environmental science</span></a></li>
		<li id="menu-item-2773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2773"><a href="https://geographical.co.uk/study-geography/course-guides/human-geography"><span>Human geography</span></a></li>
		<li id="menu-item-2774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2774"><a href="https://geographical.co.uk/study-geography/course-guides/physical-geography"><span>Physical geography</span></a></li>
	</ul>
</li>
	<li id="menu-item-1796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1796"><a href="https://geographical.co.uk/study-geography/best-universities"><span>Top universities</span></a></li>
	<li id="menu-item-2413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2413"><a href="https://geographical.co.uk/study-geography/career-guides"><span>Geography careers</span></a>
	<ul class="sub-menu">
		<li id="menu-item-3380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3380"><a href="https://geographical.co.uk/study-geography/career-guides/charity-and-not-for-profit"><span>Charity/non-profit</span></a></li>
		<li id="menu-item-3381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3381"><a href="https://geographical.co.uk/study-geography/career-guides/education-and-research"><span>Education &amp; research</span></a></li>
		<li id="menu-item-3382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3382"><a href="https://geographical.co.uk/study-geography/career-guides/environment"><span>Environment</span></a></li>
		<li id="menu-item-3383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3383"><a href="https://geographical.co.uk/study-geography/career-guides/finance-and-consulting"><span>Finance &amp; consulting</span></a></li>
		<li id="menu-item-3445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="https://geographical.co.uk/study-geography/career-guides/government"><span>Government</span></a></li>
	</ul>
</li>
	<li id="menu-item-3379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3379"><a href="https://geographical.co.uk/study-geography/applications-and-advice"><span>Applications and advice</span></a></li>
</ul>
</li>
<li id="menu-item-4359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4359"><a href="https://geographical.co.uk/magazine-previews"><span>Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-4365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4365"><a href="https://geographical.co.uk/magazine-previews"><span>Issue previews</span></a></li>
	<li id="menu-item-4361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4361"><a href="https://geographical.co.uk/subscribe"><span>Subscribe</span></a></li>
	<li id="menu-item-3233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3233"><a href="https://geographical.co.uk/podcasts"><span>Podcasts</span></a></li>
	<li id="menu-item-4364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4364"><a href="https://geographical.co.uk/articles/discovering-britain"><span>Discovering Britain</span></a></li>
	<li id="menu-item-4362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4362"><a href="https://geographical.co.uk/book-reviews"><span>Book reviews</span></a></li>
	<li id="menu-item-4363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4363"><a href="https://geographical.co.uk/crossword-and-quizzes"><span>Crosswords &amp; quizzes</span></a></li>
	<li id="menu-item-4360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4360"><a href="https://geographical.co.uk/advertise-with-us"><span>Advertise with us</span></a></li>
</ul>
</li>
<li class=" astm-search-menu is-menu is-dropdown menu-item"><a href="#" aria-label="Search Icon Link"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
						<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a><form class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://geographical.co.uk/" method="get" role="search"><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off"/></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form><div class="search-close"></div></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-6109 post type-post status-publish format-standard has-post-thumbnail category-book-reviews tag-magazine tag-migration tag-september-22 entry" aria-label="How to survive the climate upheaval"><header class="entry-header"><h1 class="entry-title">How to survive the climate upheaval</h1>
<p class="entry-meta"></p><div class="wp-block-genesis-blocks-gb-columns gb-layout-columns-2 gb-2-col-wideright"><div class="gb-layout-column-wrap gb-block-layout-column-gap-1 gb-is-responsive-column" style="max-width:650px">
<div class="wp-block-genesis-blocks-gb-column gb-block-layout-column"><div class="gb-block-layout-column-inner"><time class="entry-time">24 August 2022</time>
</div></div><div class="wp-block-genesis-blocks-gb-column gb-block-layout-column"><div class="gb-block-layout-column-inner"><i class="far fa-clock"></i> <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 4</span> <span class="rt-label rt-postfix">minutes</span></span></div></div></div></div><p></p></header><div class="entry-content"><div class="essb_links essb_displayed_top essb_share essb_template_big-retina essb_1777969007 essb_size_l essb_sharebtn_button essb_sharebtn_counter_hidden essb_mobile_hidden print-no" id="essb_displayed_top_1777969007" data-essb-postid="6109" data-essb-position="top" data-essb-button-style="icon_hover" data-essb-template="big-retina" data-essb-counter-pos="hidden" data-essb-url="https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval" data-essb-fullurl="https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval" data-essb-instance="1777969007"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_sharebtn nolightbox"> <a href="#" title="Share on Share" onclick="essb.toggle_more(&#39;1777969007&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_share-outline"></span><span class="essb_network_name">Share</span></a></li><!-- Ezoic - wp_under_page_title - under_page_title --><div id="ezoic-pub-ad-placeholder-101" data-inserter-version="2"></div><!-- End Ezoic - wp_under_page_title - under_page_title --><li class="essb_item essb_link_twitter nolightbox essb_after_more"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=How%20to%20survive%20the%20climate%20upheaval&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;counturl=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&#39;,&#39;twitter&#39;,&#39;1777969007&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_facebook nolightbox essb_after_more"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;t=How+to+survive+the+climate+upheaval" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;t=How+to+survive+the+climate+upheaval&#39;,&#39;facebook&#39;,&#39;1777969007&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><!-- Ezoic - wp_under_first_paragraph - under_first_paragraph --><div id="ezoic-pub-ad-placeholder-110" data-inserter-version="2"></div><!-- End Ezoic - wp_under_first_paragraph - under_first_paragraph --><li class="essb_item essb_link_pocket nolightbox essb_after_more"> <a href="https://getpocket.com/save?title=How+to+survive+the+climate+upheaval&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=How+to+survive+the+climate+upheaval&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&#39;,&#39;pocket&#39;,&#39;1777969007&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1777969007&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_flipboard nolightbox essb_after_more"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;title=How+to+survive+the+climate+upheaval" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;title=How+to+survive+the+climate+upheaval&#39;,&#39;flipboard&#39;,&#39;1777969007&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><!-- Ezoic - wp_under_second_paragraph - under_second_paragraph --><div id="ezoic-pub-ad-placeholder-111" data-inserter-version="2"></div><!-- End Ezoic - wp_under_second_paragraph - under_second_paragraph --><li class="essb_item essb_link_reddit nolightbox essb_after_more"> <a href="http://reddit.com/submit?url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;title=How+to+survive+the+climate+upheaval" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;title=How+to+survive+the+climate+upheaval&#39;,&#39;reddit&#39;,&#39;1777969007&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=How%20to%20survive%20the%20climate%20upheaval%20https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval" title="Share on WhatsApp" onclick="essb.whatsapp(&#39;How%20to%20survive%20the%20climate%20upheaval%20https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&#39;, &#39;1777969007&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_copy nolightbox essb_after_more"> <a href="#" title="Share on Copy Link" onclick="essb.copy_link(&#39;1777969007&#39;,&#39;https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_copy"></span><span class="essb_network_name">Copy Link</span></a></li><!-- Ezoic - wp_mid_content - mid_content --><div id="ezoic-pub-ad-placeholder-112" data-inserter-version="2"></div><!-- End Ezoic - wp_mid_content - mid_content --></ul></div>
<figure class="wp-block-image size-full"><img width="1200" height="800" src="https://geographical.co.uk/wp-content/uploads/syriarefugees-1.jpg" alt="Refugees board a train at Munich station " class="wp-image-6113" srcset="https://geographical.co.uk/wp-content/uploads/syriarefugees-1.jpg 1200w, https://geographical.co.uk/wp-content/uploads/syriarefugees-1-600x400.jpg 600w, https://geographical.co.uk/wp-content/uploads/syriarefugees-1-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"/><figcaption>In 2015, refugees from Syria, Afghanistan and Balkan countries board a train at Munich station. Image: Jazzmany/Shutterstock</figcaption></figure>



<h2 id="h-author-and-winner-of-the-royal-society-science-book-of-the-year-prize-in-2015-gaia-vince-explores-how-we-can-prepare-for-mass-migration-in-the-coming-years-as-a-result-of-climate-change-and-rising-temperatures">Author and winner of the Royal Society Science Book of the Year Prize in 2015, Gaia Vince, explores how we can prepare for mass migration in the coming years, as a result of climate change and rising temperatures </h2>



<hr class="wp-block-separator has-text-color has-central-palette-1-color has-alpha-channel-opacity has-central-palette-1-background-color has-background is-style-wide"/>


<div class="wp-block-ultimate-post-heading ultp-block-c9f7bb cap-issue-fix"><div class="ultp-block-wrapper"><div class="ultp-heading-wrap ultp-heading-style2 ultp-heading-left"><p class="ultp-heading-inner"><span>Book of the month</span></p></div></div></div>

<p>Review by <strong>Shafik Meghji</strong></p>



<p class="has-drop-cap">Heat and humidity have rendered equatorial regions across the Americas, Africa and Asia uninhabitable for much of the year. Polynesia has vanished beneath the sea, dry rivers and aquifers have forced people to abandon eastern China and many of the glaciers that fed major rivers in India, Pakistan and beyond have been lost. The Sahara stretches into central Europe, western Antarctica is ice free, the oceans have vast dead zones and the Amazon is a desert. Compact, high-rise cities have sprung up across Greenland, Scandinavia and Siberia. Patagonia, Tasmania and New Zealand are similarly densely populated with residents from across the globe. </p><!-- Ezoic - wp_long_content - long_content --><div id="ezoic-pub-ad-placeholder-113" data-inserter-version="2"></div><!-- End Ezoic - wp_long_content - long_content -->



<p>In the opening chapters of <em>Nomad Century</em>, science writer and broadcaster Gaia Vince paints a stark picture of what the world is likely to look like if global average temperatures rise 4°C above pre-industrial levels. This isn’t a distant or unrealistic prospect: climate models suggest we’re currently heading towards a 3°C–4°C rise by the end of the century – less than three generations away. Even if we succeed in limiting global heating to below this level, our lives will still be utterly transformed over the coming decades: ‘Human movement on a scale never seen before will dominate this century and remake our world.’</p>



<p>In this rigorously researched, accessibly written and illuminating book, Vince – who, in 2015, became the first woman to win the Royal Society Science Book of the Year Prize solo for her debut, <em>Adventures in the Anthropocene</em> – examines what these changes will entail and how we should respond. While not shying away from the scale of the challenges, she doesn’t give in to fatalism or inertia: ‘[We] are facing a species emergency –<br/>but we can manage it.’ Despite widespread recognition of the seriousness of the climate emergency, Vince argues that there’s an elephant in the room: ‘For large portions of the world, local conditions are becoming too extreme and there is no way to adapt… Large populations will need to migrate, and not simply to the nearest city, but also across continents.’</p>



<p>Vince explores how we can prepare for and manage the mass migration of billions of people, a process that’s already well underway. In 2020, for example, the yearly total for the number of people ‘displaced by extreme conditions’ in the USA reached 1.7 million. In a refreshing counterpoint to the hysteria often surrounding these issues in political and media circles, she makes a clear, sober and practical case for how climate migrants – the majority of whom will come from the Global South – can be accommodated safely, sustainably and with dignity.  </p><!-- Ezoic - wp_longer_content - longer_content --><div id="ezoic-pub-ad-placeholder-114" data-inserter-version="2"></div><!-- End Ezoic - wp_longer_content - longer_content -->



<p>Vince shows how migration has always been central to the human condition, the key to our success as a species and our ‘oldest survival trick’. Calling for greater freedom of movement, more flexible borders and the shedding of some of our ‘tribal identities’, she succinctly debunks fears, prejudices and misconceptions, citing multiple studies that demonstrate the advantages of migration to migrants and host communities alike, as well as to their respective countries. </p>



<p>For example, average unemployment fell by six per cent in Europe as a result of free movement inside the EU, while Germany and Sweden both benefited from taking in large numbers of Syrian refugees in 2015–16 – the majority found new jobs, despite only one per cent speaking German or Swedish on arrival. Elections in 2021 ‘showed a marked decrease in the popularity of anti-immigrant right-wing parties’.</p><div class="code-block code-block-3" style="margin: 8px 0; clear: both;">
<div style="clear: both"></div>
<div style="background-color: #f4f4f4; margin-top: 40px; margin-bottom: 40px;  border-top: 1px solid; border-top-color: #DCDCDC; border-bottom: 1px solid; border-bottom-color: #DCDCDC;">
<div class="wp-block-ultimate-post-wrapper ultp-block-6d9f5c" style="margin: 20px auto"><div class="ultp-wrapper-block"><!-- wp:genesis-blocks/gb-columns {"columns":2,"layout":"gb-2-col-wideleft","columnsGap":1,"columnMaxWidth":1000} -->
<div class="wp-block-genesis-blocks-gb-columns gb-layout-columns-2 gb-2-col-wideleft gb-columns-center"><div class="gb-layout-column-wrap gb-block-layout-column-gap-1 gb-is-responsive-column" style="max-width:1000px"><!-- wp:genesis-blocks/gb-column -->
<div class="wp-block-genesis-blocks-gb-column gb-block-layout-column" style="padding: 0 8%;"><div class="gb-block-layout-column-inner"><!-- wp:heading {"level":5} -->
<h5 id="h-stay-connected-with-the-geographical-newsletter">Stay connected with the Geographical newsletter!</h5>
<!-- /wp:heading -->

<!-- wp:paragraph -->
<p>In these turbulent times, we’re committed to telling expansive stories from across the globe, highlighting the everyday lives of normal but extraordinary people. Stay informed and engaged with <em>Geographical</em>.</p><!-- Ezoic - wp_longest_content - longest_content --><div id="ezoic-pub-ad-placeholder-115" data-inserter-version="2"></div><!-- End Ezoic - wp_longest_content - longest_content -->
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Get <em>Geographical’s</em> latest news delivered straight to your inbox every Friday!</p>
<!-- /wp:paragraph --></div></div>
<!-- /wp:genesis-blocks/gb-column -->

<!-- wp:genesis-blocks/gb-column {"columnVerticalAlignment":"center"} -->
<div class="wp-block-genesis-blocks-gb-column gb-block-layout-column gb-is-vertically-aligned-center"><div class="gb-block-layout-column-inner"><!-- wp:getresponse/post-block-forms {"url":"https://app.getresponse.com/view_webform_v2.js?u=y53PN\u0026webforms_id=33233803"} -->
<div class="gr-post-form" class="wp-block-getresponse-post-block-forms"><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=y53PN&amp;webforms_id=33233803"></script></div>
<!-- /wp:getresponse/post-block-forms --></div></div>
<!-- /wp:genesis-blocks/gb-column --></div></div>
<!-- /wp:genesis-blocks/gb-columns --></div></div>
</div>
<div style="clear: both"></div></div>




<p>Moreover, while the Earth’s total population is growing, particularly in the Global South, the Global North faces a ‘depopulation crisis’. In Europe, the population is set to shrink by ten per cent by 2050, creating a ‘top-heavy’ demographic crisis in which ‘a large elderly population is supported by a too-small workforce’.  </p>



<p>Vince emphasises that these aren’t challenges we can meet as individuals – innovative new forms of global cooperation are required. Among the ideas she discusses is the establishment of a UN Migration Organisation ‘with real powers to compel governments to accept refugees (which they are anyway required to but often don’t)’ within a quota system, alongside the creation of a new form of ‘UN citizenship’. The latter – perhaps modelled on the Nansen passports issued to half a million stateless people after the First World War – would be offered to everyone alongside their birth citizenship and allow access to international recognition and support. People could then ‘apply for migration, ideally in their country of origin and be offered place-based visas in safe cities’ with schemes ‘such as temporary or job-specific visas, or a migration lottery… [used] to help allocate migrants within the quota system’. </p><!-- Ezoic - wp_incontent_5 - incontent_5 --><div id="ezoic-pub-ad-placeholder-116" data-inserter-version="2"></div><!-- End Ezoic - wp_incontent_5 - incontent_5 -->



<p>Given the current tenor of public debate in much of the world, some of these suggestions may sound far-fetched or unworkable, yet Vince points out that humanity has made seismic changes in the past and that our system of nation states, borders and passports is relatively recent and, crucially, has the potential to be reinvented or reimagined. </p>



<p>After outlining how our cities, infrastructure and various systems will need to adapt to mass climate migration, Vince ends <em>Nomad Century</em> with an eight-point ‘manifesto’ to help guide our response. Her book makes a persuasive case that we can meet the momentous tasks ahead; a useful first step would be to recognise that ‘migration is not the problem; it is the solution’.</p>



<hr class="wp-block-separator has-text-color has-central-palette-1-color has-alpha-channel-opacity has-central-palette-1-background-color has-background is-style-wide"/>



<script src="https://uk.bookshop.org/widgets.js" data-type="book" data-affiliate-id="3756" data-sku="9780241522318"></script>
<div class="essb_links essb_displayed_bottom essb_share essb_template_big-retina essb_691279551 essb_size_l essb_sharebtn_button essb_sharebtn_counter_hidden essb_mobile_hidden print-no" id="essb_displayed_bottom_691279551" data-essb-postid="6109" data-essb-position="bottom" data-essb-button-style="icon_hover" data-essb-template="big-retina" data-essb-counter-pos="hidden" data-essb-url="https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval" data-essb-fullurl="https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval" data-essb-instance="691279551"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_sharebtn nolightbox"> <a href="#" title="Share on Share" onclick="essb.toggle_more(&#39;691279551&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_share-outline"></span><span class="essb_network_name">Share</span></a></li><!-- Ezoic - wp_incontent_6 - incontent_6 --><div id="ezoic-pub-ad-placeholder-117" data-inserter-version="2"></div><!-- End Ezoic - wp_incontent_6 - incontent_6 --><li class="essb_item essb_link_twitter nolightbox essb_after_more"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=How%20to%20survive%20the%20climate%20upheaval&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;counturl=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&#39;,&#39;twitter&#39;,&#39;691279551&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_facebook nolightbox essb_after_more"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;t=How+to+survive+the+climate+upheaval" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;t=How+to+survive+the+climate+upheaval&#39;,&#39;facebook&#39;,&#39;691279551&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_pocket nolightbox essb_after_more"> <a href="https://getpocket.com/save?title=How+to+survive+the+climate+upheaval&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=How+to+survive+the+climate+upheaval&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&#39;,&#39;pocket&#39;,&#39;691279551&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><!-- Ezoic - wp_incontent_7 - incontent_7 --><div id="ezoic-pub-ad-placeholder-118" data-inserter-version="2"></div><!-- End Ezoic - wp_incontent_7 - incontent_7 --><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;691279551&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_flipboard nolightbox essb_after_more"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;title=How+to+survive+the+climate+upheaval" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;title=How+to+survive+the+climate+upheaval&#39;,&#39;flipboard&#39;,&#39;691279551&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_reddit nolightbox essb_after_more"> <a href="http://reddit.com/submit?url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;title=How+to+survive+the+climate+upheaval" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;title=How+to+survive+the+climate+upheaval&#39;,&#39;reddit&#39;,&#39;691279551&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><!-- Ezoic - wp_incontent_8 - incontent_8 --><div id="ezoic-pub-ad-placeholder-119" data-inserter-version="2"></div><!-- End Ezoic - wp_incontent_8 - incontent_8 --><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=How%20to%20survive%20the%20climate%20upheaval%20https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval" title="Share on WhatsApp" onclick="essb.whatsapp(&#39;How%20to%20survive%20the%20climate%20upheaval%20https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&#39;, &#39;691279551&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_copy nolightbox essb_after_more"> <a href="#" title="Share on Copy Link" onclick="essb.copy_link(&#39;691279551&#39;,&#39;https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_copy"></span><span class="essb_network_name">Copy Link</span></a></li></ul></div><div class="code-block code-block-2" style="margin: 8px 0; clear: both;">
<div style="background-color: #f4f4f4; margin-top: 40px; margin-bottom: 40px;  border-top: 1px solid; border-top-color: #DCDCDC; border-bottom: 1px solid; border-bottom-color: #DCDCDC; clear: both">
<div class="wp-block-ultimate-post-wrapper ultp-block-8e9030" style="margin: 20px auto"><div class="ultp-wrapper-block">
<div class="wp-block-media-text alignwide has-media-on-the-right is-stacked-on-mobile" style="grid-template-columns:auto 30%"><figure class="wp-block-media-text__media"><img loading="lazy" width="729" height="486" src="https://geographical.co.uk/wp-content/uploads/geographical-subscribe.png" alt="" class="wp-image-2036 size-full" srcset="https://geographical.co.uk/wp-content/uploads/geographical-subscribe.png 729w, https://geographical.co.uk/wp-content/uploads/geographical-subscribe-600x400.png 600w" sizes="(max-width: 729px) 100vw, 729px"/></figure><div class="wp-block-media-text__content">
<h5 id="h-subscribe-to-our-monthly-print-magazine">Subscribe to our monthly print magazine!</h5>

<p><a href="/subscribe">Subscribe to <em>Geographical</em> today</a> from just £3.40 per month. Our monthly print magazine is packed full of cutting-edge stories and stunning photography, perfect for anyone fascinated by the world, its landscapes, people and cultures. From climate change and the environment, to scientific developments and global health, we cover a huge range of topics that span the globe. Plus, every issue includes book recommendations, infographics, maps and more!</p><!-- Ezoic - wp_incontent_9 - incontent_9 --><div id="ezoic-pub-ad-placeholder-120" data-inserter-version="2"></div><!-- End Ezoic - wp_incontent_9 - incontent_9 -->
</div></div>
</div></div>
</div>
<div style="clear: both"></div>
</div>
<!-- AI CONTENT END 1 -->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://geographical.co.uk/book-reviews" rel="category tag">Book Reviews</a></span> <span class="entry-tags">Tagged With: <a href="https://geographical.co.uk/articles/magazine" rel="tag">Magazine</a>, <a href="https://geographical.co.uk/articles/migration" rel="tag">Migration</a>, <a href="https://geographical.co.uk/articles/september-22" rel="tag">September 22</a></span></p><div class="after-entry widget-area"><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><p style="float: right">
<a href="http://www.copyscape.com/"><img src="//banners.copyscape.com/img/copyscape-banner-white-200x25.png" width="200" height="25" border="0" alt="Protected by Copyscape" title="Protected by Copyscape - Do not copy content from this page."/></a></p></div></div></section>
<section id="getresponse-widget-2" class="widget widget_getresponse-widget"><div class="widget-wrap"><h3 class="widgettitle widget-title"></h3>
<div><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=y53PN&amp;webforms_id=33943103&amp;v=0"></script></div></div></section>
<section id="block-7" class="widget widget_block"><div class="widget-wrap"><style type="text/css">@import url('https://fonts.googleapis.com/css?family=Barlow+Condensed:400:700,400');@import url('https://fonts.googleapis.com/css?family=Barlow+Condensed:700:700,400');.ultp-block-33519b .ultp-block-row { grid-template-columns: repeat(3, 1fr); }.ultp-block-33519b .ultp-block-row { grid-gap: 5px; }.ultp-block-33519b .ultp-block-item .ultp-block-image img, .ultp-block-33519b .ultp-block-item .ultp-block-empty-image {width: 100%; object-fit: cover; height: 250px; }.ultp-block-33519b .ultp-block-content-inner { padding: 20px 20px 20px 20px; }.ultp-block-33519b .ultp-heading-wrap .ultp-heading-inner{font-size:24px;}.ultp-block-33519b .ultp-heading-wrap {margin-top:0; margin-bottom:20px; }.ultp-block-33519b .ultp-block-items-wrap .ultp-block-item .ultp-block-title, .ultp-block-33519b .ultp-block-items-wrap .ultp-block-item .ultp-block-title a{font-size:22px;line-height:26px !important;}.ultp-block-33519b .ultp-block-content .ultp-block-title { padding:0px 0px 0px 0px; }.ultp-block-33519b .ultp-block-image img { filter: grayscale(0%); }.ultp-block-33519b .ultp-block-item:hover .ultp-block-image img { filter: grayscale(0%); }.ultp-block-33519b .ultp-pagination, .ultp-block-33519b .ultp-loadmore { margin:30px 0px 0px 0px; }.ultp-block-33519b .ultp-block-wrapper { margin:0px 0px 0px 0px; }.ultp-block-33519b .ultp-block-wrapper { padding:0px 0px 0px 0px; }@media (max-width: 992px) {.ultp-block-33519b .ultp-block-row { grid-template-columns: repeat(2, 1fr); }}@media (max-width: 768px) {.ultp-block-33519b .ultp-block-row { grid-template-columns: repeat(1, 1fr); }}.ultp-block-33519b .ultp-block-content { text-align:left; } .ultp-block-33519b .ultp-block-meta {justify-content: flex-start;}.ultp-block-33519b .ultp-block-content-bottomPosition { align-items:flex-end; }.ultp-block-33519b .ultp-block-content-inner{}.ultp-block-33519b .ultp-heading-inner, .ultp-block-33519b .ultp-sub-heading-inner { text-align:center; }.ultp-block-33519b .ultp-heading-wrap .ultp-heading-inner{font-family:'Barlow Condensed',sans-serif;font-weight:700;text-transform:uppercase;text-decoration:none;}.ultp-block-33519b .ultp-heading-wrap .ultp-heading-inner span { color:var(--preset-color3); }.ultp-block-33519b .ultp-heading-inner:before { background-color:#9A0831; }.ultp-block-33519b .ultp-heading-inner:before { height:3px; }.ultp-block-33519b .ultp-block-content .ultp-block-title a { color:#fff; }.ultp-block-33519b .ultp-block-content .ultp-block-title a:hover { color:rgba(255,255,255,0.70); }.ultp-block-33519b .ultp-block-items-wrap .ultp-block-item .ultp-block-title, .ultp-block-33519b .ultp-block-items-wrap .ultp-block-item .ultp-block-title a{font-family:'Barlow Condensed',sans-serif;font-weight:400;text-decoration:none;}.ultp-block-33519b .ultp-loading .ultp-loading-blocks div { --loading-block-color: #000; }@media (min-width: 992px) {}@media only screen and (max-width: 992px) and (min-width: 767px) {}@media (max-width: 768px) {}</style><div class="ultp-shortcode" data-postid="1705"><div class="essb_links essb_displayed_top essb_share essb_template_big-retina essb_1338374290 essb_size_l essb_sharebtn_button essb_sharebtn_counter_hidden essb_mobile_hidden print-no" id="essb_displayed_top_1338374290" data-essb-postid="6109" data-essb-position="top" data-essb-button-style="icon_hover" data-essb-template="big-retina" data-essb-counter-pos="hidden" data-essb-url="https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval" data-essb-fullurl="https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval" data-essb-instance="1338374290"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_sharebtn nolightbox"> <a href="#" title="Share on Share" onclick="essb.toggle_more(&#39;1338374290&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_share-outline"></span><span class="essb_network_name">Share</span></a></li><!-- Ezoic - wp_under_page_title - under_page_title --><div id="ezoic-pub-ad-placeholder-101" data-inserter-version="2"></div><!-- End Ezoic - wp_under_page_title - under_page_title --><li class="essb_item essb_link_twitter nolightbox essb_after_more"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=How%20to%20survive%20the%20climate%20upheaval&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;counturl=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&#39;,&#39;twitter&#39;,&#39;1338374290&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_facebook nolightbox essb_after_more"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;t=How+to+survive+the+climate+upheaval" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;t=How+to+survive+the+climate+upheaval&#39;,&#39;facebook&#39;,&#39;1338374290&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><!-- Ezoic - wp_under_first_paragraph - under_first_paragraph --><div id="ezoic-pub-ad-placeholder-110" data-inserter-version="2"></div><!-- End Ezoic - wp_under_first_paragraph - under_first_paragraph --><li class="essb_item essb_link_pocket nolightbox essb_after_more"> <a href="https://getpocket.com/save?title=How+to+survive+the+climate+upheaval&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=How+to+survive+the+climate+upheaval&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&#39;,&#39;pocket&#39;,&#39;1338374290&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1338374290&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_flipboard nolightbox essb_after_more"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;title=How+to+survive+the+climate+upheaval" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;title=How+to+survive+the+climate+upheaval&#39;,&#39;flipboard&#39;,&#39;1338374290&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><!-- Ezoic - wp_under_second_paragraph - under_second_paragraph --><div id="ezoic-pub-ad-placeholder-111" data-inserter-version="2"></div><!-- End Ezoic - wp_under_second_paragraph - under_second_paragraph --><li class="essb_item essb_link_reddit nolightbox essb_after_more"> <a href="http://reddit.com/submit?url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;title=How+to+survive+the+climate+upheaval" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;title=How+to+survive+the+climate+upheaval&#39;,&#39;reddit&#39;,&#39;1338374290&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=How%20to%20survive%20the%20climate%20upheaval%20https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval" title="Share on WhatsApp" onclick="essb.whatsapp(&#39;How%20to%20survive%20the%20climate%20upheaval%20https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&#39;, &#39;1338374290&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_copy nolightbox essb_after_more"> <a href="#" title="Share on Copy Link" onclick="essb.copy_link(&#39;1338374290&#39;,&#39;https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_copy"></span><span class="essb_network_name">Copy Link</span></a></li><!-- Ezoic - wp_mid_content - mid_content --><div id="ezoic-pub-ad-placeholder-112" data-inserter-version="2"></div><!-- End Ezoic - wp_mid_content - mid_content --></ul></div><div class="wp-block-ultimate-post-post-grid-2 ultp-block-33519b alignwide"><div class="ultp-block-wrapper"><div class="ultp-loading"><div class="ultp-loading-blocks" style="width:100%;height:100%;"><div style="left: 0;top: 0;animation-delay:0s;"></div><div style="left: 21px;top: 0;animation-delay:0.125s;"></div><div style="left: 42px;top: 0;animation-delay:0.25s;"></div><div style="left: 0;top: 21px;animation-delay:0.875s;"></div><div style="left: 42px;top: 21px;animation-delay:0.375s;"></div><div style="left: 0;top: 42px;animation-delay:0.75s;"></div><div style="left: 42px;top: 42px;animation-delay:0.625s;"></div><div style="left: 21px;top: 42px;animation-delay:0.5s;"></div></div></div><div class="ultp-heading-filter"><div class="ultp-heading-filter-in"><div class="ultp-heading-wrap ultp-heading-style9 ultp-heading-center"><h3 class="ultp-heading-inner"><span>Related articles</span></h3></div></div></div><div class="ultp-block-items-wrap ultp-block-row"><div class="ultp-block-item post-id-5168"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient"><a href="https://geographical.co.uk/book-reviews/writers-reads-suad-aldarra"><img alt="Writer’s reads: Suad Aldarra" src="https://geographical.co.uk/wp-content/uploads/suad600.jpg"/></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title "><a href="https://geographical.co.uk/book-reviews/writers-reads-suad-aldarra">Writer’s reads: Suad Aldarra</a></h3></div></div></div></div><div class="ultp-block-item post-id-5158"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient"><a href="https://geographical.co.uk/book-reviews/the-last-days-of-the-dinosaurs-by-riley-black"><img alt="Review: The Last Days of The Dinosaurs by Riley Black" src="https://geographical.co.uk/wp-content/uploads/dinosaurs600.jpg"/></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title "><a href="https://geographical.co.uk/book-reviews/the-last-days-of-the-dinosaurs-by-riley-black">Review: The Last Days of The Dinosaurs by Riley Black</a></h3></div></div></div></div><div class="ultp-block-item post-id-5144"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient"><a href="https://geographical.co.uk/book-reviews/rooted-by-sarah-langford"><img alt="Review: Rooted by Sarah Langford" src="https://geographical.co.uk/wp-content/uploads/farming600-1.jpg"/></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title "><a href="https://geographical.co.uk/book-reviews/rooted-by-sarah-langford">Review: Rooted by Sarah Langford</a></h3></div></div></div></div><div class="ultp-block-item post-id-5153"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient"><a href="https://geographical.co.uk/book-reviews/exiles-by-william-atkins"><img alt="Review: Exiles by William Atkins" src="https://geographical.co.uk/wp-content/uploads/sthelena600-1.jpg"/></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title "><a href="https://geographical.co.uk/book-reviews/exiles-by-william-atkins">Review: Exiles by William Atkins</a></h3></div></div></div></div><div class="ultp-block-item post-id-5114"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient"><a href="https://geographical.co.uk/book-reviews/nine-quarters-of-jerusalem"><img alt="Review: Nine Quarters of Jerusalem by Matthew Teller" src="https://geographical.co.uk/wp-content/uploads/jerusalem600.jpg"/></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title "><a href="https://geographical.co.uk/book-reviews/nine-quarters-of-jerusalem">Review: Nine Quarters of Jerusalem by Matthew Teller</a></h3></div></div></div></div><div class="ultp-block-item post-id-5126"><div class="ultp-block-content-wrap ultp-block-content-overlay"><div class="ultp-block-image ultp-block-image-zoomOut ultp-block-image-overlay ultp-block-image-simgleGradient"><a href="https://geographical.co.uk/book-reviews/forget-me-not-by-sophie-pavelle"><img alt="Review: Forget Me Not by Sophie Pavelle" src="https://geographical.co.uk/wp-content/uploads/butterfly600.jpg"/></a></div><div class="ultp-block-content ultp-block-content-bottomPosition"><div class="ultp-block-content-inner"><h3 class="ultp-block-title "><a href="https://geographical.co.uk/book-reviews/forget-me-not-by-sophie-pavelle">Review: Forget Me Not by Sophie Pavelle</a></h3></div></div></div></div></div></div></div>


<p></p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_big-retina essb_1625201513 essb_size_l essb_sharebtn_button essb_sharebtn_counter_hidden essb_mobile_hidden print-no" id="essb_displayed_bottom_1625201513" data-essb-postid="6109" data-essb-position="bottom" data-essb-button-style="icon_hover" data-essb-template="big-retina" data-essb-counter-pos="hidden" data-essb-url="https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval" data-essb-fullurl="https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval" data-essb-instance="1625201513"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_sharebtn nolightbox"> <a href="#" title="Share on Share" onclick="essb.toggle_more(&#39;1625201513&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_share-outline"></span><span class="essb_network_name">Share</span></a></li><li class="essb_item essb_link_twitter nolightbox essb_after_more"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=How%20to%20survive%20the%20climate%20upheaval&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;counturl=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&#39;,&#39;twitter&#39;,&#39;1625201513&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><!-- Ezoic - wp_long_content - long_content --><div id="ezoic-pub-ad-placeholder-113" data-inserter-version="2"></div><!-- End Ezoic - wp_long_content - long_content --><li class="essb_item essb_link_facebook nolightbox essb_after_more"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;t=How+to+survive+the+climate+upheaval" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;t=How+to+survive+the+climate+upheaval&#39;,&#39;facebook&#39;,&#39;1625201513&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_pocket nolightbox essb_after_more"> <a href="https://getpocket.com/save?title=How+to+survive+the+climate+upheaval&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=How+to+survive+the+climate+upheaval&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&#39;,&#39;pocket&#39;,&#39;1625201513&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1625201513&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><!-- Ezoic - wp_longer_content - longer_content --><div id="ezoic-pub-ad-placeholder-114" data-inserter-version="2"></div><!-- End Ezoic - wp_longer_content - longer_content --><li class="essb_item essb_link_flipboard nolightbox essb_after_more"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;title=How+to+survive+the+climate+upheaval" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;title=How+to+survive+the+climate+upheaval&#39;,&#39;flipboard&#39;,&#39;1625201513&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_reddit nolightbox essb_after_more"> <a href="http://reddit.com/submit?url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;title=How+to+survive+the+climate+upheaval" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;title=How+to+survive+the+climate+upheaval&#39;,&#39;reddit&#39;,&#39;1625201513&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=How%20to%20survive%20the%20climate%20upheaval%20https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval" title="Share on WhatsApp" onclick="essb.whatsapp(&#39;How%20to%20survive%20the%20climate%20upheaval%20https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&#39;, &#39;1625201513&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><!-- Ezoic - wp_longest_content - longest_content --><div id="ezoic-pub-ad-placeholder-115" data-inserter-version="2"></div><!-- End Ezoic - wp_longest_content - longest_content --><li class="essb_item essb_link_copy nolightbox essb_after_more"> <a href="#" title="Share on Copy Link" onclick="essb.copy_link(&#39;1625201513&#39;,&#39;https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_copy"></span><span class="essb_network_name">Copy Link</span></a></li></ul></div><div class="code-block code-block-2" style="margin: 8px 0; clear: both;">
<div style="background-color: #f4f4f4; margin-top: 40px; margin-bottom: 40px;  border-top: 1px solid; border-top-color: #DCDCDC; border-bottom: 1px solid; border-bottom-color: #DCDCDC; clear: both">
<div class="wp-block-ultimate-post-wrapper ultp-block-8e9030" style="margin: 20px auto"><div class="ultp-wrapper-block">
<div class="wp-block-media-text alignwide has-media-on-the-right is-stacked-on-mobile" style="grid-template-columns:auto 30%"><figure class="wp-block-media-text__media"><img loading="lazy" width="729" height="486" src="https://geographical.co.uk/wp-content/uploads/geographical-subscribe.png" alt="" class="wp-image-2036 size-full" srcset="https://geographical.co.uk/wp-content/uploads/geographical-subscribe.png 729w, https://geographical.co.uk/wp-content/uploads/geographical-subscribe-600x400.png 600w" sizes="(max-width: 729px) 100vw, 729px"/></figure><div class="wp-block-media-text__content">
<h5 id="h-subscribe-to-our-monthly-print-magazine">Subscribe to our monthly print magazine!</h5>

<p><a href="/subscribe">Subscribe to <em>Geographical</em> today</a> from just £3.40 per month. Our monthly print magazine is packed full of cutting-edge stories and stunning photography, perfect for anyone fascinated by the world, its landscapes, people and cultures. From climate change and the environment, to scientific developments and global health, we cover a huge range of topics that span the globe. Plus, every issue includes book recommendations, infographics, maps and more!</p>
</div></div>
</div></div>
</div>
<div style="clear: both"></div>
</div>
<!-- AI CONTENT END 2 -->
</div></div></section>
</div></footer></article></main></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><p><img src="https://geographical.co.uk/wp-content/uploads/cover-geo-june-22.jpg" alt="Geographical print magazine cover" width="250" style="display: block; margin-left: auto; margin-right: auto;"/></p>
</div></div></section>
<section id="simple-social-icons-3" class="widget simple-social-icons"><div class="widget-wrap"><ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/GeographicalMagazine"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-3"><title id="social-facebook-3">Facebook</title><use xlink:href="https://geographical.co.uk/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/geographical_magazine/"><svg role="img" class="social-instagram" aria-labelledby="social-instagram-3"><title id="social-instagram-3">Instagram</title><use xlink:href="https://geographical.co.uk/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/GeographicalMag"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-3"><title id="social-twitter-3">Twitter</title><use xlink:href="https://geographical.co.uk/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/channel/UC3OzX9phSDryPVloEXTwddg"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-3"><title id="social-youtube-3">YouTube</title><use xlink:href="https://geographical.co.uk/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><p style="max-width:100%; font-family:Crimson Pro; font-size:16px;margin-left:15px; margin-right:20px;text-align:justify;">
Published in the UK since 1935, <em>Geographical</em> is the official magazine of the <a href="http://www.rgs.org/" target="_blank" rel="noopener">Royal Geographical Society (with IBG)</a>.<br/><br/>Informative, authoritative and educational, this site’s content covers a wide range of subject areas, including geography, culture, wildlife and exploration, illustrated with superb photography.</p>
<p style="max-width:100%; font-family:Crimson Pro; font-size:16px; margin-left:15px; margin-right:20px; text-align:center;"><a href="/magazine/subscribe">Click Here for SUBSCRIPTION details</a></p><p style="max-width:100%; font-family:Crimson Pro; font-size:16px;margin-left:15px; margin-right:20px;text-align:justify;">Want to access Geographical on your tablet or smartphone? Press the Apple, Android or PC/Mac image below to download the app for your device</p>
<center>
	<p>
		<a href="https://itunes.apple.com/us/app/geographical-magazine-explore/id934015398?ls=1&amp;mt=8"><img src="/wp-content/uploads/Footer_Apple.png" alt="Footer Apple" style="margin-right: 20px;"/></a>
		<a href="https://play.google.com/store/apps/details?id=com.connecteddigital.geographical&amp;hl=en_GB"><img src="/wp-content/uploads/Footer_Android.png" alt="Footer Android" style="margin-right: 20px;"/></a>
		<a href="http://geographical.webviewer.net/"><img src="/wp-content/uploads/Footer_Mac-PC.png" alt="Footer Mac-PC" style="margin-right: 20px;"/></a>
	</p>
</center></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">More from Geographical</h3>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-650"><a href="https://geographical.co.uk/about-us">About Us</a></li>
<li id="menu-item-652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652"><a href="https://geographical.co.uk/contact-us">Contact Us</a></li>
<li id="menu-item-651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651"><a href="https://geographical.co.uk/advertise-with-us">Advertise with us</a></li>
<li id="menu-item-655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655"><a href="https://geographical.co.uk/privacy-policy">Privacy policy</a></li>
<li id="menu-item-656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656"><a href="https://geographical.co.uk/terms-conditions">Terms &amp; Conditions</a></li>
</ul></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>Copyright © 2022 · Site by <a href="https://syonmedia.com">Syon Media</a></p></div></footer></div><div class="essb-viralpoint essb-viralpoint-bottom-right essb-viralpoint-loading" onclick="essb_viralpoint_open();"><div class="essb-viralpoint-icon"><i class="essb_icon_share-tiny essb-viralpoint-animate essb_icon_animation13"></i></div></div><div class="essb-viralpoint-buttons"><div class="essb_links essb_displayed_viralpoint essb_share essb_template_clear-retina essb_926525287 essb_fixedwidth_100_center essb_network_align_center essb_icon_animation13 essb_nospace print-no" id="essb_displayed_viralpoint_926525287" data-essb-postid="6109" data-essb-position="viralpoint" data-essb-button-style="vertical" data-essb-template="clear-retina" data-essb-counter-pos="hidden" data-essb-url="https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval" data-essb-fullurl="https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval" data-essb-instance="926525287"><ul class="essb_links_list essb_vertical_name"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;t=How+to+survive+the+climate+upheaval" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;t=How+to+survive+the+climate+upheaval&#39;,&#39;facebook&#39;,&#39;926525287&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=How%20to%20survive%20the%20climate%20upheaval&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;counturl=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&#39;,&#39;twitter&#39;,&#39;926525287&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=How+to+survive+the+climate+upheaval&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=How+to+survive+the+climate+upheaval&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&#39;,&#39;pocket&#39;,&#39;926525287&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;926525287&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;title=How+to+survive+the+climate+upheaval" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;title=How+to+survive+the+climate+upheaval&#39;,&#39;flipboard&#39;,&#39;926525287&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;title=How+to+survive+the+climate+upheaval" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&amp;title=How+to+survive+the+climate+upheaval&#39;,&#39;reddit&#39;,&#39;926525287&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=How%20to%20survive%20the%20climate%20upheaval%20https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval" title="Share on WhatsApp" onclick="essb.whatsapp(&#39;How%20to%20survive%20the%20climate%20upheaval%20https%3A%2F%2Fgeographical.co.uk%2Fbook-reviews%2Fhow-to-survive-the-climate-upheaval&#39;, &#39;926525287&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_copy nolightbox"> <a href="#" title="Share on Copy Link" onclick="essb.copy_link(&#39;926525287&#39;,&#39;https://geographical.co.uk/book-reviews/how-to-survive-the-climate-upheaval&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_copy"></span><span class="essb_network_name">Copy Link</span></a></li></ul></div><div class="essb-viralpoint-close" onclick="essb_viralpoint_close();"><i class="essb_icon_close"></i></div></div><div class="essb-viralpoint-overlay"></div><script type="text/javascript">(function( $ ) {
		$(document).ready(function() {
		var essb_reveal_viralpoint_transition = function() {
		$(".essb-viralpoint").each(function() {
		if ($(this).hasClass("essb-viralpoint-loading")) {
		$(this).toggleClass("essb-viralpoint-loading");
		}
		});
		}
		essb_reveal_viralpoint_transition();
		});
		})( jQuery );
		</script>
		<style type="text/css">.essb-viralpoint { background: #9a0831;}.essb-viralpoint .essb-viralpoint-icon i:before { color:#ffffff!important;}</style>	<script type="text/javascript">
		function genesisBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
	<script type="text/javascript">( $ => {
	/**
	 * Displays toast message from storage, it is used when the user is redirected after login
	 */
	if ( window.sessionStorage ) {
		$( window ).on( 'tcb_after_dom_ready', () => {
			let message = sessionStorage.getItem( 'tcb_toast_message' );

			if ( message ) {
				tcbToast( sessionStorage.getItem( 'tcb_toast_message' ), false );
				sessionStorage.removeItem( 'tcb_toast_message' );
			}
		} );
	}

	/**
	 * Displays toast message
	 */
	function tcbToast( message, error, callback ) {
		/* Also allow "message" objects */
		if ( typeof message !== 'string' ) {
			message = message.message || message.error || message.success;
		}
		if ( ! error ) {
			error = false;
		}
		TCB_Front.notificationElement.toggle( message, error ? 'error' : 'success', callback );
	}
} )( typeof ThriveGlobal === 'undefined' ? jQuery : ThriveGlobal.$j );
</script><style type="text/css" media="screen">#simple-social-icons-3 ul li a, #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #eeeeee !important; border-radius: 40px; color: #222222 !important; border: 0px #ffffff solid !important; font-size: 20px; padding: 10px; }  #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #222222 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-3 ul li a:focus { outline: 1px dotted #222222 !important; }</style><style type="text/css" id="tcb-style-base-tve_notifications-4979" onload="typeof window.lightspeedOptimizeStylesheet === &#39;function&#39; &amp;&amp; window.lightspeedOptimizeStylesheet()" class="tcb-lightspeed-style"></style><style type="text/css" id="tve_notification_styles"></style>
<div class="tvd-toast tve-fe-message" style="display: none">
	<div class="tve-toast-message tve-success-message">
		<div class="tve-toast-icon-container">
			<span class="tve_tick thrv-svg-icon"></span>
		</div>
		<div class="tve-toast-message-container"></div>
	</div>
</div><style type="text/css" media="screen">.is-menu path.search-icon-path { fill: #222222;}body .popup-search-close:after, body .search-close:after { border-color: #222222;}body .popup-search-close:before, body .search-close:before { border-color: #222222;}</style><script src="https://geographical.co.uk/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.24.2" id="coblocks-animation-js"></script>
<script id="coblocks-lightbox-js-extra">
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script src="https://geographical.co.uk/wp-content/plugins/coblocks/dist/js/coblocks-lightbox.js?ver=2.24.2" id="coblocks-lightbox-js"></script>
<script id="ultp-script-js-extra">
var ultp_data_frontend = {"url":"https:\/\/geographical.co.uk\/wp-content\/plugins\/ultimate-post\/","ajax":"https:\/\/geographical.co.uk\/wp-admin\/admin-ajax.php","security":"d25e2710cc"};
var ultp_data_frontend = {"url":"https:\/\/geographical.co.uk\/wp-content\/plugins\/ultimate-post\/","ajax":"https:\/\/geographical.co.uk\/wp-admin\/admin-ajax.php","security":"d25e2710cc"};
</script>
<script src="https://geographical.co.uk/wp-content/plugins/ultimate-post/assets/js/ultp.min.js?ver=2.6.6" id="ultp-script-js"></script>
<script src="https://geographical.co.uk/wp-content/plugins/easy-social-share-buttons3/assets/modules/pinterest-pro.min.js?ver=8.5" id="pinterest-pro-js-js"></script>
<script src="https://geographical.co.uk/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.js?ver=8.5" id="subscribe-forms-js-js"></script>
<script src="https://geographical.co.uk/wp-content/plugins/essb-display-viralpoint/assets/essb-display.js?ver=8.5" id="essb-viralpoint-js"></script>
<script src="https://geographical.co.uk/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=8.5" id="easy-social-share-buttons-core-js"></script>
<script id="easy-social-share-buttons-core-js-after">
var essb_settings = {"ajax_url":"https:\/\/geographical.co.uk\/wp-admin\/admin-ajax.php","essb3_nonce":"0d458ed28e","essb3_plugin_url":"https:\/\/geographical.co.uk\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_ntg":false,"blog_url":"https:\/\/geographical.co.uk\/","post_id":"6109","copybutton_direct":true};
</script>
<script src="https://geographical.co.uk/wp-content/plugins/genesis-blocks/dist/assets/js/dismiss.js?ver=1658480852" id="genesis-blocks-dismiss-js-js"></script>
<script src="https://geographical.co.uk/wp-includes/js/hoverIntent.min.js?ver=1.10.2" id="hoverIntent-js"></script>
<script src="https://geographical.co.uk/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10" id="superfish-js"></script>
<script src="https://geographical.co.uk/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.5" id="superfish-args-js"></script>
<script src="https://geographical.co.uk/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.5" id="skip-links-js"></script>
<script src="https://geographical.co.uk/wp-content/themes/magazine-pro/js/move-entry-dates.js?ver=1.1.0" id="magazine-pro-move-entry-dates-js"></script>
<script id="magazine-pro-responsive-menu-js-extra">
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-primary",".nav-header",".nav-secondary"]}};
</script>
<script src="https://geographical.co.uk/wp-content/themes/magazine-pro/js/responsive-menus.min.js?ver=3.7.0" id="magazine-pro-responsive-menu-js"></script>
<script id="tve-dash-frontend-js-extra">
var tve_dash_front = {"ajaxurl":"https:\/\/geographical.co.uk\/wp-admin\/admin-ajax.php","force_ajax_send":"","is_crawler":"1","recaptcha":[],"post_id":"6109"};
</script>
<script src="https://geographical.co.uk/wp-content/plugins/thrive-quiz-builder/thrive-dashboard/js/dist/frontend.min.js?ver=3.8" id="tve-dash-frontend-js"></script>
<script id="ivory-search-scripts-js-extra">
var IvorySearchVars = {"is_analytics_enabled":"1"};
</script>
<script src="https://geographical.co.uk/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=5.4.7" id="ivory-search-scripts-js"></script>
<script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script><link rel="stylesheet" id="essb-social-followers-counter" href="https://geographical.co.uk/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/social-profiles.min.css" type="text/css" media="all"/><link rel="stylesheet" id="easy-social-share-buttons-animations" href="https://geographical.co.uk/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css" type="text/css" media="all"/><style type="text/css" id="easy-social-share-buttons-footer-inline-css" media="all">.essb_fixedwidth_100_center a { width: 100px;}</style><script type="text/javascript"></script><script>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</script>
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>var _audins_dom="geographical_co_uk",_audins_did=367634;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.geographical_co_uk,DomainId.367634" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script type="text/javascript" data-cfasync="false"></script>
<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script>
<script>__ez.queue.addFile('/beardeddragon/drake.js', '/beardeddragon/drake.js?gcb=0&cb=4', false, [], true, false, true, false);</script></body></html>