<!DOCTYPE html><html lang="en-GB"><head><meta charset="UTF-8"/>
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>!function(){function e(i){return e="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e(i)}__ez.pel=function(){var i=[];function t(t,o,d,_,n,r,a,s){if(__ez.dot.isDefined(t)&&0!=__ez.dot.isAnyDefined(t.getSlotElementId,t.ElementId)){void 0===s&&(s=!1);var p=parseInt(__ez.dot.getTargeting(t,"ap")),f=__ez.dot.getSlotIID(t),u=__ez.dot.getAdUnit(t,s),z=parseInt(__ez.dot.getTargeting(t,"compid")),g=0,c=0,l=function(i){if("undefined"==typeof _ezim_d)return!1;var t=__ez.dot.getAdUnitPath(i).split("/").pop();if("object"===("undefined"==typeof _ezim_d?"undefined":e(_ezim_d))&&_ezim_d.hasOwnProperty(t))return _ezim_d[t];for(var o in _ezim_d)if(o.split("/").pop()===t)return _ezim_d[o];return!1}(t);"object"==e(l)&&(void 0!==l.creative_id&&(c=l.creative_id),void 0!==l.line_item_id&&(g=l.line_item_id)),__ez.dot.isDefined(f,u)&&__ez.dot.isValid(o)&&("0"===f&&!0!==s||""===u||i.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:u,t_epoch:__ez.dot.getEpoch(0),revenue:d,est_revenue:_,ad_position:p,ad_size:"",bid_floor_filled:n,bid_floor_prev:r,stat_source_id:a,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:z,line_item_id:g,creative_id:c,data:__ez.dot.dataToStr(o),is_orig:s||__ez.template.isOrig}))}}function o(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(i)&&i.length>0&&[i.filter((function(e){return e.is_orig})),i.filter((function(e){return!e.is_orig}))].forEach((function(e){for(;e.length>0;){var i=e[0].is_orig||!1,t=5;t>e.length&&(t=e.length);var o=e.splice(0,t),d=__ez.dot.getURL("/porpoiseant/army.gif")+"?orig="+(!0===i?1:0)+"&sts="+btoa(JSON.stringify(o));(void 0!==window.isAmp&&isAmp||void 0!==window.ezWp&&ezWp)&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(d+="&visit_uuid="+_ezaq.visit_uuid),__ez.dot.Fire(d)}})),i=[])}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),o()},AddAndFireOrig:function(e,i){t(e,i,0,0,0,0,0,!0),o()},AddById:function(e,t,o,d){var _=e.split("/");if(__ez.dot.isDefined(e)&&3===_.length&&__ez.dot.isValid(t)){var n=_[0],r={type:"impression",impression_id:_[2],domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(t),is_orig:o||__ez.template.isOrig};void 0!==d&&(r.revenue=d),i.push(r)}},Fire:o,GetPixels:function(){return i}}}()}();__ez.queue.addFile('/detroitchicago/raleigh.js', '/detroitchicago/raleigh.js?gcb=195-0&cb=6', false, [], true, false, true, false);__ez.queue.addFile('/detroitchicago/tampa.js', '/detroitchicago/tampa.js?gcb=195-0&cb=5', false, [], true, false, true, false);</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">__ez.queue.addFile('/detroitchicago/tulsa.js', '/detroitchicago/tulsa.js?gcb=195-0&cb=7', false, [], true, false, true, false);</script>

<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"/>

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.4 (Yoast SEO v19.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Africa&#39;s unclear path to renewable energy - Geographical</title>
	<meta name="description" content="The African continent has huge potential to expand renewables and launch an energy revolution, but abundant fossil fuel reserves mean the path to progress is far from clear"/>
	<link rel="canonical" href="https://geographical.co.uk/climate-change/african-energy"/>
	<meta property="og:locale" content="en_GB"/>
	<meta property="og:type" content="article"/>
	<meta property="og:title" content="Africa&#39;s unclear path to renewable energy"/>
	<meta property="og:description" content="The African continent has huge potential to expand renewables and launch an energy revolution, but abundant fossil fuel reserves mean the path to progress is far from clear"/>
	<meta property="og:url" content="https://geographical.co.uk/climate-change/african-energy"/>
	<meta property="og:site_name" content="Geographical"/>
	<meta property="article:published_time" content="2022-11-01T10:00:00+00:00"/>
	<meta property="article:modified_time" content="2022-11-01T12:06:22+00:00"/>
	<meta property="og:image" content="https://geographical.co.uk/wp-content/uploads/africa600-1.jpg"/>
	<meta property="og:image:width" content="600"/>
	<meta property="og:image:height" content="400"/>
	<meta property="og:image:type" content="image/jpeg"/>
	<meta name="author" content="Mark Rowe"/>
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:label1" content="Written by"/>
	<meta name="twitter:data1" content="Mark Rowe"/>
	<meta name="twitter:label2" content="Estimated reading time"/>
	<meta name="twitter:data2" content="16 minutes"/>
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"BackgroundNewsArticle","@id":"https://geographical.co.uk/climate-change/african-energy#article","isPartOf":{"@id":"https://geographical.co.uk/climate-change/african-energy"},"author":{"name":"Mark Rowe","@id":"https://geographical.co.uk/#/schema/person/0d88e296fd62900cda77a741086bc071"},"headline":"Africa&#8217;s unclear path to renewable energy","datePublished":"2022-11-01T10:00:00+00:00","dateModified":"2022-11-01T12:06:22+00:00","mainEntityOfPage":{"@id":"https://geographical.co.uk/climate-change/african-energy"},"wordCount":3209,"publisher":{"@id":"https://geographical.co.uk/#organization"},"image":{"@id":"https://geographical.co.uk/climate-change/african-energy#primaryimage"},"thumbnailUrl":"https://geographical.co.uk/wp-content/uploads/africa600-1.jpg","keywords":["Magazine","November 22"],"articleSection":["Climate Change"],"inLanguage":"en-GB","copyrightYear":"2022","copyrightHolder":{"@id":"https://geographical.co.uk/#organization"}},{"@type":"WebPage","@id":"https://geographical.co.uk/climate-change/african-energy","url":"https://geographical.co.uk/climate-change/african-energy","name":"Africa's unclear path to renewable energy - Geographical","isPartOf":{"@id":"https://geographical.co.uk/#website"},"primaryImageOfPage":{"@id":"https://geographical.co.uk/climate-change/african-energy#primaryimage"},"image":{"@id":"https://geographical.co.uk/climate-change/african-energy#primaryimage"},"thumbnailUrl":"https://geographical.co.uk/wp-content/uploads/africa600-1.jpg","datePublished":"2022-11-01T10:00:00+00:00","dateModified":"2022-11-01T12:06:22+00:00","description":"The African continent has huge potential to expand renewables and launch an energy revolution, but abundant fossil fuel reserves mean the path to progress is far from clear","breadcrumb":{"@id":"https://geographical.co.uk/climate-change/african-energy#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://geographical.co.uk/climate-change/african-energy"]}]},{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://geographical.co.uk/climate-change/african-energy#primaryimage","url":"https://geographical.co.uk/wp-content/uploads/africa600-1.jpg","contentUrl":"https://geographical.co.uk/wp-content/uploads/africa600-1.jpg","width":600,"height":400},{"@type":"BreadcrumbList","@id":"https://geographical.co.uk/climate-change/african-energy#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://geographical.co.uk/"},{"@type":"ListItem","position":2,"name":"Africa&#8217;s unclear path to renewable energy"}]},{"@type":"WebSite","@id":"https://geographical.co.uk/#website","url":"https://geographical.co.uk/","name":"Geographical","description":"Official magazine of the Royal Geographical Society (with IBG)","publisher":{"@id":"https://geographical.co.uk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://geographical.co.uk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"Organization","@id":"https://geographical.co.uk/#organization","name":"Geographical","url":"https://geographical.co.uk/","logo":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://geographical.co.uk/#/schema/logo/image/","url":"https://geographical.co.uk/wp-content/uploads/geographical-logo-red.png","contentUrl":"https://geographical.co.uk/wp-content/uploads/geographical-logo-red.png","width":1000,"height":312,"caption":"Geographical"},"image":{"@id":"https://geographical.co.uk/#/schema/logo/image/"}},{"@type":"Person","@id":"https://geographical.co.uk/#/schema/person/0d88e296fd62900cda77a741086bc071","name":"Mark Rowe","image":{"@type":"ImageObject","inLanguage":"en-GB","@id":"https://geographical.co.uk/#/schema/person/image/","url":"https://geographical.co.uk/wp-content/uploads/mark-rowe-profile-pic-2.jpg","contentUrl":"https://geographical.co.uk/wp-content/uploads/mark-rowe-profile-pic-2.jpg","caption":"Mark Rowe"},"description":"Mark Rowe is a journalist and author with more than 25 years' experience of writing on the planet's major environmental issues, from climate change to renewable energy and poverty alleviation. He has written Geographical's dossiers since 2005.","url":"https://geographical.co.uk/author/mark-rowe"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="dns-prefetch" href="//www.googletagmanager.com"/>
<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/>
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/geographical.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<!-- geographical.co.uk is managing ads with Advanced Ads 1.37.1 --><script id="geogr-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css" id="kt_global_css_variables">
:root {
  --GeoRed: #9A0831;
  --GeoYellow: #FFED3B;
  --GeoBlue: #45839C;
  --GeoGrey: #4B5C66;
  --GeoOrange: #E6761F;
  --Black: #000000;
  --LightGrey: #F5F5F5;
  --GeoGreen: #7A7F23;
  --central-palette-9: #D5B143;
  --Silver: #C0C0C0;
}
</style>
<link rel="stylesheet" id="genesis-blocks-style-css-css" href="https://geographical.co.uk/wp-content/plugins/genesis-blocks/dist/style-blocks.build.css?ver=1666168906" media="all"/>
<link rel="stylesheet" id="dashicons-css" href="https://geographical.co.uk/wp-includes/css/dashicons.min.css?ver=6.0.3" media="all"/>
<link rel="stylesheet" id="menu-icon-font-awesome-css" href="https://geographical.co.uk/wp-content/plugins/menu-icons/css/fontawesome/css/all.min.css?ver=5.15.4" media="all"/>
<link rel="stylesheet" id="menu-icons-extra-css" href="https://geographical.co.uk/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.13.0" media="all"/>
<link rel="stylesheet" id="magazine-pro-css" href="https://geographical.co.uk/wp-content/themes/magazine-pro/style.css?ver=3.7.0" media="all"/>
<style id="magazine-pro-inline-css">


		button:focus,
		button:hover,
		input[type="button"]:focus,
		input[type="button"]:hover,
		input[type="reset"]:focus,
		input[type="reset"]:hover,
		input[type="submit"]:focus,
		input[type="submit"]:hover,
		.archive-pagination li a:focus,
		.archive-pagination li a:hover,
		.archive-pagination li.active a,
		.button:focus,
		.button:hover,
		.entry-content .button:focus,
		.entry-content .button:hover,
		.sidebar .tagcloud a:focus,
		.sidebar .tagcloud a:hover,
		.sidebar .widget a.button:focus,
		.sidebar .widget a.button:hover,
		.site-container div.wpforms-container-full .wpforms-form input[type="submit"]:focus,
		.site-container div.wpforms-container-full .wpforms-form input[type="submit"]:hover,
		.site-container div.wpforms-container-full .wpforms-form button[type="submit"]:focus,
		.site-container div.wpforms-container-full .wpforms-form button[type="submit"]:hover,
		.widget-area .enews-widget input[type="submit"] {
			background-color: #ffffff;
			color: #222222;
		}

		

		a,
		.entry-title a:focus,
		.entry-title a:hover,
		.nav-secondary .genesis-nav-menu a:focus,
		.nav-secondary .genesis-nav-menu a:hover,
		.nav-secondary .genesis-nav-menu .current-menu-item > a,
		.nav-secondary .genesis-nav-menu .sub-menu .current-menu-item > a:focus,
		.nav-secondary .genesis-nav-menu .sub-menu .current-menu-item > a:hover {
			color: #45839c;
		}
		
		.custom-logo-link,
		.wp-custom-logo .title-area {
			max-width: 499px;
		}

		.wp-custom-logo .header-widget-area {
			max-width: calc(99% - 499px);
		}
		
</style>
<link rel="stylesheet" id="wp-block-library-css" href="https://geographical.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3" media="all"/>
<link rel="stylesheet" id="carousel-block-slick-css" href="https://geographical.co.uk/wp-content/plugins/carousel-block/dist/assets/vendor/slick/slick.min.css?ver=1654504761" media=""/>
<link rel="stylesheet" id="carousel-block-css" href="https://geographical.co.uk/wp-content/plugins/carousel-block/dist/blocks.style.build.css?ver=1654504761" media="all"/>
<link rel="stylesheet" id="coblocks-frontend-css" href="https://geographical.co.uk/wp-content/plugins/coblocks/dist/style-coblocks-1.css?ver=2.24.4" media="all"/>
<style id="global-styles-inline-css">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</style>
<link rel="stylesheet" id="crossword-custom-css" href="https://geographical.co.uk/wp-content/plugins/crossword-compiler-puzzles/modules/css/custom.css?ver=13.0" media="all"/>
<style id="wpxpo-global-style-inline-css">
:root {
			--preset-color1: #037fff;
			--preset-color2: #026fe0;
			--preset-color3: #071323;
			--preset-color4: #132133;
			--preset-color5: #34495e;
			--preset-color6: #787676;
			--preset-color7: #f0f2f3;
			--preset-color8: #f8f9fa;
			--preset-color9: #ffffff;
			}
</style>
<link rel="stylesheet" id="ultp-style-css" href="https://geographical.co.uk/wp-content/plugins/ultimate-post/assets/css/style.min.css?ver=2.7.6" media="all"/>
<link rel="stylesheet" id="essb-social-profiles-css" href="https://geographical.co.uk/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/social-profiles.min.css?ver=8.5" media="all"/>
<link rel="stylesheet" id="subscribe-forms-css-css" href="https://geographical.co.uk/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.css?ver=8.5" media="all"/>
<link rel="stylesheet" id="click2tweet-css-css" href="https://geographical.co.uk/wp-content/plugins/easy-social-share-buttons3/assets/modules/click-to-tweet.min.css?ver=8.5" media="all"/>
<link rel="stylesheet" id="essb-viralpoint-css" href="https://geographical.co.uk/wp-content/plugins/essb-display-viralpoint/assets/essb-display.css?ver=8.5" media="all"/>
<link rel="stylesheet" id="easy-social-share-buttons-css" href="https://geographical.co.uk/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=8.5" media="all"/>
<style id="easy-social-share-buttons-inline-css">
.essb_displayed_sidebar{left:5px!important;}.essb_displayed_sidebar_right{right:5px!important;}.essb_links.essb_share .essb_link_share a{background-color:#000000!important;color:#ffffff!important;}.essb_links.essb_share .essb_link_share a:hover, .essb_links .essb_link_share a:focus{background-color:#000000!important;color:#d5463d!important;}@media (max-width: 768px){.essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links{display:block;}.essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item{display:none;}}@media (min-width: 768px){.essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom{display:none;}}
</style>
<link rel="stylesheet" id="ivory-search-styles-css" href="https://geographical.co.uk/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=5.4.9" media="all"/>
<link rel="stylesheet" id="wp-components-css" href="https://geographical.co.uk/wp-includes/css/dist/components/style.min.css?ver=6.0.3" media="all"/>
<link rel="stylesheet" id="godaddy-styles-css" href="https://geographical.co.uk/wp-content/plugins/coblocks/includes/Dependencies/GoDaddy/Styles/build/latest.css?ver=0.4.2" media="all"/>
<link rel="stylesheet" id="magazine-pro-fonts-css" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%7CRaleway%3A400%2C500%2C900&amp;ver=3.7.0" media="all"/>
<link rel="stylesheet" id="magazine-pro-gutenberg-css" href="https://geographical.co.uk/wp-content/themes/magazine-pro/lib/gutenberg/front-end.css?ver=3.7.0" media="all"/>
<style id="magazine-pro-gutenberg-inline-css">
.gb-block-post-grid .gb-block-post-grid-more-link:hover,
.gb-block-post-grid header .gb-block-post-grid-title a:hover {
	color: #45839c;
}

.button-more-link.gb-block-post-grid .gb-block-post-grid-more-link:hover,
.gb-block-post-grid .is-grid .gb-block-post-grid-image a .gb-block-post-grid-date,
.site-container .wp-block-button .wp-block-button__link {
	background-color: #ffffff;
	color: #222222;
}

.button-more-link.gb-block-post-grid .gb-block-post-grid-more-link:hover,
.wp-block-button .wp-block-button__link:not(.has-background),
.wp-block-button .wp-block-button__link:not(.has-background):focus,
.wp-block-button .wp-block-button__link:not(.has-background):hover {
	color: #222222;
}

.site-container .wp-block-button.is-style-outline .wp-block-button__link {
	color: #ffffff;
}

.site-container .wp-block-button.is-style-outline .wp-block-button__link:focus,
.site-container .wp-block-button.is-style-outline .wp-block-button__link:hover {
	color: #ffffff;
}

.site-container .wp-block-pullquote.is-style-solid-color {
	background-color: #ffffff;
}		.site-container .has-small-font-size {
			font-size: 12px;
		}		.site-container .has-normal-font-size {
			font-size: 16px;
		}		.site-container .has-large-font-size {
			font-size: 20px;
		}		.site-container .has-larger-font-size {
			font-size: 24px;
		}		.site-container .has-theme-primary-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-primary-color,
		.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-primary-color {
			color: #45839c;
		}
		.site-container .has-theme-primary-background-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-primary-background-color,
		.site-container .wp-block-pullquote.is-style-solid-color.has-theme-primary-background-color {
			background-color: #45839c;
		}		.site-container .has-theme-secondary-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-color,
		.site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-secondary-color {
			color: #ffffff;
		}
		.site-container .has-theme-secondary-background-color,
		.site-container .wp-block-button .wp-block-button__link.has-theme-secondary-background-color,
		.site-container .wp-block-pullquote.is-style-solid-color.has-theme-secondary-background-color {
			background-color: #ffffff;
		}
</style>
<link rel="stylesheet" id="simple-social-icons-font-css" href="https://geographical.co.uk/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2" media="all"/>
<script src="https://geographical.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script>
<script src="https://geographical.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script src="https://geographical.co.uk/wp-content/plugins/crossword-compiler-puzzles/modules/js/custom.js?ver=13.0" id="crossword-custom-js"></script>
<script id="advanced-ads-advanced-js-js-extra">
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
</script>
<script src="https://geographical.co.uk/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.37.1" id="advanced-ads-advanced-js-js"></script>

<!-- Google Analytics snippet added by Site Kit -->
<script src="https://www.googletagmanager.com/gtag/js?id=UA-1756813-1" id="google_gtagjs-js" async=""></script>
<script id="google_gtagjs-js-after">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["geographical.co.uk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-1756813-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://geographical.co.uk/wp-json/"/><link rel="alternate" type="application/json" href="https://geographical.co.uk/wp-json/wp/v2/posts/7112"/><link rel="alternate" type="application/json+oembed" href="https://geographical.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy"/>
<link rel="alternate" type="text/xml+oembed" href="https://geographical.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;format=xml"/>
	<link rel="preconnect" href="https://fonts.googleapis.com"/>
	<link rel="preconnect" href="https://fonts.gstatic.com"/>
	<link href="https://fonts.googleapis.com/css2?display=swap&amp;family=Crimson+Pro&amp;family=Barlow+Condensed:wght@500;600" rel="stylesheet"/><meta name="generator" content="Site Kit by Google 1.86.0"/><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817016/Geo-Sitewide-InArticle-MPU-300x250', [300, 250], 'div-gpt-ad-1654983564268-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script src="https://js.chargebee.com/v2/chargebee.js" data-cb-site="geographical-test"> </script><style type="text/css" id="tve_global_variables">:root{--tcb-background-author-image:url(https://geographical.co.uk/wp-content/uploads/mark-rowe-profile-pic-2.jpg);--tcb-background-user-image:url();--tcb-background-featured-image-thumbnail:url(https://geographical.co.uk/wp-content/uploads/africa600-1.jpg);}</style>
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"/>
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"/>
<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google AdSense snippet added by Site Kit -->
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2641385442637389" crossorigin="anonymous"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google Tag Manager snippet added by Site Kit -->
<script>
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-PQVPZDG' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->
<style type="text/css" id="thrive-default-styles"></style><link rel="icon" href="https://geographical.co.uk/wp-content/uploads/cropped-geo-browser-icon-32x32.jpg" sizes="32x32"/>
<link rel="icon" href="https://geographical.co.uk/wp-content/uploads/cropped-geo-browser-icon-192x192.jpg" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://geographical.co.uk/wp-content/uploads/cropped-geo-browser-icon-180x180.jpg"/>
<meta name="msapplication-TileImage" content="https://geographical.co.uk/wp-content/uploads/cropped-geo-browser-icon-270x270.jpg"/>
<style id="kt_central_palette_gutenberg_css" type="text/css">.has-central-palette-1-color{color:#9A0831 !important}.has-central-palette-1-background-color{background-color:#9A0831 !important}.has-central-palette-2-color{color:#FFED3B !important}.has-central-palette-2-background-color{background-color:#FFED3B !important}.has-central-palette-3-color{color:#45839C !important}.has-central-palette-3-background-color{background-color:#45839C !important}.has-central-palette-4-color{color:#4B5C66 !important}.has-central-palette-4-background-color{background-color:#4B5C66 !important}.has-central-palette-5-color{color:#E6761F !important}.has-central-palette-5-background-color{background-color:#E6761F !important}.has-central-palette-6-color{color:#000000 !important}.has-central-palette-6-background-color{background-color:#000000 !important}.has-central-palette-7-color{color:#F5F5F5 !important}.has-central-palette-7-background-color{background-color:#F5F5F5 !important}.has-central-palette-8-color{color:#7A7F23 !important}.has-central-palette-8-background-color{background-color:#7A7F23 !important}.has-central-palette-9-color{color:#D5B143 !important}.has-central-palette-9-background-color{background-color:#D5B143 !important}.has-central-palette-10-color{color:#C0C0C0 !important}.has-central-palette-10-background-color{background-color:#C0C0C0 !important}
</style>
<style type="text/css">.ultp-block-c0e801 .ultp-wrapper-block { margin:0px 0px 0px 0px; }.ultp-block-c0e801 .ultp-wrapper-block { padding:30px 30px 30px 30px; }.ultp-block-c0e801 .ultp-wrapper-block{background-image: none; background-color: #f5f5f5;}@media (min-width: 992px) {}@media only screen and (max-width: 991px) and (min-width: 768px) {}@media (max-width: 767px) {}.ultp-block-114bcb .ultp-wrapper-block { margin:0px 0px 0px 0px; }.ultp-block-114bcb .ultp-wrapper-block { padding:30px 30px 30px 30px; }.ultp-block-114bcb .ultp-wrapper-block{background-image: none; background-color: #f5f5f5;}@media (min-width: 992px) {}@media only screen and (max-width: 991px) and (min-width: 768px) {}@media (max-width: 767px) {}.ultp-block-b535f7 .ultp-wrapper-block { margin:0px 0px 0px 0px; }.ultp-block-b535f7 .ultp-wrapper-block { padding:30px 30px 30px 30px; }.ultp-block-b535f7 .ultp-wrapper-block{background-image: none; background-color: #f5f5f5;}@media (min-width: 992px) {}@media only screen and (max-width: 991px) and (min-width: 768px) {}@media (max-width: 767px) {}</style><style type="text/css">.ultp-block-c0e801 .ultp-wrapper-block { margin:0px 0px 0px 0px; }.ultp-block-c0e801 .ultp-wrapper-block { padding:30px 30px 30px 30px; }.ultp-block-c0e801 .ultp-wrapper-block{background-image: none; background-color: #f5f5f5;}@media (min-width: 992px) {}@media only screen and (max-width: 991px) and (min-width: 768px) {}@media (max-width: 767px) {}.ultp-block-114bcb .ultp-wrapper-block { margin:0px 0px 0px 0px; }.ultp-block-114bcb .ultp-wrapper-block { padding:30px 30px 30px 30px; }.ultp-block-114bcb .ultp-wrapper-block{background-image: none; background-color: #f5f5f5;}@media (min-width: 992px) {}@media only screen and (max-width: 991px) and (min-width: 768px) {}@media (max-width: 767px) {}.ultp-block-b535f7 .ultp-wrapper-block { margin:0px 0px 0px 0px; }.ultp-block-b535f7 .ultp-wrapper-block { padding:30px 30px 30px 30px; }.ultp-block-b535f7 .ultp-wrapper-block{background-image: none; background-color: #f5f5f5;}@media (min-width: 992px) {}@media only screen and (max-width: 991px) and (min-width: 768px) {}@media (max-width: 767px) {}</style>		<style id="wp-custom-css">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</style>
			<style id="egf-frontend-styles" type="text/css">
		p {font-family: 'Crimson Pro', sans-serif;font-size: 20px;font-style: normal;font-weight: 400;line-height: 1.5;} h1 {font-family: 'Barlow Condensed', sans-serif;font-size: 36px;font-style: normal;font-weight: 600;line-height: 1.625;} h2 {font-family: 'Barlow Condensed', sans-serif;font-size: 22px;font-style: normal;font-weight: 600;line-height: 1.625;} h3 {font-family: 'Barlow Condensed', sans-serif;font-size: 30px;font-style: normal;font-weight: 600;line-height: 1.625;} h4 {font-family: 'Barlow Condensed', sans-serif;font-size: 26px;font-style: normal;font-weight: 600;line-height: 1.625;} h5 {font-family: 'Barlow Condensed', sans-serif;font-size: 22px;font-style: normal;font-weight: 600;line-height: 1.625;} h6 {font-family: 'Barlow Condensed', sans-serif;font-size: 20px;font-style: normal;font-weight: 500;line-height: 1.625;} 	</style>
	<script type="text/javascript">var ezouid = "1";</script><base href="https://geographical.co.uk/climate-change/african-energy"><script type='text/javascript'>
var ezoTemplate = 'old_site_noads';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script><!-- START EZHEAD -->
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 367634;
var ezdomain = 'geographical.co.uk';
var ezoicSearchable = 1;
</script>
<!--{jquery}-->
<!-- END EZHEAD -->
<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"ad_load_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":367634,"engaged_time_visit":0,"ezcache_level":2,"ezcache_skip_code":0,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"781db2c7-7d31-4cb0-6fd4-6b801e402cef","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_size_orig":202097,"response_time_orig":21,"serverid":"3.237.8.146:25445","state":"VA","t_epoch":1667308580,"template_id":120,"time_on_site_visit":0,"url":"https://geographical.co.uk/climate-change/african-energy","user_id":0,"word_count":3849,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl(pvID, rv) {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_367634=" + new Date().getTime() + "|" + pvID + "|" + rv + "; " + expires, 3);
}
function attach_ezolpl(pvID, rv) {
    if (document.readyState === "complete") {
        create_ezolpl(pvID, rv);
    }
    if(window.attachEvent) {
        window.attachEvent("onload", create_ezolpl, pvID, rv);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl(pvID, rv);
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl.bind(null, pvID, rv);
        }
    }
}

__ez.queue.addFunc("attach_ezolpl", "attach_ezolpl", ["781db2c7-7d31-4cb0-6fd4-6b801e402cef", "false"], false, ['/detroitchicago/boise.js'], true, false, false, false);
</script>
<link rel="preload stylesheet" type="text/css" href="/ezvideo/ezvideojscss.css?cb=45" as="style">
<link rel="stylesheet" type="text/css" href="/ezvideo/ezvideojspluginscss.css?cb=45">
<style>.video-container{overflow:hidden!important}.player-container{background:#1a1a1a!important;overflow:auto!important;width:900px!important;margin:0 0 20px!important}.ez-video-container{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex;flex-wrap:wrap}@media screen and (min-width:100px){.ez-video-container.ez-stuck{position:fixed;bottom:120px;z-index:999;right:20px;width:75%;height:auto;transform:translateY(100%);animation:fade-in-up .25s ease forwards}}@media screen and (min-width:768px){.ez-video-container.ez-stuck{position:fixed;bottom:120px;z-index:999;right:20px;width:55%;height:auto;transform:translateY(100%);animation:fade-in-up .25s ease forwards}}@media screen and (min-width:1024px){.ez-video-container.ez-stuck{position:fixed;bottom:120px;z-index:999;right:20px;margin-bottom:20px;width:30%;height:auto;transform:translateY(100%);animation:fade-in-up .75s ease forwards}}.ez-video-container.ez-stuck.vertical{width:175px;height:310px}.ez-video-container.ez-stuck.ez-float-left{right:auto;left:20px}.ez-video-container.ez-stuck.ez-float-center{right:auto;left:50%;margin-left:-130px}.ez-video-container.ez-stuck.ez-float-center.vertical{margin-left:-80px}.ez-video-ad-container{top:0;position:absolute;display:none;width:100%;height:100%}.ez-vad-controls{bottom:0;height:1.4em;position:absolute;overflow:hidden;display:none;opacity:1;background-color:#07141eb2;background:-moz-linear-gradient( bottom,rgba(7,20,30,.7) 0%,rgba(7,20,30,0) 100%);background:-webkit-gradient( linear,left bottom,left top,color-stop(0%,rgba(7,20,30,.7)),color-stop(100%,rgba(7,20,30,0)));background:-webkit-linear-gradient( bottom,rgba(7,20,30,.7) 0%,rgba(7,20,30,0) 100%);background:-o-linear-gradient(bottom,rgba(7,20,30,.7) 0%,rgba(7,20,30,0) 100%);background:-ms-linear-gradient(bottom,rgba(7,20,30,.7) 0%,rgba(7,20,30,0) 100%);background:linear-gradient(to top,rgba(7,20,30,.7) 0%,rgba(7,20,30,0) 100%);filter:progid:DXImageTransform.Microsoft.gradient( startColorstr='#0007141E',endColorstr='#07141E',GradientType=0 )}.ez-vad-controls.ez-vad-controls-showing{height:3.7em}.ez-vad-countdown{height:1em;color:#fff;text-shadow:0 0 .2em #000;cursor:default}.ez-vad-seek-bar{top:1.2em;height:.3em;position:absolute;background:#fff6}.ez-vad-progress{width:0;height:.3em;background-color:#ecc546}.ez-vad-play-pause,.ez-vad-mute,.ez-vad-slider,.ez-vad-fullscreen{width:2.33em;height:1.33em;top:.733em;left:0;position:absolute;color:#ccc;font-size:1.5em;line-height:2;text-align:center;font-family:VideoJS;cursor:pointer}.ez-vad-mute{left:auto;right:5.667em}.ez-vad-slider{left:auto;right:2.33em;width:3.33em;height:.667em;top:1.33em;background-color:#555}.ez-vad-slider-level{width:100%;height:.667em;background-color:#ecc546}.ez-vad-fullscreen{left:auto;right:0}.ez-vad-playing:before{content:"\00f103"}.ez-vad-paused:before{content:"\00f101"}.ez-vad-playing:hover:before,.ez-vad-paused:hover:before{text-shadow:0 0 1em #fff}.ez-vad-non-muted:before{content:"\00f107"}.ez-vad-muted:before{content:"\00f104"}.ez-vad-non-muted:hover:before,.ez-vad-muted:hover:before{text-shadow:0 0 1em #fff}.ez-vad-non-fullscreened:before{content:"\00f108"}.ez-vad-fullscreened:before{content:"\00f109"}.ez-vad-non-fullscreened:hover:before,.ez-vad-fullscreened:hover:before{text-shadow:0 0 1em #fff}.ez-video-wrap video{visibility:visible!important}.ez-wrap-float-only{height:0!important;width:0!important}.ez-playlist-float-only{display:none!important}.video-js .vjs-share__middle{padding:0 0!important;width:80%}.video-js{float:left!important;font-size:10px;color:#fff;position:relative!important;width:100%;height:auto;margin:0}@keyframes fade-in-up{0%{opacity:0}100%{transform:translateY(0);opacity:1}}.floating-placeholder{background-color:#000;display:block}.floating-placeholder-sizer{width:100%;padding-bottom:56.25%}.ez-video-wrap{text-align:center;clear:both}.vjs-playlist{height:114px}.ez-video-link{margin-top:0px;margin-bottom:0px;margin-left:20px;margin-right:0px;font-size:16px;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;display:block!important;text-align:left;max-width:90vw}</style>
<link rel="stylesheet" type="text/css" href="/ezvideo/ezvideocss.css?cb=45">
<script>window.ezVideo = {"appendFloatAfterAd":false,"language":"en-u-rg-uszzzz","titleString":"","titleOption":""}</script></head>
<body class="post-template-default single single-post postid-7112 single-format-standard wp-custom-logo wp-embed-responsive essb-8.5 genesis header-full-width content-sidebar genesis-breadcrumbs-hidden genesis-singular-image-hidden genesis-footer-widgets-visible aa-prefix-geogr-">		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PQVPZDG" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.498039215686"></feFuncR><feFuncG type="table" tableValues="0 0.498039215686"></feFuncG><feFuncB type="table" tableValues="0 0.498039215686"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0 1"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.549019607843 0.988235294118"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0.717647058824 0.254901960784"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"></feFuncR><feFuncG type="table" tableValues="0 0.278431372549"></feFuncG><feFuncB type="table" tableValues="0.592156862745 0.278431372549"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"></feFuncR><feFuncG type="table" tableValues="0 0.647058823529"></feFuncG><feFuncB type="table" tableValues="0 1"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.780392156863 1"></feFuncR><feFuncG type="table" tableValues="0 0.949019607843"></feFuncG><feFuncB type="table" tableValues="0.352941176471 0.470588235294"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.650980392157 0.403921568627"></feFuncR><feFuncG type="table" tableValues="0 1"></feFuncG><feFuncB type="table" tableValues="0.447058823529 0.4"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></feColorMatrix><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.0980392156863 1"></feFuncR><feFuncG type="table" tableValues="0 0.662745098039"></feFuncG><feFuncB type="table" tableValues="0.847058823529 0.419607843137"></feFuncB><feFuncA type="table" tableValues="1 1"></feFuncA></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"></feComposite></filter></defs></svg><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary menu</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><header class="site-header"><div class="wrap"><div class="title-area"><a href="https://geographical.co.uk/" class="custom-logo-link" rel="home"><img width="1000" height="312" src="https://geographical.co.uk/wp-content/uploads/geographical-logo-red.png" class="custom-logo" alt="Geographical" srcset="https://geographical.co.uk/wp-content/uploads/geographical-logo-red.png 1000w, https://geographical.co.uk/wp-content/uploads/geographical-logo-red-600x187.png 600w, https://geographical.co.uk/wp-content/uploads/geographical-logo-red-768x240.png 768w" sizes="(max-width: 1000px) 100vw, 1000px"/></a><p class="site-title">Geographical</p><p class="site-description">Official magazine of the Royal Geographical Society (with IBG)</p></div></div></header><nav class="nav-secondary" aria-label="Secondary" id="genesis-nav-secondary"><div class="wrap"><ul id="menu-main-category-nav-bar" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-38"><a href="https://geographical.co.uk/"><span><i class="_mi dashicons dashicons-admin-home" aria-hidden="true" style="font-size:1.3em;"></i><span class="visuallyhidden">Geographical Magazine home</span></span></a></li>
<li id="menu-item-1301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1301"><a href="https://geographical.co.uk/science-environment"><span>Science &amp; Environment</span></a></li>
<li id="menu-item-1683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1683"><a href="https://geographical.co.uk/climate-change"><span>Climate</span></a>
<ul class="sub-menu">
	<li id="menu-item-4358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4358"><a href="https://geographical.co.uk/articles/climatewatch"><span>Climatewatch</span></a></li>
</ul>
</li>
<li id="menu-item-1304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1304"><a href="https://geographical.co.uk/wildlife"><span>Wildlife</span></a></li>
<li id="menu-item-1299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1299"><a href="https://geographical.co.uk/culture"><span>Culture</span></a></li>
<li id="menu-item-1302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1302"><a href="https://geographical.co.uk/geopolitics"><span>Geopolitics</span></a>
<ul class="sub-menu">
	<li id="menu-item-4366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4366"><a href="https://geographical.co.uk/articles/geopolitical-hotspot"><span>Gepolitical hotspots</span></a></li>
</ul>
</li>
<li id="menu-item-1756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1756"><a href="https://geographical.co.uk/study-geography"><span>Study Geography</span></a>
<ul class="sub-menu">
	<li id="menu-item-1779" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1779"><a href="https://geographical.co.uk/study-geography/university-directory"><span>University directory</span></a></li>
	<li id="menu-item-6346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6346"><a href="https://geographical.co.uk/study-geography/geographical-university-directory-masters-degrees"><span>Masters courses</span></a></li>
	<li id="menu-item-1724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1724"><a href="https://geographical.co.uk/study-geography/course-guides"><span>Course guides</span></a>
	<ul class="sub-menu">
		<li id="menu-item-2771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2771"><a href="https://geographical.co.uk/study-geography/course-guides/climate-change"><span>Climate change</span></a></li>
		<li id="menu-item-2772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2772"><a href="https://geographical.co.uk/study-geography/course-guides/environmental-science"><span>Environmental science</span></a></li>
		<li id="menu-item-2773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2773"><a href="https://geographical.co.uk/study-geography/course-guides/human-geography"><span>Human geography</span></a></li>
		<li id="menu-item-2774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2774"><a href="https://geographical.co.uk/study-geography/course-guides/physical-geography"><span>Physical geography</span></a></li>
	</ul>
</li>
	<li id="menu-item-1796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1796"><a href="https://geographical.co.uk/study-geography/best-universities"><span>University pages</span></a>
	<ul class="sub-menu">
		<li id="menu-item-6341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6341"><a href="https://geographical.co.uk/study-geography/best-universities/aberystwyth-university"><span>Aberystwyth University</span></a></li>
		<li id="menu-item-6342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6342"><a href="https://geographical.co.uk/study-geography/best-universities/cardiff-university"><span>Cardiff University</span></a></li>
		<li id="menu-item-6348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6348"><a href="https://geographical.co.uk/study-geography/best-universities/university-of-chester"><span>University of Chester</span></a></li>
		<li id="menu-item-6343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6343"><a href="https://geographical.co.uk/study-geography/best-universities/durham-university"><span>Durham University</span></a></li>
		<li id="menu-item-6349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6349"><a href="https://geographical.co.uk/study-geography/best-universities/university-of-edinburgh"><span>University of Edinburgh</span></a></li>
		<li id="menu-item-6350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6350"><a href="https://geographical.co.uk/study-geography/best-universities/university-of-greenwich"><span>University of Greenwich</span></a></li>
		<li id="menu-item-6351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6351"><a href="https://geographical.co.uk/study-geography/best-universities/university-of-leeds"><span>University of Leeds</span></a></li>
		<li id="menu-item-6344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6344"><a href="https://geographical.co.uk/study-geography/best-universities/newcastle-university"><span>Newcastle University</span></a></li>
		<li id="menu-item-6345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6345"><a href="https://geographical.co.uk/study-geography/best-universities/nottingham-trent-university"><span>Nottingham Trent University</span></a></li>
		<li id="menu-item-6347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6347"><a href="https://geographical.co.uk/study-geography/best-universities/queen-mary-university-of-london"><span>Queen Mary University of London</span></a></li>
	</ul>
</li>
	<li id="menu-item-2413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2413"><a href="https://geographical.co.uk/study-geography/career-guides"><span>Geography careers</span></a>
	<ul class="sub-menu">
		<li id="menu-item-3380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3380"><a href="https://geographical.co.uk/study-geography/career-guides/charity-and-not-for-profit"><span>Charity/non-profit</span></a></li>
		<li id="menu-item-3381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3381"><a href="https://geographical.co.uk/study-geography/career-guides/education-and-research"><span>Education &amp; research</span></a></li>
		<li id="menu-item-3382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3382"><a href="https://geographical.co.uk/study-geography/career-guides/environment"><span>Environment</span></a></li>
		<li id="menu-item-3383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3383"><a href="https://geographical.co.uk/study-geography/career-guides/finance-and-consulting"><span>Finance &amp; consulting</span></a></li>
		<li id="menu-item-3445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3445"><a href="https://geographical.co.uk/study-geography/career-guides/government"><span>Government</span></a></li>
	</ul>
</li>
	<li id="menu-item-3379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3379"><a href="https://geographical.co.uk/study-geography/applications-and-advice"><span>Applications and advice</span></a></li>
</ul>
</li>
<li id="menu-item-4359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4359"><a href="https://geographical.co.uk/magazine-previews"><span>Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-4365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4365"><a href="https://geographical.co.uk/magazine-previews"><span>Issue previews</span></a></li>
	<li id="menu-item-4361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4361"><a href="https://geographical.co.uk/subscribe"><span>Subscribe</span></a></li>
	<li id="menu-item-3233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3233"><a href="https://geographical.co.uk/podcasts"><span>Podcasts</span></a></li>
	<li id="menu-item-4364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4364"><a href="https://geographical.co.uk/articles/discovering-britain"><span>Discovering Britain</span></a></li>
	<li id="menu-item-4362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4362"><a href="https://geographical.co.uk/book-reviews"><span>Book reviews</span></a></li>
	<li id="menu-item-4363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4363"><a href="https://geographical.co.uk/crossword-and-quizzes"><span>Crosswords &amp; quizzes</span></a></li>
	<li id="menu-item-4360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4360"><a href="https://geographical.co.uk/advertise-with-us"><span>Advertise with us</span></a></li>
</ul>
</li>
<li class=" astm-search-menu is-menu is-dropdown menu-item"><a href="#" aria-label="Search Icon Link"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
						<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a><form class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://geographical.co.uk/" method="get" role="search"><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off"/></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form><div class="search-close"></div></li></ul></div></nav><div class="site-inner"> 
<div class="content-sidebar-wrap">
<div id="alm-post-wrap">	
	
	<main class="content" id="genesis-content"><article class="post-7112 post type-post status-publish format-standard has-post-thumbnail category-climate-change tag-magazine tag-november-22 entry" aria-label="Africa’s unclear path to renewable energy"><header class="entry-header"><h1 class="entry-title">Africa’s unclear path to renewable energy</h1>
<p class="entry-meta"></p><div class="wp-block-genesis-blocks-gb-columns gb-layout-columns-2 gb-2-col-wideright"><div class="gb-layout-column-wrap gb-block-layout-column-gap-1 gb-is-responsive-column" style="max-width:650px">
<div class="wp-block-genesis-blocks-gb-column gb-block-layout-column"><div class="gb-block-layout-column-inner"><time class="entry-time">1 November 2022</time>
</div></div><div class="wp-block-genesis-blocks-gb-column gb-block-layout-column"><div class="gb-block-layout-column-inner"><i class="far fa-clock"></i> <span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> 12</span> <span class="rt-label rt-postfix">minutes</span></span></div></div></div></div><p></p></header><div class="entry-content"><div class="essb_links essb_displayed_top essb_share essb_template_big-retina essb_306401880 essb_size_l essb_sharebtn_button essb_sharebtn_counter_hidden essb_mobile_hidden print-no" id="essb_displayed_top_306401880" data-essb-postid="7112" data-essb-position="top" data-essb-button-style="icon_hover" data-essb-template="big-retina" data-essb-counter-pos="hidden" data-essb-url="https://geographical.co.uk/climate-change/african-energy" data-essb-fullurl="https://geographical.co.uk/climate-change/african-energy" data-essb-instance="306401880"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_sharebtn nolightbox"> <a href="#" title="Share on Share" onclick="essb.toggle_more(&#39;306401880&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_share-outline"></span><span class="essb_network_name">Share</span></a></li><li class="essb_item essb_link_twitter nolightbox essb_after_more"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Africa%27s%20unclear%20path%20to%20renewable%20energy&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;counturl=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&#39;,&#39;twitter&#39;,&#39;306401880&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_facebook nolightbox essb_after_more"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;t=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;t=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy&#39;,&#39;facebook&#39;,&#39;306401880&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_pocket nolightbox essb_after_more"> <a href="https://getpocket.com/save?title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&#39;,&#39;pocket&#39;,&#39;306401880&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;306401880&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_flipboard nolightbox essb_after_more"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy&#39;,&#39;flipboard&#39;,&#39;306401880&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_reddit nolightbox essb_after_more"> <a href="http://reddit.com/submit?url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy&#39;,&#39;reddit&#39;,&#39;306401880&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Africa%27s%20unclear%20path%20to%20renewable%20energy%20https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy" title="Share on WhatsApp" onclick="essb.whatsapp(&#39;Africa%27s%20unclear%20path%20to%20renewable%20energy%20https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&#39;, &#39;306401880&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_copy nolightbox essb_after_more"> <a href="#" title="Share on Copy Link" onclick="essb.copy_link(&#39;306401880&#39;,&#39;https://geographical.co.uk/climate-change/african-energy&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_copy"></span><span class="essb_network_name">Copy Link</span></a></li></ul></div>
<figure class="wp-block-image size-full"><img width="1200" height="800" src="https://geographical.co.uk/wp-content/uploads/africawindfarmsunset.jpg" alt="Sun setting over wind turbines Bizerte, Tunisia" class="wp-image-7199" srcset="https://geographical.co.uk/wp-content/uploads/africawindfarmsunset.jpg 1200w, https://geographical.co.uk/wp-content/uploads/africawindfarmsunset-600x400.jpg 600w, https://geographical.co.uk/wp-content/uploads/africawindfarmsunset-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"/><figcaption>The sun sets over wind turbines in Bizerte, Tunisia. Image: Samy Snoussi/Shutterstock</figcaption></figure><span class="ezoic-autoinsert-video ezoic-under_first_paragraph"><div id="ez-video-wrap-db9ec0bbb87f13dad6976d00f709f64c5aea0f2cd378ea957cff75c1e702b4a8" class="ez-video-wrap" style="align-self: stretch;"><div style="max-width:640px;" class="ez-video-center"><div id="floating-placeholder-db9ec0bbb87f13dad6976d00f709f64c5aea0f2cd378ea957cff75c1e702b4a8" class="floating-placeholder" style="display: none;"><div id="floating-placeholder-sizer-db9ec0bbb87f13dad6976d00f709f64c5aea0f2cd378ea957cff75c1e702b4a8" class="floating-placeholder-sizer"></div></div><div id="ez-video-container-db9ec0bbb87f13dad6976d00f709f64c5aea0f2cd378ea957cff75c1e702b4a8" class="ez-video-container ez-float-right" style="flex-wrap: wrap;"><div class="ez-video-ez-stuck-bar" id="ez-video-ez-stuck-bar"><div class="ez-video-ez-stuck-title" id="ez-video-stuck-title-db9ec0bbb87f13dad6976d00f709f64c5aea0f2cd378ea957cff75c1e702b4a8">[French] Could Africa unite as a po...</div><div class="ez-video-ez-stuck-close vjs-icon-cancel" id="ez-video-ez-stuck-close" onclick="document.getElementById(&#39;ezmobfooter&#39;).style.display=&#39;none&#39;;"><span class="vjs-icon-placeholder"></span></div></div><video id="ez-video-db9ec0bbb87f13dad6976d00f709f64c5aea0f2cd378ea957cff75c1e702b4a8" class="video-js vjs-16-9 ez-vid-placeholder" controls="" preload="metadata"><p class="vjs-no-js">Please enable JavaScript</p></video><div id="lds-ring-db9ec0bbb87f13dad6976d00f709f64c5aea0f2cd378ea957cff75c1e702b4a8" class="lds-ring"><div></div><div></div><div></div><div></div></div><div id="ez-video-links-db9ec0bbb87f13dad6976d00f709f64c5aea0f2cd378ea957cff75c1e702b4a8" style="position:absolute;"></div></div><a id="ez-video-link-db9ec0bbb87f13dad6976d00f709f64c5aea0f2cd378ea957cff75c1e702b4a8" class="ez-video-link" href="https://humix.com/redirect?url=https%3A%2F%2Fhydrogenfuelnews.com%2Fhumix%2Fvideo%2Fdb9ec0bbb87f13dad6976d00f709f64c5aea0f2cd378ea957cff75c1e702b4a8" target="_self">[French] Could Africa unite as a powerful green hydrogen economy?</a></div></div></span><!-- ezoic_video_placeholder-under_first_paragraph-640x360-999998-clearholder --><!-- ezoic_video_placeholder-under_first_paragraph-640x360-999998-nonexxxclearxxxblock --><!-- ezoic_video_placeholder-under_first_paragraph-426x240-999998-clearholder --><!-- ezoic_video_placeholder-under_first_paragraph-426x240-999998-nonexxxclearxxxblock --><!-- ezoic_video_placeholder-under_first_paragraph-384x216-999998-clearholder --><!-- ezoic_video_placeholder-under_first_paragraph-384x216-999998-nonexxxclearxxxblock -->



<h2 id="h-the-african-continent-has-huge-potential-to-expand-renewables-and-launch-an-energy-revolution-but-abundant-fossil-fuel-reserves-mean-the-path-to-progress-is-far-from-clear">The African continent has huge potential to expand renewables and launch an energy revolution, but abundant fossil fuel reserves mean the path to progress is far from clear</h2>



<hr class="wp-block-separator has-text-color has-central-palette-1-color has-alpha-channel-opacity has-central-palette-1-background-color has-background is-style-wide"/>


<p>By <strong>Mark Rowe</strong></p><!-- Ezoic - wp_under_page_title - under_page_title --><div id="ezoic-pub-ad-placeholder-101" data-inserter-version="2"></div><!-- End Ezoic - wp_under_page_title - under_page_title -->



<p class="has-drop-cap">It’s sometimes said that if the Industrial Revolution had take place in Africa, the world would now run entirely on solar energy. Yet while that resource is abundant – most of the region enjoys more than 300 days of bright sunshine a year – many nations on the world’s poorest continent are acutely aware of the opportunities that their fossil fuels offer, not only for lucrative short-term revenues but for the basic access to energy much of the world takes for granted. More than 645 million people on the continent don’t have access to electricity.</p>



<p>As African economies expand, the energy sources to which the continent turns will influence the planet’s path towards mitigating climate change. Decisions made today will shape the continent’s energy sector – and the planet’s – for decades. </p><!-- ezoic_video_placeholder-under_second_paragraph-640x360-999997-clearholder --><!-- ezoic_video_placeholder-under_second_paragraph-640x360-999997-nonexxxclearxxxblock --><!-- ezoic_video_placeholder-under_second_paragraph-426x240-999997-clearholder --><!-- ezoic_video_placeholder-under_second_paragraph-426x240-999997-nonexxxclearxxxblock --><!-- ezoic_video_placeholder-under_second_paragraph-384x216-999997-clearholder --><!-- ezoic_video_placeholder-under_second_paragraph-384x216-999997-nonexxxclearxxxblock --><!-- Ezoic - wp_under_first_paragraph - under_first_paragraph --><div id="ezoic-pub-ad-placeholder-110" data-inserter-version="2"></div><!-- End Ezoic - wp_under_first_paragraph - under_first_paragraph -->



<div class="wp-block-ultimate-post-wrapper ultp-block-c0e801"><div class="ultp-wrapper-block">
<h3 id="h-pipeline-quandry">Pipeline quandry </h3>



<p>Wind and solar, or fossil fuels? Or both? The 1,445-kilometre East African Crude Oil Pipeline will transport waxy crude from Uganda to Tanzania and goes to the heart of the quandary facing many nations on the continent. The pipeline will run alongside the Nile, through and beneath chimpanzee-rich forests and below Lake Victoria, before traversing savannah home to big cats and elephants, and then reach Tanzania’s Swahili coast, where it will be exported. According to Uganda’s energy ministry, up to US$3 billion per year will be generated by the pipeline, substantially adding to the nation’s annual tax revenue of US$4.5 billion. This would be sufficient, advocates say, to wean Uganda off foreign aid. International financial watchdogs are sceptical, however, pointing to state corruption levels in Uganda of up to 40 per cent of revenues.</p>
</div></div>



<h3 id="h-rapid-growth-and-huge-potential">Rapid growth and huge potential </h3><!-- ezoic_video_placeholder-mid_content-640x360-999996-clearholder --><!-- ezoic_video_placeholder-mid_content-640x360-999996-nonexxxclearxxxblock --><!-- ezoic_video_placeholder-mid_content-426x240-999996-clearholder --><!-- ezoic_video_placeholder-mid_content-426x240-999996-nonexxxclearxxxblock --><!-- ezoic_video_placeholder-mid_content-384x216-999996-clearholder --><!-- ezoic_video_placeholder-mid_content-384x216-999996-nonexxxclearxxxblock -->



<p>Since 2000, Africa has experienced rapid economic growth and improving social conditions. Given the continent’s large and growing population, energy demand is expected to nearly double by 2040. Right now, the continent relies on oil, gas and coal for more than three-quarters of electricity-grid power generation. Yet clean, indigenous and affordable renewable energy solutions can offer the continent the chance to achieve its economic, social, environmental and climate objectives. According to the <a href="https://www.irena.org/">International Renewable Energy Agency</a> (IRENA), Africa could meet nearly a quarter of its energy needs from indigenous and clean renewable energy by 2030. Gazing deeper into the crystal ball, IRENA projects that the continent could increase the share of renewables in its total energy mix to as much as two-thirds by 2050.</p>



<p>The potential renewable-energy resources across Africa are extraordinary. The portfolio includes almost unlimited solar potential (10 TW) and abundant hydro (350 GW), wind (59 TW) and geothermal energy sources (15 GW). However, it’s just that: potential. UNEP, the UN’s environment programme, describes Africa’s renewable energy resources as ‘diverse and enormous in quantity’, but its latest <a href="https://wedocs.unep.org/handle/20.500.11822/20476;jsessionid=5E6E887FE21AE97531E708DBB8663FE7">Atlas of Africa’s Energy Resources</a> report says that Africa is ‘rich in energy resources but poor in its capability to exploit and use them’.</p><!-- Ezoic - wp_under_second_paragraph - under_second_paragraph --><div id="ezoic-pub-ad-placeholder-111" data-inserter-version="2"></div><!-- End Ezoic - wp_under_second_paragraph - under_second_paragraph -->



<p>Ambition is apparent. The African Union aims to generate at least 300 GW of new renewable energy a year by 2030. This corresponds to a seven-fold increase from the capacity available in 2017, which amounted to 42 GW. The potential for transformative energy use is huge, resulting in carbon-dioxide emissions reductions of up to 310 megatonnes a year, according to the accountants PwC. Yet for now, most of this remains untapped. PwC calculates that only 0.01 per cent of wind potential is utilised, while 93 per cent of economically feasible hydropower potential remains unused.  </p>



<p>Ironically, Africa already uses more renewable energy than any other of the world’s regions, deriving as much as 70 per cent of its energy consumption from what can loosely be termed renewable sources. However, much of this involves a heavy reliance on traditional uses of biomass by both households and industry. It’s estimated that four out of five homes rely on solid biomass, mainly fuelwood and charcoal for cooking, which are not only far from sustainable but often involve potential health risks from indoor air pollution.</p><div class="code-block code-block-3" style="margin: 8px 0; clear: both;">
<div style="clear: both"></div>
<div style="background-color: #f4f4f4; margin-top: 40px; margin-bottom: 40px;  padding:20px;border-top: 1px solid; border-top-color: #DCDCDC; border-bottom: 1px solid; border-bottom-color: #DCDCDC;">
<div class="wp-block-genesis-blocks-gb-columns gb-layout-columns-2 gb-2-col-equal gb-columns-center"><div class="gb-layout-column-wrap gb-block-layout-column-gap-1 gb-is-responsive-column" style="max-width:750px"><!-- wp:genesis-blocks/gb-column -->
<div class="wp-block-genesis-blocks-gb-column gb-block-layout-column"><div class="gb-block-layout-column-inner"><!-- wp:heading {"level":5} -->
<h5 id="h-stay-connected-with-the-geographical-newsletter">Stay connected with the Geographical newsletter!</h5>
<!-- /wp:heading -->

<!-- wp:paragraph -->
<p>In these turbulent times, we’re committed to telling expansive stories from across the globe, highlighting the everyday lives of normal but extraordinary people. Stay informed and engaged with <em>Geographical</em>.</p><!-- Ezoic - wp_mid_content - mid_content --><div id="ezoic-pub-ad-placeholder-112" data-inserter-version="2"></div><!-- End Ezoic - wp_mid_content - mid_content -->
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Get <em>Geographical’s</em> latest news delivered straight to your inbox every Friday!</p>
<!-- /wp:paragraph --></div></div>
<!-- /wp:genesis-blocks/gb-column -->

<!-- wp:genesis-blocks/gb-column {"columnVerticalAlignment":"center"} -->
<div class="wp-block-genesis-blocks-gb-column gb-block-layout-column gb-is-vertically-aligned-center"><div class="gb-block-layout-column-inner"><!-- wp:getresponse/post-block-forms {"url":"https://app.getresponse.com/view_webform_v2.js?u=y53PN\u0026webforms_id=33233803"} -->
<div class="gr-post-form" class="wp-block-getresponse-post-block-forms"><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=y53PN&amp;webforms_id=33233803"></script></div>
<!-- /wp:getresponse/post-block-forms --></div></div>
<!-- /wp:genesis-blocks/gb-column --></div></div>
</div>
<div style="clear: both"></div></div>




<p>Women and children would particularly benefit from a transition to cleaner energy sources, according to the International Energy Agency (IEA). ‘Indoor or rooftop renewable systems for cooking and lighting lead to a reduction of indoor air pollution, reduced working hours on collecting and preparing the fuel, and better working or studying conditions of improved lighting or phone-charging devices,’ says an IEA spokeswoman. ‘All these contribute to the enhanced wellbeing of local people.’</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1200" height="800" src="https://geographical.co.uk/wp-content/uploads/solarpowersouthafrica.jpg" alt="a tower in the desert surrounded by solar panels" class="wp-image-7201" srcset="https://geographical.co.uk/wp-content/uploads/solarpowersouthafrica.jpg 1200w, https://geographical.co.uk/wp-content/uploads/solarpowersouthafrica-600x400.jpg 600w, https://geographical.co.uk/wp-content/uploads/solarpowersouthafrica-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"/><figcaption>A solar power station at Upington in South Africa feeds into the national grid. Image: Nicole Macheroux-Denault/Shutterstock</figcaption></figure>



<h3 id="h-scaling-up-renewables">Scaling up renewables </h3>



<p>Even if much of Africa’s renewable potential remains untapped, clean energy is being rolled out and scaled up in pockets of the continent. ‘Renewable energy capacity is growing quickly on the continent,’ says Wei Shen, a research fellow at the Institute of Development Studies. ‘This is due to ample wind, solar and geothermal sources, which are really changing the energy endowment in Africa. Over the past decade, newly added power-generation capacity has mainly come from renewables rather than fossil fuels. The scale and distribution of energy resources, production and consumption trends is huge, as is the existing potential for environmentally sustainable expansion.’</p><!-- Ezoic - wp_long_content - long_content --><div id="ezoic-pub-ad-placeholder-113" data-inserter-version="2"></div><!-- End Ezoic - wp_long_content - long_content -->



<p>According to the World Economic Forum, from 2019 to 2020, solar and wind capacity increased by 13 per cent and 11 per cent respectively, while hydropower soared 25 per cent. ‘Sustainable development and use of the continent’s massive biomass, geothermal, hydropower, solar and wind power have the potential to rapidly change Africa’s current realities,’ says a spokesperson for IRENA, who points to Africa’s wider potential role in tackling climate change at a global level. ‘Endowed with significant renewable-energy resources, a rapidly growing economy and a large population with increasing energy demand, Africa is crucial to accelerating the transition to renewable energy.’</p>



<p>With irradiance levels twice the average for Germany, where a thriving solar industry has developed, solar energy potential alone is believed to provide more than all the energy capacity needed in Africa. Shen describes Africa as ‘having the best solar radiation in the world’. The distribution of sunlight across Africa is fairly uniform, with more than 80 per cent of the landscape receiving almost 2,000 kWh per square metre per year. This gives solar power the potential to bring energy to most locations in Africa without the need for expensive large-scale grid infrastructure. The US Department of <a href="https://www.nrel.gov/">Energy’s National Renewable Energy Laboratory </a>describes Africa’s solar energy potential as ‘huge’ and equivalent to 90–100 million tonnes of oil per year.</p>



<p>The continent is already home to the world’s largest concentrated solar power plant, the <a href="https://en.wikipedia.org/wiki/Ouarzazate_Solar_Power_Station">Noor Complex</a>, located in the Sahara Desert in Morocco. The project, whose first phase was switched on in 2016, has a 580-megawatt capacity and provides electricity for more than a million people.</p><!-- Ezoic - wp_longer_content - longer_content --><div id="ezoic-pub-ad-placeholder-114" data-inserter-version="2"></div><!-- End Ezoic - wp_longer_content - longer_content -->



<p>Africa’s wind energy potential is also substantial. In 2020, a study by the International Finance Corporation found that continental Africa possesses an onshore wind potential of almost 180,000 TWh/annum, enough to satisfy the entire continent’s electricity needs 250 times over. Wind is primarily being utilised in Morocco and Egypt, with modest opportunities in Tunisia, South Africa and Tanzania. Egypt has an installed wind generation capacity of almost 1.5 GW across 13 wind farms and expects to commission another 2 GW by 2025 with an additional 14 wind farms. South Africa has commissioned 34 wind farms with an installed capacity of more than 3.3 GW. Wind farms have also been commissioned in Cabo Verde, Kenya and Djibouti, as well as a pan-national project in Senegal and Mauritania. In March 2022, Niger signed a contract for its first wind farm.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="1189" src="https://geographical.co.uk/wp-content/uploads/AfricaEnergyInfrastructure-1200x1189.png" alt="A map/graphic showing africa&#39;s energy infrastructure (power plants and lines) as red dots" class="wp-image-7203" srcset="https://geographical.co.uk/wp-content/uploads/AfricaEnergyInfrastructure-1200x1189.png 1200w, https://geographical.co.uk/wp-content/uploads/AfricaEnergyInfrastructure-404x400.png 404w, https://geographical.co.uk/wp-content/uploads/AfricaEnergyInfrastructure-150x150.png 150w, https://geographical.co.uk/wp-content/uploads/AfricaEnergyInfrastructure-768x761.png 768w, https://geographical.co.uk/wp-content/uploads/AfricaEnergyInfrastructure-100x100.png 100w, https://geographical.co.uk/wp-content/uploads/AfricaEnergyInfrastructure.png 1292w" sizes="(max-width: 1200px) 100vw, 1200px"/></figure>



<p>Tidal power is seen as a huge opportunity along the continent’s east and west coasts, with UNEP reporting studies that suggest ocean-current-turbines along the 2,000-kilometre coastline from Morocco to Senegal alone could potentially generate all of Africa’s energy needs. Meanwhile, green hydrogen operations remain embryonic but are widely recognised as having huge potential. The Mauritanian Ministry of Petroleum, Mines and Energy is progressing <a href="https://www.chariotenergygroup.com/operations/green-hydrogen/">Project Nour</a>, a potential development of up to 10 GW from onshore solar and offshore wind to be deployed for electrolysis to split water and produce green hydrogen and oxygen. Namibia issued a licence in 2021 to develop southern Africa’s first gigawatt-scale green hydrogen project to produce 300,000 tonnes of green hydrogen a year.</p>



<p>Geothermal power has also been identified along the East African Rift System, although PwC notes that this potential remains mostly untapped. As for nuclear power, South Africa has the continent’s only currently operating nuclear projects generating energy, although 100 MW of nuclear is under construction in South Sudan. Ghana, Egypt, Morocco, Niger and Nigeria are also considering adopting nuclear power. </p><!-- Ezoic - wp_longest_content - longest_content --><div id="ezoic-pub-ad-placeholder-115" data-inserter-version="2"></div><!-- End Ezoic - wp_longest_content - longest_content -->



<figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="1190" src="https://geographical.co.uk/wp-content/uploads/Africacrudeoil-1200x1190.png" alt="A map of africa with all the crude oil reserves labelled" class="wp-image-7202" srcset="https://geographical.co.uk/wp-content/uploads/Africacrudeoil-1200x1190.png 1200w, https://geographical.co.uk/wp-content/uploads/Africacrudeoil-403x400.png 403w, https://geographical.co.uk/wp-content/uploads/Africacrudeoil-150x150.png 150w, https://geographical.co.uk/wp-content/uploads/Africacrudeoil-768x762.png 768w, https://geographical.co.uk/wp-content/uploads/Africacrudeoil-100x100.png 100w, https://geographical.co.uk/wp-content/uploads/Africacrudeoil.png 1222w" sizes="(max-width: 1200px) 100vw, 1200px"/></figure>



<h3 id="h-economic-benefits">Economic benefits</h3>



<p>The long-term benefits of following the renewables path have been laid out by many economists. PwC point out that fossil fuel extraction and processing creates 2.7 jobs per US$1 million invested in Africa, compared with 7.5–15 jobs per US$1 million invested in renewable energy and energy efficiency. ‘Renewables can be applied under different scenarios to serve both productive and non-productive purposes,’ says Shen, ‘from irrigation, milling, schools, hospitals, churches, outdoor and indoor lighting, and phone charges to computers.’</p><div class="code-block code-block-3" style="margin: 8px 0; clear: both;">
<div style="clear: both"></div>
<div style="background-color: #f4f4f4; margin-top: 40px; margin-bottom: 40px;  padding:20px;border-top: 1px solid; border-top-color: #DCDCDC; border-bottom: 1px solid; border-bottom-color: #DCDCDC;">
<div class="wp-block-genesis-blocks-gb-columns gb-layout-columns-2 gb-2-col-equal gb-columns-center"><div class="gb-layout-column-wrap gb-block-layout-column-gap-1 gb-is-responsive-column" style="max-width:750px"><!-- wp:genesis-blocks/gb-column -->
<div class="wp-block-genesis-blocks-gb-column gb-block-layout-column"><div class="gb-block-layout-column-inner"><!-- wp:heading {"level":5} -->
<h5 id="h-stay-connected-with-the-geographical-newsletter">Stay connected with the Geographical newsletter!</h5>
<!-- /wp:heading -->

<!-- wp:paragraph -->
<p>In these turbulent times, we’re committed to telling expansive stories from across the globe, highlighting the everyday lives of normal but extraordinary people. Stay informed and engaged with <em>Geographical</em>.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Get <em>Geographical’s</em> latest news delivered straight to your inbox every Friday!</p><!-- Ezoic - wp_incontent_5 - incontent_5 --><div id="ezoic-pub-ad-placeholder-116" data-inserter-version="2"></div><!-- End Ezoic - wp_incontent_5 - incontent_5 -->
<!-- /wp:paragraph --></div></div>
<!-- /wp:genesis-blocks/gb-column -->

<!-- wp:genesis-blocks/gb-column {"columnVerticalAlignment":"center"} -->
<div class="wp-block-genesis-blocks-gb-column gb-block-layout-column gb-is-vertically-aligned-center"><div class="gb-block-layout-column-inner"><!-- wp:getresponse/post-block-forms {"url":"https://app.getresponse.com/view_webform_v2.js?u=y53PN\u0026webforms_id=33233803"} -->
<div class="gr-post-form" class="wp-block-getresponse-post-block-forms"><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=y53PN&amp;webforms_id=33233803"></script></div>
<!-- /wp:getresponse/post-block-forms --></div></div>
<!-- /wp:genesis-blocks/gb-column --></div></div>
</div>
<div style="clear: both"></div></div>




<p>According to Shen, clean energy can also overcome many of the infrastructure problems faced by fossil fuel engineering and transportation. ‘Renewable energy, particularly solar, can provide flexible solutions to various energy/development problems,’ he says. ‘It can be developed as utility-scale infrastructure or off-grid systems. It can be applied in different rural and urban contexts. It can enhance African countries’ energy independence as these are local sources, and hence with very limited uncertainties around importing raw materials, unlike most fossil fuel infrastructure.’</p>



<p>But the fact remains that African nations can’t unilaterally embrace renewables and trigger the transition on their own. Estimates from UNEP and PwC indicate that the continent needs anywhere from US$43 billion to US$70 billion per year between 2030 and 2040, compared to current energy investments of about US$8–9.2 billion. ‘Notwithstanding the significant innovation and related cost reduction being realised from renewable energy technologies, the required capital investment for sustainable energy supply in Africa must cover the generation, much-needed sector reform as well as grid and utility strengthening,’ says a PWC spokesman. ‘This is often simply unaffordable to poorer economies.’</p>



<p>Shen is concerned that international funding is already levelling off, just when it needs to increase. ‘Most African countries are in dire need of reform of their electricity sector to be more competitive and efficient,’ he says, ‘but public and private funding are drying up due to the impact of Covid and looming economic recessions at a global level. Innovative financial solutions could be experimented with, such as green bonds or even crowdfunding, but in the near term, they are unlikely to play a major role to change the overall risk appetite among private and development financiers.’</p><!-- Ezoic - wp_incontent_6 - incontent_6 --><div id="ezoic-pub-ad-placeholder-117" data-inserter-version="2"></div><!-- End Ezoic - wp_incontent_6 - incontent_6 -->



<p>Without such international support, African nations may have little choice but to turn to their fossil fuel resources. Excluding South Africa, nearly one billion people across 48 countries in sub-Saharan Africa share roughly the same generation capacity as Germany’s population of 83 million people. Of the world’s 20 countries with the least access to electricity, 13 are in Africa: Nigeria, Ethiopia, Democratic Republic of the Congo (DRC), Tanzania, Kenya, Uganda, (the former) Sudan, Mozambique, Madagascar, Niger, Malawi, Burkina Faso and Angola. Close to 70 per cent of rural African areas aren’t connected to the grid. </p>



<p>Low energy supply, complete with shortages, high costs and poor access, provide major economic and social impediments, according to a report by Sustainable Energy Fund Africa. Only 34 per cent of hospitals and 28 per cent of health facilities in sub-Saharan Africa have reliable electricity access; about 58 per cent of health care facilities in sub-Saharan African countries have no electricity at all.</p>



<div class="wp-block-ultimate-post-wrapper ultp-block-114bcb"><div class="ultp-wrapper-block">
<h3 id="h-women-and-solar-energy">Women and solar energy </h3>



<p>In Africa – as across the world – more women than men suffer from energy poverty. But according to a UNEP report, in Kajiado County in Kenya’s Rift Valley, Maasai women are leading a solar-power revolution. A local organisation trains women to install solar products in homes and villages, and to market the products within their communities.</p><!-- Ezoic - wp_incontent_7 - incontent_7 --><div id="ezoic-pub-ad-placeholder-118" data-inserter-version="2"></div><!-- End Ezoic - wp_incontent_7 - incontent_7 -->



<p>In just seven months, solar energy use rose from zero to 20 per cent in the area. The economic, social and environmental benefits to the community are almost incalculable, says UNEP. Children can now study by solar light after nightfall and teenagers can sleep indoors instead of guarding livestock from predators. Tangible benefits include savings on the cost of kerosene, less exposure to harmful indoor smoke and fewer trees cut down in the local environment. </p><div class="code-block code-block-3" style="margin: 8px 0; clear: both;">
<div style="clear: both"></div>
<div style="background-color: #f4f4f4; margin-top: 40px; margin-bottom: 40px;  padding:20px;border-top: 1px solid; border-top-color: #DCDCDC; border-bottom: 1px solid; border-bottom-color: #DCDCDC;">
<div class="wp-block-genesis-blocks-gb-columns gb-layout-columns-2 gb-2-col-equal gb-columns-center"><div class="gb-layout-column-wrap gb-block-layout-column-gap-1 gb-is-responsive-column" style="max-width:750px"><!-- wp:genesis-blocks/gb-column -->
<div class="wp-block-genesis-blocks-gb-column gb-block-layout-column"><div class="gb-block-layout-column-inner"><!-- wp:heading {"level":5} -->
<h5 id="h-stay-connected-with-the-geographical-newsletter">Stay connected with the Geographical newsletter!</h5>
<!-- /wp:heading -->

<!-- wp:paragraph -->
<p>In these turbulent times, we’re committed to telling expansive stories from across the globe, highlighting the everyday lives of normal but extraordinary people. Stay informed and engaged with <em>Geographical</em>.</p>
<!-- /wp:paragraph -->

<!-- wp:paragraph -->
<p>Get <em>Geographical’s</em> latest news delivered straight to your inbox every Friday!</p><!-- Ezoic - wp_incontent_8 - incontent_8 --><div id="ezoic-pub-ad-placeholder-119" data-inserter-version="2"></div><!-- End Ezoic - wp_incontent_8 - incontent_8 -->
<!-- /wp:paragraph --></div></div>
<!-- /wp:genesis-blocks/gb-column -->

<!-- wp:genesis-blocks/gb-column {"columnVerticalAlignment":"center"} -->
<div class="wp-block-genesis-blocks-gb-column gb-block-layout-column gb-is-vertically-aligned-center"><div class="gb-block-layout-column-inner"><!-- wp:getresponse/post-block-forms {"url":"https://app.getresponse.com/view_webform_v2.js?u=y53PN\u0026webforms_id=33233803"} -->
<div class="gr-post-form" class="wp-block-getresponse-post-block-forms"><script type="text/javascript" src="https://app.getresponse.com/view_webform_v2.js?u=y53PN&amp;webforms_id=33233803"></script></div>
<!-- /wp:getresponse/post-block-forms --></div></div>
<!-- /wp:genesis-blocks/gb-column --></div></div>
</div>
<div style="clear: both"></div></div>




<p>Having taken ownership of the technology, women are now more empowered. In a speech at the 2022 Green Energy Africa Summit, held this autumn in South Africa, Phumzile Mlambo-Ngcuka the former director of UN Women said: ‘Diversified energy sources used together with rich energy reserves could act as a force multiplier for growth, economic upliftment, poverty reduction and improved health.’</p>



<p>Mlambo-Ngcuka, who was South Africa’s first female deputy president, pointed to a judicious use of revenues from fossil fuels: ‘Money gained from fossil fuels must also be used to invest in clean energy. Investment in future projects must ensure full benefits and upliftment of women and children of our continent.’</p>
</div></div>



<p>‘Sub-Saharan Africa has a massive population without access to the power grid and relying on burning biomass or kerosene for cooking, heating, lighting or other household purposes,’ says Shen. ‘Any external actors who wish to accelerate Africa’s take-up on renewables should first focus on how to make up these financial, technological, and capacity gaps, before urging Africa to cut off its reliance on fossil fuels.’</p><!-- Ezoic - wp_incontent_9 - incontent_9 --><div id="ezoic-pub-ad-placeholder-120" data-inserter-version="2"></div><!-- End Ezoic - wp_incontent_9 - incontent_9 -->



<h3 id="h-the-lure-of-fossil-fuels">The lure of fossil fuels </h3>



<p>Given the lack of energy infrastructure, it’s unsurprising that fossil fuel resources provide a juicy bait. The continent’s proven fossil fuel reserves are estimated at more than US$15.2 trillion. </p>



<p>Sub-Saharan Africa has undiscovered, but technically recoverable, energy resources estimated at about 115.3 billion barrels of oil and 21 trillion cubic metres of gas. In sub-Saharan Africa, nearly half of the current export value is derived from fossil fuels with an estimated contribution to GDP from Africa’s current oil, coal and gas production of US$156.2 billion.</p>



<p>Several nations are itching to expand output or join the ranks of oil exporters and see fossil fuel revenues as the key to decoupling themselves from international and donor aid. Libya and Nigeria combined have the largest share of oil by far, accounting for 63 per cent of the African total, with Algeria and Angola adding another 20 per cent. Algeria, Libya, Egypt and Nigeria, meanwhile, are already among the largest gas producers in the world. Important natural gas resources have recently been discovered in Mozambique, while recent discoveries of gas in East Africa have been welcomed by governments who see an opportunity for them to be of enormous benefit to the high-population-density region of the Rift Valley for cooking, power generation, transportation and fertiliser production.</p><!-- Ezoic - wp_incontent_10 - incontent_10 --><div id="ezoic-pub-ad-placeholder-121" data-inserter-version="2"></div><!-- End Ezoic - wp_incontent_10 - incontent_10 -->



<div class="wp-block-ultimate-post-wrapper ultp-block-b535f7"><div class="ultp-wrapper-block">
<h3 id="h-access-to-electricity-across-africa">Access to electricity across Africa </h3>



<p><strong>North Africa </strong><br/>252 million people<br/>98 per cent electrified<br/>5m without electricity access</p>



<p><strong>West Africa</strong><br/>414 million people<br/>47 per cent electrified<br/>220m without electricity access</p>



<p><strong>East Africa</strong><br/>458 million people<br/>53 per cent electrified<br/>242m without electricity access</p><!-- Ezoic - wp_incontent_11 - incontent_11 --><div id="ezoic-pub-ad-placeholder-122" data-inserter-version="2"></div><!-- End Ezoic - wp_incontent_11 - incontent_11 -->



<p><strong>Central Africa </strong><br/>186 million people<br/>30 per cent electrified<br/>130m without electricity access</p>



<p><strong>Southern Africa</strong><br/>68 million people<br/>51 per cent electrified<br/>33m without electricity access</p>
</div></div>



<p>Unconventional oil reserves are being identified all the time and Angola, Madagascar, Congo, Nigeria, South Africa, Ethiopia and the DRC have vast bitumen deposits rich in tar sands oil and/or oil shale. In July 2022, the DRC began auctioning 27 new oil blocks for exploration, including several that infringe on vast tracts of tropical rainforest and peatlands that store billions of tonnes of carbon, and two that are partially inside Virunga National Park, home to a third of the world’s remaining mountain gorillas. Coal is concentrated, for now, in southern Africa; South Africa produces around 140 million tonnes of oil equivalent from its coal sector while Zimbabwe’s single mine, Hwange, is another important coal producer.</p><!-- Ezoic - wp_incontent_12 - incontent_12 --><div id="ezoic-pub-ad-placeholder-123" data-inserter-version="2"></div><!-- End Ezoic - wp_incontent_12 - incontent_12 -->



<p>All of this comes with a moral issue. The West developed rapidly on the back of fossil fuels and despite calls and pledges to rely primarily on renewables, China and India are doing the same. Why should anyone reasonably expect the world’s poorest continent to take a different approach?</p>



<p>A 2021 PwC report notes how Africa ‘is being swept along in the global energy transition and increasingly coming under the same net-zero policy pressure as developed economies such as the EU [that contribute far more to global warming].’ The same report notes that ‘Africa still has significant untapped fossil fuel reserves, which could provide much-needed foreign direct investment and export revenue. Despite the clear and necessary long-term decline in demand for fossil fuels, shorter-term demand and prices remain buoyant, providing strong commercial justification for their exploitation.’</p>



<p>This autumn, Emmanuel Ibe Kachikwu, the former Nigerian minister of state for petroleum resources, called on African countries ‘to first focus on the existing energy resources that we have and exploit that for our development while collaborating with the rest of the world to work out a long-term energy transition plan that is best for Africa… renewable technology is not ready to carry the major energy load needed to develop and progress Africa out of poverty for at least another decade, if not longer.’</p><!-- Ezoic - wp_incontent_13 - incontent_13 --><div id="ezoic-pub-ad-placeholder-124" data-inserter-version="2"></div><!-- End Ezoic - wp_incontent_13 - incontent_13 -->



<figure class="wp-block-image size-full"><img loading="lazy" width="1200" height="800" src="https://geographical.co.uk/wp-content/uploads/africanhousehold.jpg" alt="A woman heating water in a steaming pot over wood fires in her home in africa" class="wp-image-7198" srcset="https://geographical.co.uk/wp-content/uploads/africanhousehold.jpg 1200w, https://geographical.co.uk/wp-content/uploads/africanhousehold-600x400.jpg 600w, https://geographical.co.uk/wp-content/uploads/africanhousehold-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px"/><figcaption>Most households in Africa rely on biomass, which is technically renewable but not a clean source of energy. Image: Davide Bonaldo/Shutterstock</figcaption></figure>



<h3 id="h-setting-a-course-for-net-zero">Setting a course for net zero </h3>



<p>Given its renewable resources, there is huge environmental and political pressure for Africa to utilise these as its economies expand. Africa has the world’s lowest per capita energy consumption: with 16 per cent of the world’s population it consumes just 3.3 per cent of global primary energy. Yet it’s already one of the most energy-intensive regions, obtaining little economic output from its modest energy use. Unless renewables enter the picture, population growth and rapid urbanisation will increase the use of inefficient fuels for cooking and lighting. Expansion of traditional fossil fuels will have important impacts on ecosystems, Africa’s natural wealth and magnificent wildlife. </p>



<p>Despite the phenomenal income to be made from fossil fuels, 35 of Africa’s 54 nations have undertaken some form of commitment to net zero, according to PwC. ‘Africa is not responsible to save others from the climate crisis as it is not these countries who created this mess,’ says Shen, ‘but Africa needs to save itself by transforming its own energy system as soon as possible to embrace these new technology and development opportunities embedded in the global trend of renewable energy revolution.’</p>



<p>If Africa opts to take the fossil fuel bait, warns Shen, it risks being the poor relation when renewables become mainstream elsewhere. ‘Africa does have sufficient and exploitable renewable energy resources, which can benefit it tremendously,’ he says. ‘Otherwise, it will lag behind once again. I am cautiously optimistic as the value of renewables is now well recognised among African leaders. To put it simply, Africa needs more energy – the cleaner the better.’</p><!-- Ezoic - wp_incontent_14 - incontent_14 --><div id="ezoic-pub-ad-placeholder-125" data-inserter-version="2"></div><!-- End Ezoic - wp_incontent_14 - incontent_14 -->
<div class="essb_links essb_displayed_bottom essb_share essb_template_big-retina essb_374241489 essb_size_l essb_sharebtn_button essb_sharebtn_counter_hidden essb_mobile_hidden print-no" id="essb_displayed_bottom_374241489" data-essb-postid="7112" data-essb-position="bottom" data-essb-button-style="icon_hover" data-essb-template="big-retina" data-essb-counter-pos="hidden" data-essb-url="https://geographical.co.uk/climate-change/african-energy" data-essb-fullurl="https://geographical.co.uk/climate-change/african-energy" data-essb-instance="374241489"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_sharebtn nolightbox"> <a href="#" title="Share on Share" onclick="essb.toggle_more(&#39;374241489&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_share-outline"></span><span class="essb_network_name">Share</span></a></li><li class="essb_item essb_link_twitter nolightbox essb_after_more"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Africa%27s%20unclear%20path%20to%20renewable%20energy&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;counturl=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&#39;,&#39;twitter&#39;,&#39;374241489&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_facebook nolightbox essb_after_more"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;t=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;t=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy&#39;,&#39;facebook&#39;,&#39;374241489&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_pocket nolightbox essb_after_more"> <a href="https://getpocket.com/save?title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&#39;,&#39;pocket&#39;,&#39;374241489&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;374241489&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_flipboard nolightbox essb_after_more"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy&#39;,&#39;flipboard&#39;,&#39;374241489&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_reddit nolightbox essb_after_more"> <a href="http://reddit.com/submit?url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy&#39;,&#39;reddit&#39;,&#39;374241489&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Africa%27s%20unclear%20path%20to%20renewable%20energy%20https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy" title="Share on WhatsApp" onclick="essb.whatsapp(&#39;Africa%27s%20unclear%20path%20to%20renewable%20energy%20https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&#39;, &#39;374241489&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_copy nolightbox essb_after_more"> <a href="#" title="Share on Copy Link" onclick="essb.copy_link(&#39;374241489&#39;,&#39;https://geographical.co.uk/climate-change/african-energy&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_copy"></span><span class="essb_network_name">Copy Link</span></a></li></ul></div><div class="code-block code-block-2" style="margin: 8px 0; clear: both;">
<div style="background-color: #f4f4f4; margin-top: 40px; margin-bottom: 40px;  border-top: 1px solid; border-top-color: #DCDCDC; border-bottom: 1px solid; border-bottom-color: #DCDCDC; clear: both">
<div class="wp-block-ultimate-post-wrapper ultp-block-8e9030" style="margin: 20px auto"><div class="ultp-wrapper-block">
<div class="wp-block-media-text alignwide has-media-on-the-right is-stacked-on-mobile" style="grid-template-columns:auto 30%"><figure class="wp-block-media-text__media"><img loading="lazy" width="729" height="486" src="https://geographical.co.uk/wp-content/uploads/geographical-subscribe.png" alt="" class="wp-image-2036 size-full" srcset="https://geographical.co.uk/wp-content/uploads/geographical-subscribe.png 729w, https://geographical.co.uk/wp-content/uploads/geographical-subscribe-600x400.png 600w" sizes="(max-width: 729px) 100vw, 729px"/></figure><div class="wp-block-media-text__content">
<h5 id="h-subscribe-to-our-monthly-print-magazine">Subscribe to our monthly print magazine!</h5>

<p><a href="/subscribe">Subscribe to <em>Geographical</em> today</a> from just £3.40 per month. Our monthly print magazine is packed full of cutting-edge stories and stunning photography, perfect for anyone fascinated by the world, its landscapes, people and cultures. From climate change and the environment, to scientific developments and global health, we cover a huge range of topics that span the globe. Plus, every issue includes book recommendations, infographics, maps and more!</p>
</div></div>
</div></div>
</div>
<div style="clear: both"></div>
</div>
<!-- AI CONTENT END 1 -->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://geographical.co.uk/climate-change" rel="category tag">Climate Change</a></span> <span class="entry-tags">Tagged With: <a href="https://geographical.co.uk/articles/magazine" rel="tag">Magazine</a>, <a href="https://geographical.co.uk/articles/november-22" rel="tag">November 22</a></span></p><div class="after-entry widget-area"><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><p style="float: right">
<a href="http://www.copyscape.com/"><img src="https://geographical.co.uk/wp-content/uploads/geo-infinite-and-copyscape.jpg" alt="Protected by Copyscape" title="Protected by Copyscape - Do not copy content from this page."/></a></p></div></div></section>
</div></footer></article></main>	
</div>	

<aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><div class="essb-social-followers-variables essb-fc-grid essb-profiles essb-fc-template-roundcolor essb-fc-profile-align-center essb-fc-profile-size-large essb-profiles-iconic"><div class="essb-fc-block essb-fc-network-facebook "><div class="essb-fc-block-icon"><i class="essb-fc-bg-facebook essb-fc-icon-circle essb-fc-icon-light"><svg class="essb-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M18.5 32v-14.625h4.875l0.75-5.688h-5.625v-3.625c0-1.625 0.438-2.75 2.813-2.75h3v-5.063c-0.5-0.125-2.313-0.25-4.375-0.25-4.375 0-7.313 2.625-7.313 7.5v4.188h-4.938v5.688h4.938v14.625z"></path></svg></i></div><a href="https://www.facebook.com/GeographicalMagazine" rel="noreferrer noopener nofollow" target="_blank"></a></div><div class="essb-fc-block essb-fc-network-twitter "><div class="essb-fc-block-icon"><i class="essb-fc-bg-twitter essb-fc-icon-circle essb-fc-icon-light"><svg class="essb-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M28.75 9.5c0 0.25 0 0.563 0 0.813 0 8.688-6.625 18.688-18.688 18.688-3.688 0-7.188-1.063-10.063-2.938 0.5 0.063 1.063 0.063 1.563 0.063 3.063 0 5.938-1 8.188-2.813-2.875 0-5.313-1.938-6.188-4.563 0.438 0.125 0.813 0.125 1.25 0.125 0.625 0 1.188-0.063 1.75-0.188-3-0.625-5.25-3.313-5.25-6.438 0-0.063 0-0.063 0-0.125 0.875 0.5 1.875 0.813 2.938 0.813-1.75-1.125-2.938-3.188-2.938-5.438 0-1.188 0.375-2.313 0.938-3.313 3.188 4 8.063 6.625 13.5 6.875-0.125-0.5-0.188-1-0.188-1.5 0-3.625 2.938-6.563 6.563-6.563 1.938 0 3.625 0.813 4.813 2.063 1.5-0.313 2.938-0.813 4.188-1.563-0.5 1.5-1.563 2.813-2.875 3.625 1.313-0.188 2.563-0.5 3.75-1.063-0.875 1.313-2 2.5-3.25 3.438z"></path></svg></i></div><a href="https://twitter.com/GeographicalMag" rel="noreferrer noopener nofollow" target="_blank"></a></div><div class="essb-fc-block essb-fc-network-instagram "><div class="essb-fc-block-icon"><i class="essb-fc-bg-instagram essb-fc-icon-circle essb-fc-icon-light"><svg class="essb-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M16 2.875c4.313 0 4.75 0.063 6.438 0.125 1.625 0.063 2.438 0.313 3 0.5 0.75 0.313 1.313 0.688 1.813 1.188 0.563 0.563 0.938 1.125 1.188 1.813 0.25 0.625 0.5 1.438 0.563 3 0.063 1.75 0.125 2.188 0.125 6.5s-0.063 4.75-0.125 6.438c-0.063 1.625-0.313 2.438-0.5 3-0.313 0.75-0.688 1.313-1.188 1.813-0.563 0.563-1.125 0.938-1.813 1.188-0.625 0.25-1.438 0.5-3 0.563-1.75 0.063-2.188 0.125-6.5 0.125s-4.75-0.063-6.438-0.125c-1.625-0.063-2.438-0.313-3-0.5-0.75-0.313-1.313-0.688-1.813-1.188-0.563-0.563-0.938-1.125-1.188-1.813-0.25-0.625-0.5-1.438-0.563-3-0.063-1.75-0.125-2.188-0.125-6.5s0.063-4.75 0.125-6.438c0.063-1.625 0.313-2.438 0.5-3 0.313-0.75 0.688-1.313 1.188-1.813 0.563-0.563 1.125-0.938 1.813-1.188 0.625-0.25 1.438-0.5 3-0.563 1.75-0.063 2.188-0.125 6.5-0.125M16 0c-4.375 0-4.875 0.063-6.563 0.125-1.75 0.063-2.938 0.313-3.875 0.688-1.063 0.438-2 1-2.875 1.875s-1.438 1.813-1.875 2.875c-0.375 1-0.625 2.125-0.688 3.875-0.063 1.688-0.125 2.188-0.125 6.563s0.063 4.875 0.125 6.563c0.063 1.75 0.313 2.938 0.688 3.875 0.438 1.063 1 2 1.875 2.875s1.813 1.438 2.875 1.875c1 0.375 2.125 0.625 3.875 0.688 1.688 0.063 2.188 0.125 6.563 0.125s4.875-0.063 6.563-0.125c1.75-0.063 2.938-0.313 3.875-0.688 1.063-0.438 2-1 2.875-1.875s1.438-1.813 1.875-2.875c0.375-1 0.625-2.125 0.688-3.875 0.063-1.688 0.125-2.188 0.125-6.563s-0.063-4.875-0.125-6.563c-0.063-1.75-0.313-2.938-0.688-3.875-0.438-1.063-1-2-1.875-2.875s-1.813-1.438-2.875-1.875c-1-0.375-2.125-0.625-3.875-0.688-1.688-0.063-2.188-0.125-6.563-0.125zM16 7.75c-4.563 0-8.25 3.688-8.25 8.25s3.688 8.25 8.25 8.25c4.563 0 8.25-3.688 8.25-8.25s-3.688-8.25-8.25-8.25zM16 21.375c-2.938 0-5.375-2.438-5.375-5.375s2.438-5.375 5.375-5.375c2.938 0 5.375 2.438 5.375 5.375s-2.438 5.375-5.375 5.375zM26.438 7.438c0 1.063-0.813 1.938-1.875 1.938s-1.938-0.875-1.938-1.938c0-1.063 0.875-1.875 1.938-1.875s1.875 0.813 1.875 1.875z"></path></svg></i></div><a href="https://www.instagram.com/geographical_magazine/" rel="noreferrer noopener nofollow" target="_blank"></a></div><div class="essb-fc-block essb-fc-network-itunes "><div class="essb-fc-block-icon"><i class="essb-fc-bg-itunes essb-fc-icon-circle essb-fc-icon-light"><svg class="essb-svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32" width="32" height="32"><path d="M16,3.5C9.2,3.5,3.8,8.9,3.8,15.7S9.2,27.9,16,27.9s12.2-5.5,12.2-12.2C28.2,8.9,22.7,3.4,16,3.5L16,3.5z M21.6,20.6c-0.2,1-1,1.5-1.9,1.7c-0.9,0.2-1.6,0.2-2.3-0.4c-0.8-0.7-0.9-1.9-0.1-2.6c0.6-0.6,1.4-0.7,2.7-0.9c0.2,0,0.4-0.1,0.5-0.3c0.2-0.3,0.2-0.1,0.2-5.8c0-0.4-0.2-0.5-0.6-0.4c-0.3,0.1-6.6,1.2-6.6,1.2c-0.4,0.1-0.5,0.2-0.5,0.6c0,8.3,0,7.9-0.1,8.5c-0.2,0.6-0.5,1.1-1.1,1.4c-0.6,0.3-1.7,0.5-2.2,0.4c-1.5-0.3-2.1-2.1-1-3.1c0.6-0.6,1.4-0.7,2.7-0.9c0.2,0,0.4-0.1,0.6-0.3c0.4-0.4,0.1-9.1,0.2-9.6c0-0.2,0.1-0.3,0.3-0.5c0.2-0.1,0.4-0.2,0.5-0.2C20.1,8.2,20.9,8,21.1,8c0.4,0,0.6,0.2,0.6,0.6C21.7,20.8,21.7,20.2,21.6,20.6L21.6,20.6z M24.7,0H7.3C3.3,0,0,3.3,0,7.3v17.3C0,28.7,3.3,32,7.3,32h17.3c4.1,0,7.3-3.3,7.3-7.3V7.3C32,3.3,28.7,0,24.7,0z M16,29.4c-7.6,0-13.8-6.2-13.8-13.8S8.4,1.9,16,1.9s13.8,6.2,13.8,13.8S23.6,29.4,16,29.4z"></path></svg></i></div><a href="https://podcasts.apple.com/gb/podcast/the-geographical-podcast" rel="noreferrer noopener nofollow" target="_blank"></a></div><div class="essb-fc-block essb-fc-network-youtube "><div class="essb-fc-block-icon"><i class="essb-fc-bg-youtube essb-fc-icon-circle essb-fc-icon-light"><svg class="essb-svg-icon" aria-hidden="true" role="img" focusable="false" width="32" height="32" viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg"><path d="M31.688 9.625c0 0-0.313-2.25-1.25-3.188-1.25-1.313-2.625-1.313-3.25-1.375-4.438-0.313-11.188-0.313-11.188-0.313v0c0 0-6.75 0-11.188 0.313-0.625 0.063-2 0.063-3.25 1.375-0.938 0.938-1.25 3.188-1.25 3.188s-0.313 2.563-0.313 5.125v2.438c0 2.625 0.313 5.188 0.313 5.188s0.313 2.188 1.25 3.188c1.25 1.25 2.875 1.25 3.563 1.375 2.563 0.25 10.875 0.313 10.875 0.313s6.75 0 11.188-0.313c0.625-0.063 2-0.125 3.25-1.375 0.938-1 1.25-3.188 1.25-3.188s0.313-2.563 0.313-5.188v-2.438c0-2.563-0.313-5.125-0.313-5.125zM20.313 16.25v0l-7.563 3.938v-9l8.625 4.5z"></path></svg></i></div><a href="https://www.youtube.com/channel/UC3OzX9phSDryPVloEXTwddg" rel="noreferrer noopener nofollow" target="_blank"></a></div></div>&lt;section id=&#34;getresponse-widget-3&#34; class=&#34;widget widget_getresponse-widget&#34;&gt;&lt;div class=&#34;widget-wrap&#34;&gt;&lt;h3 class=&#34;widgettitle widget-title&#34;&gt;Sign up for our free weekly newsletter&lt;/h3&gt;
&lt;div &gt;&lt;script type=&#34;text/javascript&#34; src=&#34;https://app.getresponse.com/view_webform_v2.js?u=y53PN&amp;webforms_id=36518403&amp;v=0&#34;&gt;&lt;/script&gt;&lt;/div&gt;&lt;/div&gt;&lt;/section&gt;
<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><h3 class="widgettitle widget-title">Subscribe to Geographical Magazine from just £4.99</h3>
<div class="textwidget custom-html-widget"><p><a href="https://geographical.co.uk/subscribe"><img src="https://geographical.co.uk/wp-content/uploads/geo-sidebar-subscribe.jpg" alt="Geographical subscriptions" width="300" style="display: block; margin-left: auto; margin-right: auto;"/></a></p>
</div></div></section>
<section id="block-8" class="widget widget_block"><div class="widget-wrap"><style type="text/css">@import url('https://fonts.googleapis.com/css?family=Roboto:700:600,700,600');.ultp-block-208a07 .ultp-block-item:first-child .ultp-block-image img {width: 100%; object-fit: cover; height: 200px;}.ultp-block-208a07.wp-block-ultimate-post-post-list-4 .ultp-block-item:first-child { margin-bottom: 10px;}.ultp-block-208a07 .ultp-heading-wrap .ultp-heading-inner{font-size:28px;line-height:18px !important;}.ultp-block-208a07 .ultp-heading-wrap {margin-top:0; margin-bottom:10px; }.ultp-block-208a07 .ultp-heading-wrap .ultp-heading-inner { border-radius:0px 0px 0px 0px; }.ultp-block-208a07 .ultp-heading-wrap .ultp-heading-inner span { padding:15px 15px 15px 15px; }.ultp-block-208a07 .ultp-block-item:first-child .ultp-block-title, .ultp-block-208a07 .ultp-block-item:first-child .ultp-block-title a{font-size:20px;line-height:28px !important;letter-spacing:0px;}.ultp-block-208a07 .ultp-block-item:not(:first-child) .ultp-block-title, .ultp-block-208a07 .ultp-block-item:not(:first-child) .ultp-block-title a{font-size:16px;line-height:20px !important;letter-spacing:0px;}.ultp-block-208a07 .ultp-block-content .ultp-block-title { padding:0px 0px 0px 0px; }.ultp-block-208a07 .ultp-block-content-wrap { border-radius: 0px 0px 0px 0px; }.ultp-block-208a07 .ultp-block-content-wrap:hover { border-radius: 0px 0px 0px 0px; }.ultp-block-208a07 .ultp-block-content { padding: 0px 0px 0px 0px; }.ultp-block-208a07 .ultp-block-content-wrap { padding: 0px 0px 0px 0px; }.ultp-block-208a07 .ultp-block-item .ultp-block-image{height:fit-content;} .ultp-block-208a07 .ultp-block-item:not(:first-child) .ultp-block-image { max-width: 150px; }.ultp-block-208a07 .ultp-block-item .ultp-block-image{height:fit-content;} .ultp-block-208a07 .ultp-block-item:not(:first-child) .ultp-block-image img { height: 90px; }.ultp-block-208a07 .ultp-block-image { filter: grayscale(0%); }.ultp-block-208a07 .ultp-block-item:hover .ultp-block-image { filter: grayscale(0%); }.ultp-block-208a07 .ultp-block-image { border-radius:0px 0px 0px 0px; }.ultp-block-208a07 .ultp-block-item:not(:first-child) .ultp-block-image { margin-right: 0px; } .rtl .ultp-block-208a07 .ultp-block-item:not(:first-child) .ultp-block-image { margin-right: 0; margin-left: 0px; }.ultp-block-208a07 .ultp-block-item:not(:first-child) { padding-bottom: 5px; } .ultp-block-208a07 .ultp-block-item:not(:first-child) { margin-bottom: 5px; }.ultp-block-208a07 .ultp-pagination-wrap .ultp-pagination, .ultp-block-208a07 .ultp-loadmore { margin:50px 0px 0px 0px; }.ultp-block-208a07 .ultp-block-wrapper { margin:0px 0px 0px 0px; }.ultp-block-208a07 .ultp-block-wrapper { padding:0px 0px 0px 0px; }@media (max-width: 991px) {.ultp-block-208a07 .ultp-block-item .ultp-block-image{height:fit-content;} .ultp-block-208a07 .ultp-block-item:not(:first-child) .ultp-block-image { max-width: 100px; }}@media (max-width: 767px) {.ultp-block-208a07 .ultp-block-item .ultp-block-image{height:fit-content;} .ultp-block-208a07 .ultp-block-item:not(:first-child) .ultp-block-image { max-width: 100px; }}.ultp-block-208a07 .ultp-heading-inner, .ultp-block-208a07 .ultp-sub-heading-inner{ text-align:center; }.ultp-block-208a07 .ultp-heading-wrap .ultp-heading-inner{font-family:'Arial',sans-serif;font-weight:600;text-transform:capitalize;text-decoration:none;}.ultp-block-208a07 .ultp-heading-wrap .ultp-heading-inner span { color:#FFFFFF; }.ultp-block-208a07 .ultp-heading-inner span:before { border-color:#9A0831 transparent transparent; } .ultp-block-208a07 .ultp-heading-inner { background-color:#9A0831; }.ultp-block-208a07 .ultp-all-postlist-2 .ultp-block-content .ultp-block-title a { color:#0e1523 !important; }.ultp-block-208a07 .ultp-block-content .ultp-block-title a:hover { color:var(--preset-color1) !important; }.ultp-block-208a07 .ultp-block-item:first-child .ultp-block-title, .ultp-block-208a07 .ultp-block-item:first-child .ultp-block-title a{font-family:'Roboto',sans-serif;font-weight:700;text-transform:capitalize;text-decoration:none;}.ultp-block-208a07 .ultp-first-postlist-2 .ultp-block-content .ultp-block-title a { color:#fff !important; }.ultp-block-208a07 .ultp-block-item:not(:first-child) .ultp-block-title, .ultp-block-208a07 .ultp-block-item:not(:first-child) .ultp-block-title a{font-family:'Arial',sans-serif;font-weight:600;text-transform:capitalize;text-decoration:none;}.ultp-block-208a07 .ultp-block-content-middle .ultp-block-content { -ms-flex-item-align: center;-ms-grid-row-align: center;align-self: center; }.ultp-block-208a07 .ultp-block-content { text-align:left; } .ultp-block-208a07 .ultp-block-meta {justify-content: flex-start;}.ultp-block-208a07 .ultp-block-item .ultp-block-image img {object-fit: cover;}.ultp-block-208a07 .ultp-loading .ultp-loading-blocks div { --loading-block-color: #000; }@media (min-width: 992px) {}@media only screen and (max-width: 991px) and (min-width: 768px) {}@media (max-width: 767px) {}</style><div class="ultp-shortcode" data-postid="6967"><div class="essb_links essb_displayed_top essb_share essb_template_big-retina essb_1236815395 essb_size_l essb_sharebtn_button essb_sharebtn_counter_hidden essb_mobile_hidden print-no" id="essb_displayed_top_1236815395" data-essb-postid="7112" data-essb-position="top" data-essb-button-style="icon_hover" data-essb-template="big-retina" data-essb-counter-pos="hidden" data-essb-url="https://geographical.co.uk/climate-change/african-energy" data-essb-fullurl="https://geographical.co.uk/climate-change/african-energy" data-essb-instance="1236815395"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_sharebtn nolightbox"> <a href="#" title="Share on Share" onclick="essb.toggle_more(&#39;1236815395&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_share-outline"></span><span class="essb_network_name">Share</span></a></li><li class="essb_item essb_link_twitter nolightbox essb_after_more"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Africa%27s%20unclear%20path%20to%20renewable%20energy&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;counturl=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&#39;,&#39;twitter&#39;,&#39;1236815395&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_facebook nolightbox essb_after_more"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;t=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;t=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy&#39;,&#39;facebook&#39;,&#39;1236815395&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_pocket nolightbox essb_after_more"> <a href="https://getpocket.com/save?title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&#39;,&#39;pocket&#39;,&#39;1236815395&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1236815395&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_flipboard nolightbox essb_after_more"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy&#39;,&#39;flipboard&#39;,&#39;1236815395&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_reddit nolightbox essb_after_more"> <a href="http://reddit.com/submit?url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy&#39;,&#39;reddit&#39;,&#39;1236815395&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Africa%27s%20unclear%20path%20to%20renewable%20energy%20https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy" title="Share on WhatsApp" onclick="essb.whatsapp(&#39;Africa%27s%20unclear%20path%20to%20renewable%20energy%20https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&#39;, &#39;1236815395&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_copy nolightbox essb_after_more"> <a href="#" title="Share on Copy Link" onclick="essb.copy_link(&#39;1236815395&#39;,&#39;https://geographical.co.uk/climate-change/african-energy&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_copy"></span><span class="essb_network_name">Copy Link</span></a></li></ul></div><div class="wp-block-ultimate-post-post-list-4 ultp-block-208a07 popular-sidebar"><div class="ultp-block-wrapper"><div class="ultp-loading"><div class="ultp-loading-blocks" style="width:100%;height:100%;"><div style="left: 0;top: 0;animation-delay:0s;"></div><div style="left: 21px;top: 0;animation-delay:0.125s;"></div><div style="left: 42px;top: 0;animation-delay:0.25s;"></div><div style="left: 0;top: 21px;animation-delay:0.875s;"></div><div style="left: 42px;top: 21px;animation-delay:0.375s;"></div><div style="left: 0;top: 42px;animation-delay:0.75s;"></div><div style="left: 42px;top: 42px;animation-delay:0.625s;"></div><div style="left: 21px;top: 42px;animation-delay:0.5s;"></div></div></div><div class="ultp-heading-filter"><div class="ultp-heading-filter-in"><div class="ultp-heading-wrap ultp-heading-style20 ultp-heading-center"><h3 class="ultp-heading-inner"><span>Popular Now</span></h3></div></div></div><div class="ultp-block-items-wrap ultp-block-content-middle ultp-layout1"><div class="ultp-block-item ultp-block-media post-id-7132"><div class="ultp-block-content-wrap ultp-first-postlist-2"><div class="ultp-block-image ultp-block-image-none"><a href="https://geographical.co.uk/magazine-previews/geographical-november-2022"><img alt="Geographical November 2022" src="https://geographical.co.uk/wp-content/uploads/November-cover-fan-final.jpg"/></a></div><div class="ultp-block-content"><h3 class="ultp-block-title "><a href="https://geographical.co.uk/magazine-previews/geographical-november-2022">Geographical November 2022</a></h3></div></div></div><div class="ultp-block-item ultp-block-media post-id-6755"><div class="ultp-block-content-wrap ultp-all-postlist-2"><div class="ultp-block-image ultp-block-image-none"><a href="https://geographical.co.uk/wildlife/africas-last-penguins"><img alt="The people saving South Africa’s last penguins" src="https://geographical.co.uk/wp-content/uploads/penguins600.jpg"/></a></div><div class="ultp-block-content"><h3 class="ultp-block-title "><a href="https://geographical.co.uk/wildlife/africas-last-penguins">The people saving South Africa’s last penguins</a></h3></div></div></div><div class="ultp-block-item ultp-block-media post-id-6753"><div class="ultp-block-content-wrap ultp-all-postlist-2"><div class="ultp-block-image ultp-block-image-none"><a href="https://geographical.co.uk/culture/mosuls-cultural-regeneration"><img alt="Mosul’s cultural regeneration" src="https://geographical.co.uk/wp-content/uploads/mosul600.jpg"/></a></div><div class="ultp-block-content"><h3 class="ultp-block-title "><a href="https://geographical.co.uk/culture/mosuls-cultural-regeneration">Mosul’s cultural regeneration</a></h3></div></div></div><div class="ultp-block-item ultp-block-media post-id-6752"><div class="ultp-block-content-wrap ultp-all-postlist-2"><div class="ultp-block-image ultp-block-image-none"><a href="https://geographical.co.uk/wildlife/trophy-hunting-in-tajikistan-supports-conservation"><img alt="How trophy hunting is supporting conservation in Tajikistan" src="https://geographical.co.uk/wp-content/uploads/bees600.jpg"/></a></div><div class="ultp-block-content"><h3 class="ultp-block-title "><a href="https://geographical.co.uk/wildlife/trophy-hunting-in-tajikistan-supports-conservation">How trophy hunting is supporting conservation in Tajikistan</a></h3></div></div></div><div class="ultp-block-item ultp-block-media post-id-6936"><div class="ultp-block-content-wrap ultp-all-postlist-2"><div class="ultp-block-image ultp-block-image-none"><a href="https://geographical.co.uk/wildlife/the-extraordinary-world-of-plankton"><img alt="The extraordinary world of plankton" src="https://geographical.co.uk/wp-content/uploads/plankton600.jpg"/></a></div><div class="ultp-block-content"><h3 class="ultp-block-title "><a href="https://geographical.co.uk/wildlife/the-extraordinary-world-of-plankton">The extraordinary world of plankton</a></h3></div></div></div></div></div></div><div class="essb_links essb_displayed_bottom essb_share essb_template_big-retina essb_1191153211 essb_size_l essb_sharebtn_button essb_sharebtn_counter_hidden essb_mobile_hidden print-no" id="essb_displayed_bottom_1191153211" data-essb-postid="7112" data-essb-position="bottom" data-essb-button-style="icon_hover" data-essb-template="big-retina" data-essb-counter-pos="hidden" data-essb-url="https://geographical.co.uk/climate-change/african-energy" data-essb-fullurl="https://geographical.co.uk/climate-change/african-energy" data-essb-instance="1191153211"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_link_sharebtn nolightbox"> <a href="#" title="Share on Share" onclick="essb.toggle_more(&#39;1191153211&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_share-outline"></span><span class="essb_network_name">Share</span></a></li><li class="essb_item essb_link_twitter nolightbox essb_after_more"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Africa%27s%20unclear%20path%20to%20renewable%20energy&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;counturl=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&#39;,&#39;twitter&#39;,&#39;1191153211&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_facebook nolightbox essb_after_more"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;t=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;t=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy&#39;,&#39;facebook&#39;,&#39;1191153211&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_pocket nolightbox essb_after_more"> <a href="https://getpocket.com/save?title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&#39;,&#39;pocket&#39;,&#39;1191153211&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_pinterest nolightbox essb_after_more"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1191153211&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_flipboard nolightbox essb_after_more"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy&#39;,&#39;flipboard&#39;,&#39;1191153211&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_reddit nolightbox essb_after_more"> <a href="http://reddit.com/submit?url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy&#39;,&#39;reddit&#39;,&#39;1191153211&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_whatsapp nolightbox essb_after_more"> <a href="whatsapp://send?text=Africa%27s%20unclear%20path%20to%20renewable%20energy%20https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy" title="Share on WhatsApp" onclick="essb.whatsapp(&#39;Africa%27s%20unclear%20path%20to%20renewable%20energy%20https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&#39;, &#39;1191153211&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_copy nolightbox essb_after_more"> <a href="#" title="Share on Copy Link" onclick="essb.copy_link(&#39;1191153211&#39;,&#39;https://geographical.co.uk/climate-change/african-energy&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_copy"></span><span class="essb_network_name">Copy Link</span></a></li></ul></div><div class="code-block code-block-2" style="margin: 8px 0; clear: both;">
<div style="background-color: #f4f4f4; margin-top: 40px; margin-bottom: 40px;  border-top: 1px solid; border-top-color: #DCDCDC; border-bottom: 1px solid; border-bottom-color: #DCDCDC; clear: both">
<div class="wp-block-ultimate-post-wrapper ultp-block-8e9030" style="margin: 20px auto"><div class="ultp-wrapper-block">
<div class="wp-block-media-text alignwide has-media-on-the-right is-stacked-on-mobile" style="grid-template-columns:auto 30%"><figure class="wp-block-media-text__media"><img loading="lazy" width="729" height="486" src="https://geographical.co.uk/wp-content/uploads/geographical-subscribe.png" alt="" class="wp-image-2036 size-full" srcset="https://geographical.co.uk/wp-content/uploads/geographical-subscribe.png 729w, https://geographical.co.uk/wp-content/uploads/geographical-subscribe-600x400.png 600w" sizes="(max-width: 729px) 100vw, 729px"/></figure><div class="wp-block-media-text__content">
<h5 id="h-subscribe-to-our-monthly-print-magazine">Subscribe to our monthly print magazine!</h5>

<p><a href="/subscribe">Subscribe to <em>Geographical</em> today</a> from just £3.40 per month. Our monthly print magazine is packed full of cutting-edge stories and stunning photography, perfect for anyone fascinated by the world, its landscapes, people and cultures. From climate change and the environment, to scientific developments and global health, we cover a huge range of topics that span the globe. Plus, every issue includes book recommendations, infographics, maps and more!</p><!-- Ezoic - wp_under_page_title - under_page_title --><div id="ezoic-pub-ad-placeholder-101" data-inserter-version="2"></div><!-- End Ezoic - wp_under_page_title - under_page_title -->
</div></div>
</div></div>
</div>
<div style="clear: both"></div>
</div>
<!-- AI CONTENT END 2 -->
</div></div></section>
</aside>
<style>
/* Inline style to help with CSS float issues */
#alm-post-wrap{
	display: inline-block;
	overflow: hidden;
}
.alm-reveal {
	display: inline-block;
	overflow: hidden;
}	
</style>
<style type="text/css">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</style><style type="text/css">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</style><div id="ajax-load-more" class="ajax-load-more-wrap infinite classic alm-layouts" data-alm-id="" data-canonical-url="https://geographical.co.uk/climate-change/african-energy" data-slug="african-energy" data-post-id="7112" data-localized="ajax_load_more_vars"><div aria-live="polite" aria-atomic="true" class="alm-listing alm-ajax" data-single-post="true" data-single-post-id="7112" data-single-post-order="previous" data-single-post-target="#alm-post-wrap" data-single-post-title-template="{post-title}" data-single-post-site-title="Geographical" data-single-post-site-tagline="Official magazine of the Royal Geographical Society (with IBG)" data-single-post-scroll="false" data-single-post-scrolltop="30" data-single-post-controls="1" data-single-post-progress-bar="" data-single-post-pageview="true" data-container-type="div" data-loading-style="infinite classic" data-repeater="default" data-post-type="post" data-order="DESC" data-orderby="date" data-offset="1" data-posts-per-page="1" data-scroll="true" data-scroll-distance="100" data-max-pages="0" data-pause-override="true" data-pause="true" data-button-label="Load More"><div class="alm-reveal alm-single-post post-7112" data-url="https://geographical.co.uk/climate-change/african-energy" data-title="Africa’s unclear path to renewable energy" data-id="7112" data-page="0"></div></div><div class="alm-btn-wrap" style="visibility: hidden;"><button class="alm-load-more-btn more " rel="next" type="button">Load More</button></div></div>
</div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><p><img src="https://geographical.co.uk/wp-content/uploads/geo-september-22-cover-small.jpg" alt="Geographical print magazine cover" width="250" style="display: block; margin-left: auto; margin-right: auto;"/></p>
</div></div></section>
<section id="simple-social-icons-3" class="widget simple-social-icons"><div class="widget-wrap"><ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/GeographicalMagazine"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-3"><title id="social-facebook-3">Facebook</title><use xlink:href="https://geographical.co.uk/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/geographical_magazine/"><svg role="img" class="social-instagram" aria-labelledby="social-instagram-3"><title id="social-instagram-3">Instagram</title><use xlink:href="https://geographical.co.uk/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/GeographicalMag"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-3"><title id="social-twitter-3">Twitter</title><use xlink:href="https://geographical.co.uk/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/channel/UC3OzX9phSDryPVloEXTwddg"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-3"><title id="social-youtube-3">YouTube</title><use xlink:href="https://geographical.co.uk/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><p style="max-width:100%; font-family:Crimson Pro; font-size:16px;margin-left:15px; margin-right:20px;text-align:justify;">
Published in the UK since 1935, <em>Geographical</em> is the official magazine of the <a href="http://www.rgs.org/" target="_blank" rel="noopener">Royal Geographical Society (with IBG)</a>.<br/><br/>Informative, authoritative and educational, this site’s content covers a wide range of subject areas, including geography, culture, wildlife and exploration, illustrated with superb photography.</p>
<p style="max-width:100%; font-family:Crimson Pro; font-size:16px; margin-left:15px; margin-right:20px; text-align:center;"><a href="/magazine/subscribe">Click Here for SUBSCRIPTION details</a></p><p style="max-width:100%; font-family:Crimson Pro; font-size:16px;margin-left:15px; margin-right:20px;text-align:justify;">Want to access Geographical on your tablet or smartphone? Press the Apple, Android or PC/Mac image below to download the app for your device</p>
<center>
	<p>
		<a href="https://itunes.apple.com/us/app/geographical-magazine-explore/id934015398?ls=1&amp;mt=8"><img src="/wp-content/uploads/Footer_Apple.png" alt="Footer Apple" style="margin-right: 20px;"/></a>
		<a href="https://play.google.com/store/apps/details?id=com.connecteddigital.geographical&amp;hl=en_GB"><img src="/wp-content/uploads/Footer_Android.png" alt="Footer Android" style="margin-right: 20px;"/></a>
		<a href="http://geographical.webviewer.net/"><img src="/wp-content/uploads/Footer_Mac-PC.png" alt="Footer Mac-PC" style="margin-right: 20px;"/></a>
	</p>
</center></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">More from Geographical</h3>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-650"><a href="https://geographical.co.uk/about-us">About Us</a></li>
<li id="menu-item-652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652"><a href="https://geographical.co.uk/contact-us">Contact Us</a></li>
<li id="menu-item-651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-651"><a href="https://geographical.co.uk/advertise-with-us">Advertise with us</a></li>
<li id="menu-item-655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-655"><a href="https://geographical.co.uk/privacy-policy">Privacy policy</a></li>
<li id="menu-item-656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-656"><a href="https://geographical.co.uk/terms-conditions">Terms &amp; Conditions</a></li>
</ul></div></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p>Copyright © 2022 · Site by <a href="https://syonmedia.com">Syon Media</a></p></div></footer></div><div class="essb-viralpoint essb-viralpoint-bottom-right essb-viralpoint-loading" onclick="essb_viralpoint_open();"><div class="essb-viralpoint-icon"><i class="essb_icon_share-tiny essb-viralpoint-animate essb_icon_animation13"></i></div></div><div class="essb-viralpoint-buttons"><div class="essb_links essb_displayed_viralpoint essb_share essb_template_clear-retina essb_1758697100 essb_fixedwidth_100_center essb_network_align_center essb_icon_animation13 essb_nospace print-no" id="essb_displayed_viralpoint_1758697100" data-essb-postid="7112" data-essb-position="viralpoint" data-essb-button-style="vertical" data-essb-template="clear-retina" data-essb-counter-pos="hidden" data-essb-url="https://geographical.co.uk/climate-change/african-energy" data-essb-fullurl="https://geographical.co.uk/climate-change/african-energy" data-essb-instance="1758697100"><ul class="essb_links_list essb_vertical_name"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;t=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;t=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy&#39;,&#39;facebook&#39;,&#39;1758697100&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Africa%27s%20unclear%20path%20to%20renewable%20energy&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;counturl=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&#39;,&#39;twitter&#39;,&#39;1758697100&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy" title="Share on Pocket" onclick="essb.window(&#39;https://getpocket.com/save?title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy&amp;url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&#39;,&#39;pocket&#39;,&#39;1758697100&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="Share on Pinterest" onclick="essb.pinterest_picker(&#39;1758697100&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li><li class="essb_item essb_link_flipboard nolightbox"> <a href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy" title="Share on Flipboard" onclick="essb.window(&#39;https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy&#39;,&#39;flipboard&#39;,&#39;1758697100&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_flipboard"></span><span class="essb_network_name">Flipboard</span></a></li><li class="essb_item essb_link_reddit nolightbox"> <a href="http://reddit.com/submit?url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy" title="Share on Reddit" onclick="essb.window(&#39;http://reddit.com/submit?url=https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&amp;title=Africa%5C%26%23039%3Bs+unclear+path+to+renewable+energy&#39;,&#39;reddit&#39;,&#39;1758697100&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_reddit"></span><span class="essb_network_name">Reddit</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Africa%27s%20unclear%20path%20to%20renewable%20energy%20https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy" title="Share on WhatsApp" onclick="essb.whatsapp(&#39;Africa%27s%20unclear%20path%20to%20renewable%20energy%20https%3A%2F%2Fgeographical.co.uk%2Fclimate-change%2Fafrican-energy&#39;, &#39;1758697100&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_copy nolightbox"> <a href="#" title="Share on Copy Link" onclick="essb.copy_link(&#39;1758697100&#39;,&#39;https://geographical.co.uk/climate-change/african-energy&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_copy"></span><span class="essb_network_name">Copy Link</span></a></li></ul></div><div class="essb-viralpoint-close" onclick="essb_viralpoint_close();"><i class="essb_icon_close"></i></div></div><div class="essb-viralpoint-overlay"></div><script type="text/javascript">(function( $ ) {
		$(document).ready(function() {
		var essb_reveal_viralpoint_transition = function() {
		$(".essb-viralpoint").each(function() {
		if ($(this).hasClass("essb-viralpoint-loading")) {
		$(this).toggleClass("essb-viralpoint-loading");
		}
		});
		}
		essb_reveal_viralpoint_transition();
		});
		})( jQuery );
		</script>
		<style type="text/css">.essb-viralpoint { background: #9a0831;}.essb-viralpoint .essb-viralpoint-icon i:before { color:#ffffff!important;}</style>	<script type="text/javascript">
		function genesisBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
	<script type="text/javascript">( $ => {
	/**
	 * Displays toast message from storage, it is used when the user is redirected after login
	 */
	if ( window.sessionStorage ) {
		$( window ).on( 'tcb_after_dom_ready', () => {
			let message = sessionStorage.getItem( 'tcb_toast_message' );

			if ( message ) {
				tcbToast( sessionStorage.getItem( 'tcb_toast_message' ), false );
				sessionStorage.removeItem( 'tcb_toast_message' );
			}
		} );
	}

	/**
	 * Displays toast message
	 */
	function tcbToast( message, error, callback ) {
		/* Also allow "message" objects */
		if ( typeof message !== 'string' ) {
			message = message.message || message.error || message.success;
		}
		if ( ! error ) {
			error = false;
		}
		TCB_Front.notificationElement.toggle( message, error ? 'error' : 'success', callback );
	}
} )( typeof ThriveGlobal === 'undefined' ? jQuery : ThriveGlobal.$j );
</script><style type="text/css" media="screen">#simple-social-icons-3 ul li a, #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #eeeeee !important; border-radius: 40px; color: #222222 !important; border: 0px #ffffff solid !important; font-size: 20px; padding: 10px; }  #simple-social-icons-3 ul li a:hover, #simple-social-icons-3 ul li a:focus { background-color: #222222 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-3 ul li a:focus { outline: 1px dotted #222222 !important; }</style><style type="text/css" id="tcb-style-base-tve_notifications-4979" onload="typeof window.lightspeedOptimizeStylesheet === &#39;function&#39; &amp;&amp; window.lightspeedOptimizeStylesheet()" class="tcb-lightspeed-style"></style><style type="text/css" id="tve_notification_styles"></style>
<div class="tvd-toast tve-fe-message" style="display: none">
	<div class="tve-toast-message tve-success-message">
		<div class="tve-toast-icon-container">
			<span class="tve_tick thrv-svg-icon"></span>
		</div>
		<div class="tve-toast-message-container"></div>
	</div>
</div><style type="text/css" media="screen">.is-menu path.search-icon-path { fill: #222222;}body .popup-search-close:after, body .search-close:after { border-color: #222222;}body .popup-search-close:before, body .search-close:before { border-color: #222222;}</style><script src="https://geographical.co.uk/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.24.4" id="coblocks-animation-js"></script>
<script id="coblocks-lightbox-js-extra">
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script src="https://geographical.co.uk/wp-content/plugins/coblocks/dist/js/coblocks-lightbox.js?ver=2.24.4" id="coblocks-lightbox-js"></script>
<script id="ultp-script-js-extra">
var ultp_data_frontend = {"url":"https:\/\/geographical.co.uk\/wp-content\/plugins\/ultimate-post\/","ajax":"https:\/\/geographical.co.uk\/wp-admin\/admin-ajax.php","security":"63888607fb"};
</script>
<script src="https://geographical.co.uk/wp-content/plugins/ultimate-post/assets/js/ultp.min.js?ver=2.7.6" id="ultp-script-js"></script>
<script src="https://geographical.co.uk/wp-content/plugins/easy-social-share-buttons3/assets/modules/pinterest-pro.min.js?ver=8.5" id="pinterest-pro-js-js"></script>
<script src="https://geographical.co.uk/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.js?ver=8.5" id="subscribe-forms-js-js"></script>
<script src="https://geographical.co.uk/wp-content/plugins/essb-display-viralpoint/assets/essb-display.js?ver=8.5" id="essb-viralpoint-js"></script>
<script src="https://geographical.co.uk/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=8.5" id="easy-social-share-buttons-core-js"></script>
<script id="easy-social-share-buttons-core-js-after">
var essb_settings = {"ajax_url":"https:\/\/geographical.co.uk\/wp-admin\/admin-ajax.php","essb3_nonce":"2cf94a8f23","essb3_plugin_url":"https:\/\/geographical.co.uk\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_ntg":false,"blog_url":"https:\/\/geographical.co.uk\/","post_id":"7112","copybutton_direct":true};
</script>
<script id="advanced-ads-responsive-js-extra">
var advanced_ads_responsive = {"reload_on_resize":"0"};
</script>
<script src="https://geographical.co.uk/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.10.3" id="advanced-ads-responsive-js"></script>
<script id="advanced-ads-sticky-footer-js-js-extra">
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"geogr-sticky","placements":[]};
</script>
<script src="https://geographical.co.uk/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.4" id="advanced-ads-sticky-footer-js-js"></script>
<script src="https://geographical.co.uk/wp-content/plugins/genesis-blocks/dist/assets/js/dismiss.js?ver=1666168906" id="genesis-blocks-dismiss-js-js"></script>
<script src="https://geographical.co.uk/wp-includes/js/hoverIntent.min.js?ver=1.10.2" id="hoverIntent-js"></script>
<script src="https://geographical.co.uk/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10" id="superfish-js"></script>
<script src="https://geographical.co.uk/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.4.0" id="superfish-args-js"></script>
<script src="https://geographical.co.uk/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.4.0" id="skip-links-js"></script>
<script src="https://geographical.co.uk/wp-content/themes/magazine-pro/js/move-entry-dates.js?ver=1.1.0" id="magazine-pro-move-entry-dates-js"></script>
<script id="magazine-pro-responsive-menu-js-extra">
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-primary",".nav-header",".nav-secondary"]}};
</script>
<script src="https://geographical.co.uk/wp-content/themes/magazine-pro/js/responsive-menus.min.js?ver=3.7.0" id="magazine-pro-responsive-menu-js"></script>
<script id="tve-dash-frontend-js-extra">
var tve_dash_front = {"ajaxurl":"https:\/\/geographical.co.uk\/wp-admin\/admin-ajax.php","force_ajax_send":"","is_crawler":"1","recaptcha":[],"post_id":"7112"};
</script>
<script src="https://geographical.co.uk/wp-content/plugins/thrive-product-manager/thrive-dashboard/js/dist/frontend.min.js?ver=3.12.2" id="tve-dash-frontend-js"></script>
<script id="ivory-search-scripts-js-extra">
var IvorySearchVars = {"is_analytics_enabled":"1"};
</script>
<script src="https://geographical.co.uk/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=5.4.9" id="ivory-search-scripts-js"></script>
<script id="ajax-load-more-js-extra">
var alm_localize = {"ajaxurl":"https:\/\/geographical.co.uk\/wp-admin\/admin-ajax.php","alm_nonce":"924b88ff65","rest_api":"https:\/\/geographical.co.uk\/wp-json\/","rest_nonce":"96c6933a5b","pluginurl":"https:\/\/geographical.co.uk\/wp-content\/plugins\/ajax-load-more","speed":"200","ga_debug":"false","results_text":"Viewing {post_count} of {total_posts} results.","no_results_text":"No results found.","alm_debug":"","a11y_focus":"1","site_title":"Geographical","site_tagline":"Official magazine of the Royal Geographical Society (with IBG)"};
var ajax_load_more_vars = {"id":"ajax-load-more"};
</script>
<script src="https://geographical.co.uk/wp-content/plugins/ajax-load-more/core/dist/js/ajax-load-more.min.js?ver=5.5.4.1" id="ajax-load-more-js"></script>
<script src="https://geographical.co.uk/wp-content/plugins/ajax-load-more-pro/pro/ajax-load-more-previous-post/dist/js/alm-single-posts.min.js?ver=1.5.3" id="alm-single-posts-js"></script>
<script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><link rel="stylesheet" id="essb-social-followers-counter" href="https://geographical.co.uk/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/social-profiles.min.css" type="text/css" media="all"/><link rel="stylesheet" id="easy-social-share-buttons-animations" href="https://geographical.co.uk/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css" type="text/css" media="all"/><style type="text/css" id="easy-social-share-buttons-footer-inline-css" media="all">.essb_fixedwidth_100_center a { width: 100px;}</style><script type="text/javascript"></script>
</div><!--[selectrongo:video:done]--><script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('/detroitchicago/edmonton.webp', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=34', true, ['/detroitchicago/minneapolis.js'], true, false, false, false);
__ez.queue.addFile('/porpoiseant/jellyfish.webp', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=34', false, [], true, false, false, false);
</script>

<script>__ez.queue.addFile('/tardisrocinante/vitals.js', '/tardisrocinante/vitals.js?gcb=0&cb=3', false, ['/detroitchicago/minneapolis.js'], true, false, true, false);</script>
<script type="text/javascript" data-cfasync="false"></script>
<script>var _audins_dom="geographical_co_uk",_audins_did=367634;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=195-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.geographical_co_uk,DomainId.367634" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<script>__ez.queue.addFile('/beardeddragon/drake.js', '/beardeddragon/drake.js?gcb=0&cb=4', false, [], true, false, true, false);</script>
<script>__ez.queue.addFile('/beardeddragon/tortoise.js', '/beardeddragon/tortoise.js?gcb=0&cb=4', false, [], true, false, true, false);</script>
<script>let ezVideoIframe=false;function renderEzoicVideoContent(){let videoObjects=[{"PlayerId":"ez-3998","VideoContentId":"db9ec0bbb87f13dad6976d00f709f64c5aea0f2cd378ea957cff75c1e702b4a8","VideoPlaylistSelectionId":0,"VideoPlaylistId":0,"VideoTitle":"[French] Could Africa unite as a powerful green hydrogen economy?","VideoDescription":"The report showed that the potential from renewable power in Africa is great enough that it could possibly help countries throughout the continent to overcome the obstacles to using the sustainable resources that are [sustainable resources](https://www.hydrogenfuelnews.com/africa-green-hydrogen-economy/8552037/) available…\n\nMore daily posts covering [hydrogen news](https://www.hydrogenfuelnews.com) - Make sure to follow Hydrogen Fuel News to get all the updates.\n\n#africaenergycrisis #AfricaHydrogenPartnershipChair #CleanhydrogenfromAfrica #exportenergy #H2producedinAfrica #renewablepower #sustainableenergyindustry #sustainableresources #Hydrogennews #greenhydrogen #cleanenergy #energynews\n","VideoLinksSrc":"https://streaming.ezoic.com/link/db9ec0bbb87f13dad6976d00f709f64c5aea0f2cd378ea957cff75c1e702b4a8.vtt","Captions":null,"VideoDurationMs":190757,"DeviceTypeFlag":0,"FloatFlag":1,"FloatOptionFlag":1,"IsAutoPlay":true,"IsLoop":false,"ShouldConsiderDocVisibility":false,"ShouldPauseAds":false,"AdUnit":"","ImpressionId":0,"VideoStartTime":0,"IsStartTimeEnabled":0,"IsKeyMoment":false,"PublisherVideoContentShare":{"DomainIdOwner":278980,"DomainIdShare":367634,"DomainNameOwner":"hydrogenfuelnews.com","IsEzoicOwnedVideo":false},"VAbTest":"","VAbTestVal":"","VideoPlaylist":null,"VideoPlaceholderId":3998,"URL":"https://geographical.co.uk/climate-change/african-energy","Width":640,"MaxWidth":"","Height":360,"PreviewURL":"https://video-streaming.ezoic.com/poster/YhpSlXcseFZcSAaq/db9ec0bbb87f13dad6976d00f709f64c5aea0f2cd378ea957cff75c1e702b4a8_hLvpIn.jpg","VideoDisplayType":0,"MatchOption":0,"PlaceholderSelectionId":0,"HashValue":"","IsFloating":true,"AdsEnabled":0,"IsAutoSelect":true,"Keyword":"","VideoSelection":2,"VideoMatchScore":77,"VideoPlaceholderHash":"","IsAIPlaceholder":true}];if(typeof ezVideoPlayer==="undefined"){__ez.queue.addFile("/beardeddragon/wyvern.js",'/beardeddragon/wyvern.js?cb=45',true,[],false,true,true,false);__ez.queue.addFile("/beardeddragon/gilamonster.js",'/beardeddragon/gilamonster.js?cb=111',true,["/beardeddragon/wyvern.js"],false,true,true,false);__ez.queue.addFile("/beardeddragon/gecko.js",'/beardeddragon/gecko.js?cb=31',true,[],false,true,true,false);__ez.queue.addFile("/beardeddragon/iguana.js",'/beardeddragon/iguana.js?cb=121',true,["/beardeddragon/wyvern.js","/beardeddragon/gecko.js"],false,true,true,false);__ez.queue.addFunc("ezoicVideoNonCmb","renderEzoicVideoContent",null,false,["/beardeddragon/iguana.js"],false,false,true,false);return;}
window.ezIntType="";for(vIndex=0;vIndex<videoObjects.length;vIndex++){let videoObject=videoObjects[vIndex];videoObject.videoObjectsCount=videoObjects.length;videoObject.videoObjectsIndex=vIndex+1;ezVideoPlayer.Init(videoObject);}}
__ez.queue.addFile("/beardeddragon/wyvern.js",'/beardeddragon/wyvern.js?cb=45',true,[],false,true,true,false);__ez.queue.addFile("/beardeddragon/gilamonster.js",'/beardeddragon/gilamonster.js?cb=111',true,["/beardeddragon/wyvern.js","/porpoiseant/jellyfish.webp"],false,true,true,false);__ez.queue.addFile("/beardeddragon/iguana.js",'/beardeddragon/iguana.js?cb=121',true,["/beardeddragon/gilamonster.js","/beardeddragon/gilamonster.js"],false,true,true,false);__ez.queue.addFunc("ezoicVideo","renderEzoicVideoContent",null,false,["/beardeddragon/iguana.js"],false,false,true,false);</script></body></html>