
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-gb" dir="ltr"
	  class='com_k2 view-item itemid-377 j38 mm-hover'>
<head>
<meta property="fb:pages" content="204022189696516" />
<link rel="stylesheet" href="https://use.typekit.net/hif0pzy.css">

	<base href="http://geographical.co.uk/reviews/exhibitions/item/2945-living-with-buildings-at-the-wellcome-collection" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="living with buildings, wellcome collection, global clinic, doctors of the world" />
	<meta name="title" content="Living with Buildings at the Wellcome Collection" />
	<meta name="author" content="Chris Fitch" />
	<meta property="og:url" content="http://geographical.co.uk/reviews/exhibitions/item/2945-living-with-buildings-at-the-wellcome-collection" />
	<meta property="og:title" content="Living with Buildings at the Wellcome Collection - Geographical" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://geographical.co.uk/media/k2/items/cache/515f73ff95891609f3052d596e50e868_S.jpg" />
	<meta name="image" content="http://geographical.co.uk/media/k2/items/cache/515f73ff95891609f3052d596e50e868_S.jpg" />
	<meta property="og:description" content="A new exhibition at the Wellcome Collection examines the past, present and future of creating healthy buildings" />
	<meta name="description" content="A new exhibition at the Wellcome Collection examines the past, present and future of creating healthy buildings" />
	<title>Living with Buildings at the Wellcome Collection - Geographical</title>
	<link href="/templates/cosmos/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://geographical.co.uk/component/search/?Itemid=169&amp;id=2945:living-with-buildings-at-the-wellcome-collection&amp;format=opensearch" rel="search" title="Search Geographical" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-651ec-81677.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-9f01e-29919.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="/t3-assets/css/css-ae962-50961.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700,300italic,400italic,700italic" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-95350-93889.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="http://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-29abe-84003.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="/t3-assets/css/css-68cb4-45653.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					
#rescrok2413 .mn-scroller-item { 
		margin-right: 2px;
		margin-left: 2px;
	}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"7f3b3366a67aac279c3aa36f056707e0","system.paths":{"root":"","base":""},"system.keepalive":{"interval":300000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/t3-assets/js/js-5c1d2-84748.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/t3-assets/js/js-9846d-51444.js" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript" async="async"></script>
	<script src="/t3-assets/js/js-7d7f6-84748.js" type="text/javascript"></script>
	<script type="text/javascript">
(function(d){
					  var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
					  if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = 'http://geographical.co.uk/plugins/content/powrshortcodes/powr_joomla.js';
					  js.setAttribute('powr-token','FbCoWwO3Q81459328825');
					  js.setAttribute('external-type','joomla');
					  ref.parentNode.insertBefore(js, ref);
					}(document));jQuery.noConflict();
   
     jQuery(document).ready(function() {
			
			jQuery("#rescrok2413").owlCarousel({
				
				// Most important owl features
				items : "4",
				itemsCustom : false,
				itemsDesktop : [1139,"4"],
				itemsDesktopSmall : [939,"2"],
				itemsTablet: [719,"2"],
				itemsTabletSmall: false,
				itemsMobile : [479,"1"],
				singleItem : false,
				itemsScaleUp : false,
			 
				//Basic Speeds
				slideSpeed : 800,
				paginationSpeed : 800,
				rewindSpeed : 800,
			 
				//Autoplay
				autoPlay : false ,
				stopOnHover : false,
			 
				// Navigation
				navigation : true,
				navigationText : ["",""],
				rewindNav : true,
				scrollPerPage : false,
			 
				//Pagination
				pagination : false,
				paginationNumbers: false,
			 
				// Responsive 
				responsive: true,
				responsiveRefreshRate : 100,
				responsiveBaseWidth: "#rescrok2413",
			 
				// CSS Styles
				baseClass : "mn-rescrollerk2",
				theme : "rsk2-modern",
			 
				//Lazy load
				lazyLoad : true,
				lazyFollow : false,
				lazyEffect : "fade",
			 
				//Auto height
				autoHeight : false,
			 
				//JSON 
				jsonPath : false, 
				jsonSuccess : false,
			 
				//Mouse Events
				dragBeforeAnimFinish : true,
				mouseDrag : true,
				touchDrag : true,
			 
				//Transitions
				transitionStyle : "false",
			 
				// Other
				addClassActive : false,
			 
				//Callbacks
				beforeUpdate : false,
				afterUpdate : false,
				beforeInit: false, 
				afterInit: false, 
				beforeMove: false, 
				afterMove: false,
				afterAction: false,
				startDragging : false ,
				afterLazyLoad : false ,
				
			});
			
			jQuery( "#rescrok2413 .owl-prev" ).append( "<i class=\"fa fa-angle-left\"></i>" );
		 	jQuery( "#rescrok2413 .owl-next" ).append( "<i class=\"fa fa-angle-right\"></i>" );

		});
  jQuery(document).ready(function() {
		jQuery("#rescrok2413 .fancybox").fancybox();
   });	
   jQuery(document).ready(function() {
				jQuery("#rescrok2413.rsk2-modern .resk2-rescroller-media").on("mouseover",function(){
					var introtext_height = jQuery(this).find(".resk2-intro").innerHeight();
					jQuery(this).find(".resk2-intro-outer").css({"height":introtext_height+"px"});
				});
				jQuery("#rescrok2413.rsk2-modern .resk2-rescroller-media").on("mouseout",function(){
					jQuery(this).find(".resk2-intro-outer").css({"height":"0"});
				});
		   });
		   jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Sample Feed" />
	<link href="/component/obrss/main-geo-rss-feed" rel="alternate" type="application/rss+xml" title="Geographical Week" />
	<link href="http://feeds.feedburner.com/co/NMsq" rel="alternate" type="application/rss+xml" title="Facebook Feed test" />
	<meta property="fb:pages" content="204022189696516" />
	<style type="text/css">img.logo-img {
    width: 270px;
}

.cosmos-mainnav {
    padding-top: 38px;
    padding-bottom: 5px;
 
  }
}</style>
	<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/19817016/Geo_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1414625349849-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<link href='http://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700' rel='stylesheet' type='text/css'>




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817016/Geo_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1497367774842-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817016/Geo_Bottom_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1497368338859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1756813-1', 'geographical.co.uk');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->

</head>

<body>

    <div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
    
		
<!-- HEADER -->
<header id="t3-header" class="t3-header container">
	<div class="row">

		<!-- LOGO -->
		<div class="col-xs-6 col-sm-4 col-md-3 logo">
			<div class="logo-image">
				<a href="http://geographical.co.uk" title="Geographical Magazine">
											<img class="logo-img" src="/images/geographical.png" alt="Geographical Magazine" />
										<span>Geographical Magazine</span>
				</a>
				<small class="site-slogan">The official magazine of the Royal Geographical Society (with IBG)</small>
			</div>
		</div>
		<!-- //LOGO -->
        
        
        
    <div class="visible-md visible-lg col-md-7 cosmos-mainnav">    
        <nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
            <div>
        
                <!-- Brand and toggle get grouped for better mobile display -->
                        
                <div class="t3-navbar navbar-collapse collapse">
                    <div  class="t3-megamenu animate elastic"  data-duration="300" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="308" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/people"   data-target="#" data-toggle="dropdown">People <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="330" data-level="2">
<a itemprop='url' class=""  href="/people/cultures"   data-target="#">Cultures </a>

</li>
<li itemprop='name'  data-id="392" data-level="2">
<a itemprop='url' class=""  href="/people/development"   data-target="#">Development </a>

</li>
<li itemprop='name'  data-id="375" data-level="2">
<a itemprop='url' class=""  href="/people/explorers"   data-target="#">Explorers </a>

</li>
<li itemprop='name'  data-id="415" data-level="2">
<a itemprop='url' class=""  href="/people/the-refugee-crisis"   data-target="#">Refugees </a>

</li>
<li itemprop='name'  data-id="324" data-level="2">
<a itemprop='url' class=""  href="/people/i-m-a-geographer"   data-target="#">I'm a Geographer </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="306" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/places"   data-target="#" data-toggle="dropdown">Places <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="329" data-level="2">
<a itemprop='url' class=""  href="/places/cities"   data-target="#">Cities </a>

</li>
<li itemprop='name'  data-id="373" data-level="2">
<a itemprop='url' class=""  href="/places/deserts"   data-target="#">Deserts </a>

</li>
<li itemprop='name'  data-id="372" data-level="2">
<a itemprop='url' class=""  href="/places/forests"   data-target="#">Forests </a>

</li>
<li itemprop='name'  data-id="344" data-level="2">
<a itemprop='url' class=""  href="/places/mountains"   data-target="#">Mountains </a>

</li>
<li itemprop='name'  data-id="363" data-level="2">
<a itemprop='url' class=""  href="/places/wetlands"   data-target="#">Water </a>

</li>
<li itemprop='name'  data-id="322" data-level="2">
<a itemprop='url' class=""  href="/places/mapping"   data-target="#">Mapping </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="315" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/nature"   data-target="#" data-toggle="dropdown">Nature <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="340" data-level="2">
<a itemprop='url' class=""  href="/nature/climate"   data-target="#">Climate </a>

</li>
<li itemprop='name'  data-id="393" data-level="2">
<a itemprop='url' class=""  href="/nature/energy"   data-target="#">Energy </a>

</li>
<li itemprop='name'  data-id="338" data-level="2">
<a itemprop='url' class=""  href="/nature/oceans"   data-target="#">Oceans </a>

</li>
<li itemprop='name'  data-id="403" data-level="2">
<a itemprop='url' class=""  href="/nature/polar"   data-target="#">Polar </a>

</li>
<li itemprop='name'  data-id="410" data-level="2">
<a itemprop='url' class=""  href="/nature/tectonics"   data-target="#">Tectonics </a>

</li>
<li itemprop='name'  data-id="327" data-level="2">
<a itemprop='url' class=""  href="/nature/wildlife"   data-target="#">Wildlife </a>

</li>
<li itemprop='name'  data-id="335" data-level="2">
<a itemprop='url' class=""  href="/nature/geophoto"   data-target="#">Geophoto </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="328" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/geopolitics"   data-target="#" data-toggle="dropdown">Geopolitics <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="401" data-level="2">
<a itemprop='url' class=""  href="/geopolitics/geopolitics"   data-target="#">Geopolitics </a>

</li>
<li itemprop='name'  data-id="394" data-level="2">
<a itemprop='url' class=""  href="/geopolitics/hotspot"   data-target="#">Geopolitical Hotspot </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="314" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/uk"   data-target="#" data-toggle="dropdown">UK <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="402" data-level="2">
<a itemprop='url' class=""  href="/uk/uk"   data-target="#">UK </a>

</li>
<li itemprop='name'  data-id="325" data-level="2">
<a itemprop='url' class=""  href="/uk/discovering-britain"   data-target="#">Discovering Britain </a>

</li>
<li itemprop='name'  data-id="326" data-level="2">
<a itemprop='url' class=""  href="/uk/aonb"   data-target="#">Area of Outstanding Natural Beauty </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="309" data-level="1">
<a itemprop='url' class=""  href="/opinion"   data-target="#">Opinions </a>

</li>
<li itemprop='name' class="active dropdown mega" data-id="313" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/reviews"   data-target="#" data-toggle="dropdown">Reviews <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="323" data-level="2">
<a itemprop='url' class=""  href="/reviews/books"   data-target="#">Books </a>

</li>
<li itemprop='name'  data-id="339" data-level="2">
<a itemprop='url' class=""  href="/reviews/films"   data-target="#">Films </a>

</li>
<li itemprop='name' class="current active" data-id="377" data-level="2">
<a itemprop='url' class=""  href="/reviews/exhibitions"   data-target="#">Exhibitions </a>

</li>
<li itemprop='name'  data-id="409" data-level="2">
<a itemprop='url' class=""  href="/reviews/apps"   data-target="#">Apps </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="310" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/expeditions"   data-target="#" data-toggle="dropdown">Expeditions <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="885" data-level="2">
<a itemprop='url' class=""  href="/expeditions/oman"   data-target="#">Oman </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="396" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/partners"   data-target="#" data-toggle="dropdown">Partners <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="398" data-level="2">
<a itemprop='url' class=""  href="/partners/education-partners"   data-target="#">Education Partners </a>

</li>
<li itemprop='name'  data-id="640" data-level="2">
<a itemprop='url' class=""  href="/partners/charity-partners"   data-target="#">Charity Partners </a>

</li>
<li itemprop='name'  data-id="397" data-level="2">
<a itemprop='url' class=""  href="/partners/travel-partners"   data-target="#">Travel Partners </a>

</li>
<li itemprop='name'  data-id="805" data-level="2">
<a itemprop='url' class=""  href="/partners/sigma"   data-target="#">SIGMA </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="316" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/competitions"   data-target="#" data-toggle="dropdown">Competitions <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="404" data-level="2">
<a itemprop='url' class=""  href="/competitions/geocompetitions"   data-target="#">Competitions </a>

</li>
<li itemprop='name'  data-id="370" data-level="2">
<a itemprop='url' class=""  href="/competitions/crossword"   data-target="#">Crossword </a>

</li>
<li itemprop='name'  data-id="413" data-level="2">
<a itemprop='url' class=""  href="/competitions/quiz"   data-target="#">Quiz </a>

</li>
<li itemprop='name'  data-id="371" data-level="2">
<a itemprop='url' class=""  href="/competitions/where-in-the-world"   data-target="#">Where in the World? </a>

</li>
<li itemprop='name'  data-id="412" data-level="2">
<a itemprop='url' class=""  href="/competitions/competitions-t-cs"   data-target="#">Competitions T&amp;Cs </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="365" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/rgs"   data-target="#" data-toggle="dropdown">RGS–IBG <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="367" data-level="2">
<a itemprop='url' class=""  href="/rgs/events"   data-target="#">RGS-IBG Events </a>

</li>
<li itemprop='name'  data-id="311" data-level="2">
<a itemprop='url' class=""  href="/rgs/news"   data-target="#">RGS–IBG News </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="126" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/magazine"   data-target="#" data-toggle="dropdown">Magazine <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="361" data-level="2">
<a itemprop='url' class=""  href="/magazine/subscribe"   data-target="#">Subscribe </a>

</li>
<li itemprop='name'  data-id="348" data-level="2">
<a itemprop='url' class=""  href="/magazine/issues"   data-target="#">Magazine Issues </a>

</li>
<li itemprop='name'  data-id="568" data-level="2">
<a itemprop='url' class=""  href="/magazine/newsletters"   data-target="#">Newsletters </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="170" data-level="2">
<a itemprop='url' class=""  href="/magazine/users/login-form"   data-target="#">Users</a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="191" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/login-form"   data-target="#">Login form </a>

</li>
<li itemprop='name'  data-id="192" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/user-profile"   data-target="#">User profile </a>

</li>
<li itemprop='name'  data-id="193" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/edit-user-profile"   data-target="#">Edit user profile </a>

</li>
<li itemprop='name'  data-id="194" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/registration-form"   data-target="#">Registration form </a>

</li>
<li itemprop='name'  data-id="195" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/username-reminder-request"   data-target="#">Username reminder request </a>

</li>
<li itemprop='name'  data-id="196" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/password-reset"   data-target="#">Password reset </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="362" data-level="2">
<a itemprop='url' class=""  href="/magazine/advertise"   data-target="#">Advertise </a>

</li>
<li itemprop='name'  data-id="380" data-level="2">
<a itemprop='url' class=""  href="/magazine/contact-us"   data-target="#">Contact Us </a>

</li>
<li itemprop='name'  data-id="391" data-level="2">
<a itemprop='url' class=""  href="/magazine/about-us"   data-target="#">About Us </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="630" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/schools"   data-target="#" data-toggle="dropdown">Schools <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="873" data-level="2">
<a itemprop='url' class=""  href="/schools/universities"   data-target="#">Universities </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

                </div>
              <script type="text/javascript"> function get_style () { return "none"; } function end_ () { document.getElementById('iconsfacebook').style.display = get_style(); } </script> 
            </div>
        </nav>
    </div>
        
        
        
        
        

		
    
    
    
    <div class="navbar-header">
    
        
                    
<button class="btn btn-primary off-canvas-toggle  hidden-lg" type="button" data-pos="right" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod278"><div class="module-inner"><div class="module-ct"><ul class="nav menu">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-308 deeper dropdown parent"><a href="/people" class=" dropdown-toggle" data-toggle="dropdown">People<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-330"><a href="/people/cultures" class="">Cultures</a></li><li class="item-392"><a href="/people/development" class="">Development</a></li><li class="item-375"><a href="/people/explorers" class="">Explorers</a></li><li class="item-415"><a href="/people/the-refugee-crisis" class="">Refugees</a></li><li class="item-324"><a href="/people/i-m-a-geographer" class="">I'm a Geographer</a></li></ul></li><li class="item-306 deeper dropdown parent"><a href="/places" class=" dropdown-toggle" data-toggle="dropdown">Places<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-329"><a href="/places/cities" class="">Cities</a></li><li class="item-373"><a href="/places/deserts" class="">Deserts</a></li><li class="item-372"><a href="/places/forests" class="">Forests</a></li><li class="item-344"><a href="/places/mountains" class="">Mountains</a></li><li class="item-363"><a href="/places/wetlands" class="">Water</a></li><li class="item-322"><a href="/places/mapping" class="">Mapping</a></li></ul></li><li class="item-315 deeper dropdown parent"><a href="/nature" class=" dropdown-toggle" data-toggle="dropdown">Nature<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-340"><a href="/nature/climate" class="">Climate</a></li><li class="item-393"><a href="/nature/energy" class="">Energy</a></li><li class="item-338"><a href="/nature/oceans" class="">Oceans</a></li><li class="item-403"><a href="/nature/polar" class="">Polar</a></li><li class="item-410"><a href="/nature/tectonics" class="">Tectonics</a></li><li class="item-327"><a href="/nature/wildlife" class="">Wildlife</a></li><li class="item-335"><a href="/nature/geophoto" class="">Geophoto</a></li></ul></li><li class="item-328 deeper dropdown parent"><a href="/geopolitics" class=" dropdown-toggle" data-toggle="dropdown">Geopolitics<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-401"><a href="/geopolitics/geopolitics" class="">Geopolitics</a></li><li class="item-394"><a href="/geopolitics/hotspot" class="">Geopolitical Hotspot</a></li></ul></li><li class="item-314 deeper dropdown parent"><a href="/uk" class=" dropdown-toggle" data-toggle="dropdown">UK<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-402"><a href="/uk/uk" class="">UK</a></li><li class="item-325"><a href="/uk/discovering-britain" class="">Discovering Britain</a></li><li class="item-326"><a href="/uk/aonb" class="">Area of Outstanding Natural Beauty</a></li></ul></li><li class="item-309"><a href="/opinion" class="">Opinions</a></li><li class="item-313 active deeper dropdown parent"><a href="/reviews" class=" dropdown-toggle" data-toggle="dropdown">Reviews<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-323"><a href="/reviews/books" class="">Books</a></li><li class="item-339"><a href="/reviews/films" class="">Films</a></li><li class="item-377 current active"><a href="/reviews/exhibitions" class="">Exhibitions</a></li><li class="item-409"><a href="/reviews/apps" class="">Apps</a></li></ul></li><li class="item-310 deeper dropdown parent"><a href="/expeditions" class=" dropdown-toggle" data-toggle="dropdown">Expeditions<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-885"><a href="/expeditions/oman" class="">Oman</a></li></ul></li><li class="item-396 deeper dropdown parent"><a href="/partners" class=" dropdown-toggle" data-toggle="dropdown">Partners<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-398"><a href="/partners/education-partners" class="">Education Partners</a></li><li class="item-640"><a href="/partners/charity-partners" class="">Charity Partners</a></li><li class="item-397"><a href="/partners/travel-partners" class="">Travel Partners</a></li><li class="item-805"><a href="/partners/sigma" class="">SIGMA</a></li></ul></li><li class="item-316 deeper dropdown parent"><a href="/competitions" class=" dropdown-toggle" data-toggle="dropdown">Competitions<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-404"><a href="/competitions/geocompetitions" class="">Competitions</a></li><li class="item-370"><a href="/competitions/crossword" class="">Crossword</a></li><li class="item-413"><a href="/competitions/quiz" class="">Quiz</a></li><li class="item-371"><a href="/competitions/where-in-the-world" class="">Where in the World?</a></li><li class="item-412"><a href="/competitions/competitions-t-cs" class="">Competitions T&amp;Cs</a></li></ul></li><li class="item-365 deeper dropdown parent"><a href="/rgs" class=" dropdown-toggle" data-toggle="dropdown">RGS–IBG<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-367"><a href="/rgs/events" class="">RGS-IBG Events</a></li><li class="item-311"><a href="/rgs/news" class="">RGS–IBG News</a></li></ul></li><li class="item-126 deeper dropdown parent"><a href="/magazine" class=" dropdown-toggle" data-toggle="dropdown">Magazine<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-361"><a href="/magazine/subscribe" class="">Subscribe</a></li><li class="item-348"><a href="/magazine/issues" class="">Magazine Issues</a></li><li class="item-568"><a href="/magazine/newsletters" class="">Newsletters</a></li><li class="item-170 parent"><a href="/magazine/users/login-form" class="">Users </a></li><li class="item-362"><a href="/magazine/advertise" class="">Advertise</a></li><li class="item-380"><a href="/magazine/contact-us" class="">Contact Us</a></li><li class="item-391"><a href="/magazine/about-us" class="">About Us</a></li></ul></li><li class="item-630 deeper dropdown parent"><a href="/schools" class=" dropdown-toggle" data-toggle="dropdown">Schools<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-873"><a href="/schools/universities" class="">Universities</a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

        
    </div>
    
                                    <!-- Top-Right Login -->
			<div class="col-xs-1 col-mn-login">
				                	<a data-toggle="modal" href="#mn-login" class="mn-login"><i class="fa fa-lock"></i></a>
                            </div>
            <!-- //Top-Right Login -->  
                                    
                                    <!-- Top-Right Login -->
			<div class="col-xs-1 col-mn-search">
				                	<a data-toggle="modal" href="#mn-search" class="mn-search"><i class="fa fa-search"></i></a>
                            </div>
            <!-- //Top-Right Login -->  
                            
	</div>
    
</header>


		                        <div id="mn-search" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="MNsearch" aria-hidden="true">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-body usr-search">
                            <div class="modal-close-btn">
                                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                            </div>
                                                        <div class="t3-module module " id="Mod378"><div class="module-inner"><h3 class="module-title "><span>Search</span></h3><div class="module-ct"><div class="search">
	<form action="/reviews/exhibitions" method="post" class="form-inline form-search">
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();"><i class="fa fa-search"></i></button><label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control" type="text" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="169" />
	</form>
</div>
</div></div></div>
                                                    </div>
                    </div>
                </div>
            </div>
                            
		                        <div id="mn-login" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="MNLogin" aria-hidden="true">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-body usr-log">
                            <div class="modal-close-btn">
                                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                            </div>
                                                        <div class="t3-module module " id="Mod377"><div class="module-inner"><h3 class="module-title "><span>Login</span></h3><div class="module-ct"><form action="/reviews/exhibitions" method="post" id="login-form" >
		<fieldset class="userdata">
	<div id="form-login-username" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="fa fa-user tip" title="Username"></i></span>
				<input id="modlgn-username" type="text" name="username" class="input" tabindex="0" size="18" placeholder="Username" />
			</div>
				</div>
	</div>
	<div id="form-login-password" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="fa fa-lock tip" title="Password"></i></span>
				<input id="modlgn-passwd" type="password" name="password" class="input" tabindex="0" size="18" placeholder="Password" />
			</div>
				</div>
	</div>
		<div id="form-login-remember" class="control-group">
		<label for="modlgn-remember" class="checkbox"><input id="modlgn-remember" type="checkbox" name="remember" class="input" value="yes"/> Remember Me</label>
	</div>
		<div class="control-group">
		<input type="submit" name="Submit" class="btn btn-primary btn-large" value="Log in" />
	</div>

			<ul class="unstyled">
			<li>
				<a href="/magazine/users/registration-form">
				Create an account <span class="fa fa-arrow-right"></span></a>
			</li>
			<li>
				<a href="/magazine/users/username-reminder-request">
				  Forgot your username?</a>
			</li>
			<li>
				<a href="/magazine/users/password-reset">Forgot your password?</a>
			</li>

		</ul>
	
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aHR0cDovL2dlb2dyYXBoaWNhbC5jby51ay9yZXZpZXdzL2V4aGliaXRpb25zL2l0ZW0vMjk0NS1saXZpbmctd2l0aC1idWlsZGluZ3MtYXQtdGhlLXdlbGxjb21lLWNvbGxlY3Rpb24=" />
	<input type="hidden" name="7f3b3366a67aac279c3aa36f056707e0" value="1" />	</fieldset>
	</form>
</div></div></div>
                                                        <i class="fa fa-lock tip login-ico" title="Password"></i> 
                        </div>
                    </div>
                </div>
            </div>
                            
        
<!-- //HEADER -->

        
        
<!-- Top-Bar -->
<section id="mn-grid" class="container mn-grid">
    
    		    		<div class="grid-top row">
				                <!-- Top-Left Menu -->
                <div class="grid-top-left col-xs-12 col-md-7">
                    
<ol class="breadcrumb _DarkBackground">
	<li class="active"><span class="hasTooltip"><i class="fa fa-map-marker" data-toggle="tooltip" title="You are here: "></i></span></li><li><a href="/" class="pathway">Home</a><span class="divider">/</span></li><li><a href="/reviews" class="pathway">Reviews</a><span class="divider">/</span></li><li><a href="/reviews/exhibitions" class="pathway">Exhibitions</a><span class="divider">/</span></li><li><span>Living with Buildings at the Wellcome Collection</span></li></ol>

                </div>
                <!-- //Top-Left Menu -->
                                
                                <!-- Top-Right Social -->
                <div class="grid-top-right col-xs-12 col-md-5">
                    

<div class="custom"  >
	<p><a href="/magazine/item/2658-geo-directory" target="_self"><img src="/images/GeoDirectorySmall3.png" alt="Our directory of things of interest" width="120" height="17" style="float: left;" /></a></p></div>


<div class="custom"  >
	<p><a href="/magazine/item/2694-uni-directory" target="_self"><img src="/images/unidirectorysmall.png" alt="University Directory" width="120" height="17" style="float: right;" /></a></p></div>

                </div>
                <!-- //Top-Right Social -->
                            </div>
             
            
    		

                        
</section>

        
        <section class="container mn-body">
        
            <div class="body-in">
                        
                

                
                

                
                

                
                

                
                

                
                

                
                
<div id="t3-mainbody" class="t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-sm-12 col-md-8">
						<div id="system-message-container">
	</div>

						<!-- Start K2 Item Layout --> 

<!-- k2Container -->
<div id="k2Container" class="itemView"> 
	
	<!-- Plugins: BeforeDisplay --> 
	 
	
	<!-- K2 Plugins: K2BeforeDisplay --> 
	 
	
	<!-- itemBody -->
	<div class="itemBody">  
		
		<!-- K2 Plugins: K2BeforeDisplayContent --> 
				<div class="itemHeader">
						<!-- Item title -->
			<h2 class="itemTitle">
								Living with Buildings at the Wellcome Collection							</h2>
								</div>
		
		<!-- Plugins: AfterDisplayTitle --> 
		 
		
		<!-- K2 Plugins: K2AfterDisplayTitle --> 
				<div class="k2-left-tools">
			<ul>
								<li> <span class="itemAuthor"> Written by&nbsp;
										<a rel="author" href="/reviews/exhibitions/itemlist/user/994-chrisfitch">Chris Fitch</a>
										</span> </li>
												<li> 
					<!-- Item category -->
					<div class="itemCategory"> <span>Published in</span> <a href="/reviews/exhibitions">Exhibitions</a> </div>
				</li>
																			</ul>
		</div>
				<!-- Item Image -->
		<div class="itemImageBlock"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/515f73ff95891609f3052d596e50e868_XL.jpg" title="Click to preview image"> <img src="/media/k2/items/cache/515f73ff95891609f3052d596e50e868_XL.jpg" alt="Living with Buildings at the Wellcome Collection" style="width:1200px; height:auto;" /> <span class="mn-image-hover"></span> </a> </span>
									<!-- Image credits --> 
			<span class="itemImageCredits">Michael Bowles/Wellcome</span>
									<!-- Date created -->
			<div class="itemDate">
				<div class="itemDateCreated"> <span class="dayno">09</span> <span class="month-year">Oct<br>
					2018 </span> </div>
			</div>
						<div class="clr"></div>
		</div>
				<div class="mn-itemText">
									<!-- Item introtext -->
			<div class="itemIntroText"> We all have to live with buildings, but getting the relationship right can be complicated. A new exhibition at the Wellcome Collection examines the past, present and future of creating healthy buildings
 </div>
									<!-- Item fulltext -->
			<div class="itemFullText"> 
<p>‘Nothing effectual can be done for the elevation of the poor in England,’ wrote Charles Dickens, in the introduction of <em>Oliver Twist</em>, ‘until their dwelling places are made decent and wholesome.’ It was perhaps the first time that buildings were seen not as a neutral space – some may be grander than others, but overall these were just variations on the basics of having a shelter over your head – but instead acknowledged that urban design is an essential facet of social, physical, and mental health and well-being.</p>
<p>The new Wellcome Collection exhibition <a href="https://wellcomecollection.org/exhibitions/Wk4sPSQAACcANwrX" target="_blank"><em>Living with Buildings: Health and Architecture</em></a> begins quite literally in the Dickensian slum of <a href="https://pastinthepresent.net/2014/03/16/squalid-19th-century-jacobs-island-disappears-in-extensive-re-development-of-southwark/" target="_blank">Jacob’s Island</a>, a place dismissed by elites at the time for being too outrageous to ever exist outside of fiction, that it didn’t accurately reflect the living conditions of the Victorian working class. The brutal truth was revealed in <a href="https://booth.lse.ac.uk/" target="_blank">Charles Booth</a>’s famous coloured ‘<a href="https://booth.lse.ac.uk/map/14/-0.1174/51.5064/100/0" target="_blank">poverty maps</a>’ of London, which showed the number of people living in substandard housing was far larger than he or his peers believed. The revelation triggered a wave of philanthropic efforts to replace these overcrowded neighbourhoods, creating urban spaces designed with health in mind, including ventilation and proper sanitation.</p>
<p style="text-align: right;"><span class=" wf_caption" style="max-width: 1200px; width: 100%; display: block;"><img src="/images/articles/reviews/exhibitions/2018/Living%20with%20Buildings/pepys.jpg" alt="pepys" width="1200" style="max-width: 100%; width: 100%;" /><span style="font-size: 10pt;"><strong><em><span style="text-align: right; padding: 2px; color: #b1aaaa; display: block; background-color: #ffffff;">Housing estates such as Pepys in Deptford, were initially popular places to live (Image: Tony Ray-Jones/RIBA Collections)</span></em> </strong> </span> </span></p>
<p>While visionary garden-based towns with wholesome names such as Bourneville (constructed near the Cadbury factory) and <a href="http://blog.wellcomelibrary.org/2014/05/spotlight-welcome-to-wellcomeville/" target="_blank">Wellcomeville</a> (planned by Wellcome’s own founder Henry Wellcome, sadly never realised) had mixed fortunes, a far more mainstream replacement for the cleared slums emerged in the form of modernist structures such as social housing tower blocks (‘streets in the sky’, as they were marketed) and large housing estates, many designed and/or inspired by architectural giants such as <a href="https://www.theartstory.org/artist-le-corbusier.htm" target="_blank">Le Corbusier</a> and <a href="https://www.nationaltrust.org.uk/features/who-was-ern-goldfinger" target="_blank">Goldfinger</a>. The juxtaposition between the positive, almost utopian, language and imagery used to promote these new post-war behemoths, and the stereotypes of poor, decaying sites of social deprivation that they quickly became, is jarring.</p>
<p>Most poignantly, a special section devoted to <a href="http://www.thegrenfellfireforum.org/" target="_blank">Grenfell Tower</a> exposes the rapid rise and fall of the popularity of such buildings. Grenfell was completed in 1974, yet only three years later the local <em>Kensington News &amp; Post</em> dubbed it ‘a big, ugly disappointment’ under the heading ‘From dreams to drabness’ (various news clippings are included in the exhibit). Residents complained about a lack of communal spaces, as well as feeling devoid of local infrastructure such as shops and other facilities. Such complaints were echoed across many similar buildings constructed around the same time, hence the speed with which they became undesirable spaces, leading ultimately to many being demolished (although few ended as tragically as Grenfell in June 2017, itself evidence of a lack of investment in creating safe living conditions).</p>
<p>Creating healthy buildings, it turns out, requires much more than the clearing of a few slums. Getting the replacements right is a major issue too. Perhaps including more of the psychology behind why these modernist designs failed to create positive social contentment would be been a fascinating accompaniment to the exhibition.</p>
<p><span class=" wf_caption" style="max-width: 1200px; width: 100%; display: block;"><img src="/images/articles/reviews/exhibitions/2018/Living%20with%20Buildings/model.jpg" alt="model" width="1200" style="max-width: 100%; width: 100%;" /><span style="font-size: 10pt;"><em><strong><span style="text-align: right; padding: 2px; color: #b1aaaa; display: block; background-color: #ffffff;">A 1930s model of what a hospital would be (Image: Michael Bowles/Wellcome)</span></strong> </em> </span> </span></p>
<p>Equally as important as healthy housing are healthy hospitals. From the loose approach to sanitation and cleanliness on display in pre-NHS facilities – with such examples as <a href="https://wellcomelibrary.org/item/b11965435#?c=0&amp;m=0&amp;s=0&amp;cv=0" target="_blank">St Pancras Smallpox Hospital</a>, so overflowing with patients that many were kept outside in temporary tented housing – we meet a grand and picturesque scale model that toured the country in the 1930s, raising money for the <a href="https://www.kingsfund.org.uk/about-us/who-we-are/history" target="_blank">King Edward’s Hospital Fund</a>. Incorporating large windows and rooms, it sought to educate people on the importance of light and space in modern medicinal facilities.</p>
<p>Finland’s <a href="https://www.alvaraalto.fi/en/information/alvar-aalto/" target="_blank">Alvar Aalto</a> was one architect who saw buildings as a ‘medical instrument’, a tool just like anything to be found in a doctor’s briefcase. He designed special washbasins, windows and chairs specifically for the purpose of enhancing personal health within his sanatoriums (especially focusing on the treatment of tuberculosis patients). Numerous facilities in the post-war years sought to embrace the mindset of outside space, such as the <a href="https://www.themodernhouse.com/past-sales/pioneer-centre/" target="_blank">Peckham Pioneer Centre</a>, baking health-focused architecture – revolving around light, ventilation and openness – into its very foundation from the start.</p>
<p><span class=" wf_caption" style="max-width: 1200px; width: 100%; display: block;"><img src="/images/articles/reviews/exhibitions/2018/Living%20with%20Buildings/global-clinic2.jpg" alt="global clinic2" width="1200" style="max-width: 100%; width: 100%;" /><span style="font-size: 10pt;"><em><strong><span style="text-align: right; padding: 2px; color: #b1aaaa; display: block; background-color: #ffffff;">The innovative ‘global clinics’ could have a major impact in remote regions of the world (Image: Michael Bowles/Wellcome)</span></strong> </em> </span> </span></p>
<p>As we ponder the present and future, building materials start to evolve, moving from cold and sterile pre-cast concrete blocks, to warm and friendly timber struts. A model of the <a href="https://www.fosterandpartners.com/" target="_blank">Foster + Partners</a>-designed <a href="https://www.maggiescentres.org/" target="_blank">Maggie’s Centre</a>, a cancer ward in Manchester, shows how such an approach can create a calming environment for healing. Similarly, a special exhibit upstairs shows the new temporary yet robust ‘<a href="https://wellcomecollection.org/installations/W3LDcCkAACcAEKqy" target="_blank">global clinics</a>’ for <a href="https://www.doctorsoftheworld.org.uk/" target="_blank">Doctors of the World</a>. These plywood structures can be quickly designed, ‘printed’ and constructed (almost like a model plane) with minimal skill requirements, enabling the organisation to respond more efficiently to global health crises as soon as they emerge.</p>
<p>In a way this brings us back to the beginning of the exhibition. While London’s slums do not exist as they did in the Victorian era, there are still hundreds of millions of people living in such conditions today. Understanding how developed nations such as Britain transitioned away from such unhealthy environments paints a rough path that other countries could follow, to ensure that healthy buildings populate as much of the planet as possible.</p>
<p style="padding: 10px 25px; border-color: #d3d3d3; color: #666666; background-color: #f3f3f3;"><strong><em>Living with Buildings: Health and Architecture</em> is on at the Wellcome Collection, London, until 3 March 2019. Entrance is free. For more information, visit <a href="https://wellcomecollection.org/exhibitions/Wk4sPSQAACcANwrX" target="_blank">wellcomecollection.org</a></strong></p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<p><img src="/images/modules/newsletter/red-line.jpg" alt="red line" style="max-width: 100%; height: auto;" /></p>
<p class="h4" style="text-transform: uppercase;">NEVER MISS A STORY</p>
<p><img src="/images/modules/newsletter/newban4.png" alt="Geographical Week" width="600" height="201" style="max-width: 100%; height: auto;" /></p>
<p style="text-align: justify;"><span style="line-height: 22.8571434020996px;">Get the best of <em>Geographical</em> delivered straight to your inbox by signing up to our free weekly newsletter!</span></p>
<p style="line-height: 22.8571434020996px;"> 
 

 
<!-- AWeber Web Form Generator 3.0.1 --> 
 <style type="text/css"> 
 #af-form-1263724786 .af-body .af-textWrap{width:98%;display:block;float:none;} 
 #af-form-1263724786 .af-body input.text, #af-form-1263724786 .af-body textarea{background-color:#FFFFFF;border-color:#D9D9D9;border-width:1px;border-style:solid;color:#C7C7C7;text-decoration:none;font-style:normal;font-weight:normal;font-size:16px;font-family:Tahoma, serif;} 
 #af-form-1263724786 .af-body input.text:focus, #af-form-1263724786 .af-body textarea:focus{background-color:#FFFAD6;border-color:#030303;border-width:1px;border-style:solid;} 
 #af-form-1263724786 .af-body label.previewLabel{display:block;float:none;text-align:left;width:auto;color:#CCCCCC;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Helvetica, sans-serif;} 
 #af-form-1263724786 .af-body{padding-bottom:15px;padding-top:15px;background-repeat:repeat-x;background-position:left;background-image:none;color:#CCCCCC;font-size:11px;font-family:Verdana, sans-serif;} 
 #af-form-1263724786 .af-quirksMode{padding-right:20px;padding-left:20px;} 
 #af-form-1263724786 .af-standards .af-element{padding-right:20px;padding-left:20px;} 
 #af-form-1263724786 .buttonContainer input.submit{background-image:url("https://forms.aweber.com/images/auto/gradient/button/a23.png");background-position:top left;background-repeat:repeat-x;background-color:#8a0213;border:1px solid #8a0213;color:#FFFFFF;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Arial, sans-serif;} 
 #af-form-1263724786 .buttonContainer input.submit{width:auto;} 
 #af-form-1263724786 .buttonContainer{text-align:left;} 
 #af-form-1263724786 button,#af-form-1263724786 input,#af-form-1263724786 submit,#af-form-1263724786 textarea,#af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{float:none;position:static;margin:0;} 
 #af-form-1263724786 div{margin:0;} 
 #af-form-1263724786 form,#af-form-1263724786 textarea,.af-form-wrapper,.af-form-close-button,#af-form-1263724786 img{float:none;color:inherit;position:static;background-color:none;border:none;margin:0;padding:0;} 
 #af-form-1263724786 input,#af-form-1263724786 button,#af-form-1263724786 textarea,#af-form-1263724786 select{font-size:100%;} 
 #af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{padding:0;} 
 #af-form-1263724786,#af-form-1263724786 .quirksMode{width:100%;max-width:300px;} 
 #af-form-1263724786.af-quirksMode{overflow-x:hidden;} 
 #af-form-1263724786{background-color:#FFFFFF;border-color:#000000;border-width:1px;border-style:none;} 
 #af-form-1263724786{display:block;} 
 #af-form-1263724786{overflow:hidden;} 
 .af-body .af-textWrap{text-align:left;} 
 .af-body input.image{border:none!important;} 
 .af-body input.submit,.af-body input.image,.af-form .af-element input.button{float:none!important;} 
 .af-body input.text{width:100%;float:none;padding:2px!important;} 
 .af-body.af-standards input.submit{padding:4px 12px;} 
 .af-clear{clear:both;} 
 .af-element label{text-align:left;display:block;float:left;} 
 .af-element{padding-bottom:5px;padding-top:5px;} 
 .af-form-wrapper{text-indent:0;} 
 .af-form{text-align:left;margin:auto;} 
 .af-quirksMode .af-element{padding-left:0!important;padding-right:0!important;} 
 .lbl-right .af-element label{text-align:right;} 
 body { 
 } 
  
 </style> 
 <form method="post" class="af-form-wrapper" accept-charset="UTF-8" action="https://www.aweber.com/scripts/addlead.pl" target="_blank" > 
 <div style="display: none;"> 
 <input type="hidden" name="meta_web_form_id" value="1263724786" /> 
 <input type="hidden" name="meta_split_id" value="" /> 
 <input type="hidden" name="listname" value="awlist3889436" /> 
 <input type="hidden" name="redirect" value="http://geographical.co.uk/component/k2/item/1251-thank-you-for-joining-us" id="redirect_df38aade2f59af788e36e66b3f744334" /> 
 <input type="hidden" name="meta_redirect_onlist" value="http://geographical.co.uk/component/k2/item/1253-already-subscribed" /> 
 <input type="hidden" name="meta_adtracking" value="GeoHomePageSignUp" /> 
 <input type="hidden" name="meta_message" value="1" /> 
 <input type="hidden" name="meta_required" value="name,email" /> 
  
 <input type="hidden" name="meta_tooltip" value="name||Name:,,email||Email:" /> 
 </div> 
 <div id="af-form-1263724786" class="af-form"><div id="af-body-1263724786" class="af-body af-standards"> 
 <div class="af-element"> 
 <label class="previewLabel" for="awf_field-96166621"></label> 
 <div class="af-textWrap"> 
 <input id="awf_field-96166621" type="text" name="name" class="text" value="Name:"  onfocus=" if (this.value == 'Name:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Name:';} " tabindex="500" /> 
 </div> 
 <div class="af-clear"></div></div> 
 <div class="af-element"> 
 <label class="previewLabel" for="awf_field-96166622"></label> 
 <div class="af-textWrap"><input class="text" id="awf_field-96166622" type="text" name="email" value="Email:" tabindex="501" onfocus=" if (this.value == 'Email:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Email:';} " /> 
 </div><div class="af-clear"></div> 
 </div> 
 <div class="af-element buttonContainer"> 
 <input name="submit" class="submit" type="submit" value="Sign Up" tabindex="502" /> 
 <div class="af-clear"></div> 
 </div> 
 </div> 
 </div> 
 <div style="display: none;"><img src="https://forms.aweber.com/form/displays.htm?id=jExszOxMLOwcbA==" alt="" /></div> 
 </form> 
 <script type="text/javascript"> 
 // Special handling for facebook iOS since it cannot open new windows 
 (function() { 
     if (navigator.userAgent.indexOf('FBIOS') !== -1 || navigator.userAgent.indexOf('Twitter for iPhone') !== -1) { 
         document.getElementById('af-form-1263724786').parentElement.removeAttribute('target'); 
     } 
 })(); 
 </script><script type="text/javascript"> 
     <!-- 
     (function() { 
         var IE = /*@cc_on!@*/false; 
         if (!IE) { return; } 
         if (document.compatMode && document.compatMode == 'BackCompat') { 
             if (document.getElementById("af-form-1263724786")) { 
                 document.getElementById("af-form-1263724786").className = 'af-form af-quirksMode'; 
             } 
             if (document.getElementById("af-body-1263724786")) { 
                 document.getElementById("af-body-1263724786").className = "af-body inline af-quirksMode"; 
             } 
             if (document.getElementById("af-header-1263724786")) { 
                 document.getElementById("af-header-1263724786").className = "af-header af-quirksMode"; 
             } 
             if (document.getElementById("af-footer-1263724786")) { 
                 document.getElementById("af-footer-1263724786").className = "af-footer af-quirksMode"; 
             } 
         } 
     })(); 
     --> 
 </script> 
  
 <!-- /AWeber Web Form Generator 3.0.1 --> 
<p style="line-height: 22.8571434020996px;"></p>
<p><img src="/images/modules/newsletter/red-line.jpg" alt="red line" style="max-width: 100%; height: auto;" /></p></div>
<!-- END: Modules Anywhere --> </div>
											</div>
				
		<!-- itemBody --> 
	</div>
			
	<!-- Plugins: AfterDisplayContent --> 
	 
	
	<!-- K2 Plugins: K2AfterDisplayContent --> 
			<div class="itemLinks">
				<div class="clr"></div>
	</div>
					<div class="clr"></div>
				
	<!-- Plugins: AfterDisplay --> 
	 
	
	<!-- K2 Plugins: K2AfterDisplay --> 
				
	<!-- k2Container --> 
</div>

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-sm-12 col-md-4 ">
			<div class="t3-module module " id="Mod484"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><img src="/images/modules/newsletter/newban4.png" alt="Geographical Week" height="201" style="max-width: 100%; height: auto;" /></p>
<p style="text-align: center;"><span style="line-height: 22.8571434020996px;">Get the best of <em>Geographical</em> delivered straight to your inbox every Friday.</span></p>
<p style="line-height: 22.8571434020996px;"> 
 

 
<!-- AWeber Web Form Generator 3.0.1 --> 
 <style type="text/css"> 
 #af-form-1263724786 .af-body .af-textWrap{width:98%;display:block;float:none;} 
 #af-form-1263724786 .af-body input.text, #af-form-1263724786 .af-body textarea{background-color:#FFFFFF;border-color:#D9D9D9;border-width:1px;border-style:solid;color:#C7C7C7;text-decoration:none;font-style:normal;font-weight:normal;font-size:16px;font-family:Tahoma, serif;} 
 #af-form-1263724786 .af-body input.text:focus, #af-form-1263724786 .af-body textarea:focus{background-color:#FFFAD6;border-color:#030303;border-width:1px;border-style:solid;} 
 #af-form-1263724786 .af-body label.previewLabel{display:block;float:none;text-align:left;width:auto;color:#CCCCCC;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Helvetica, sans-serif;} 
 #af-form-1263724786 .af-body{padding-bottom:15px;padding-top:15px;background-repeat:repeat-x;background-position:left;background-image:none;color:#CCCCCC;font-size:11px;font-family:Verdana, sans-serif;} 
 #af-form-1263724786 .af-quirksMode{padding-right:20px;padding-left:20px;} 
 #af-form-1263724786 .af-standards .af-element{padding-right:20px;padding-left:20px;} 
 #af-form-1263724786 .buttonContainer input.submit{background-image:url("https://forms.aweber.com/images/auto/gradient/button/a23.png");background-position:top left;background-repeat:repeat-x;background-color:#8a0213;border:1px solid #8a0213;color:#FFFFFF;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Arial, sans-serif;} 
 #af-form-1263724786 .buttonContainer input.submit{width:auto;} 
 #af-form-1263724786 .buttonContainer{text-align:left;} 
 #af-form-1263724786 button,#af-form-1263724786 input,#af-form-1263724786 submit,#af-form-1263724786 textarea,#af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{float:none;position:static;margin:0;} 
 #af-form-1263724786 div{margin:0;} 
 #af-form-1263724786 form,#af-form-1263724786 textarea,.af-form-wrapper,.af-form-close-button,#af-form-1263724786 img{float:none;color:inherit;position:static;background-color:none;border:none;margin:0;padding:0;} 
 #af-form-1263724786 input,#af-form-1263724786 button,#af-form-1263724786 textarea,#af-form-1263724786 select{font-size:100%;} 
 #af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{padding:0;} 
 #af-form-1263724786,#af-form-1263724786 .quirksMode{width:100%;max-width:300px;} 
 #af-form-1263724786.af-quirksMode{overflow-x:hidden;} 
 #af-form-1263724786{background-color:#FFFFFF;border-color:#000000;border-width:1px;border-style:none;} 
 #af-form-1263724786{display:block;} 
 #af-form-1263724786{overflow:hidden;} 
 .af-body .af-textWrap{text-align:left;} 
 .af-body input.image{border:none!important;} 
 .af-body input.submit,.af-body input.image,.af-form .af-element input.button{float:none!important;} 
 .af-body input.text{width:100%;float:none;padding:2px!important;} 
 .af-body.af-standards input.submit{padding:4px 12px;} 
 .af-clear{clear:both;} 
 .af-element label{text-align:left;display:block;float:left;} 
 .af-element{padding-bottom:5px;padding-top:5px;} 
 .af-form-wrapper{text-indent:0;} 
 .af-form{text-align:left;margin:auto;} 
 .af-quirksMode .af-element{padding-left:0!important;padding-right:0!important;} 
 .lbl-right .af-element label{text-align:right;} 
 body { 
 } 
  
 </style> 
 <form method="post" class="af-form-wrapper" accept-charset="UTF-8" action="https://www.aweber.com/scripts/addlead.pl" target="_blank" > 
 <div style="display: none;"> 
 <input type="hidden" name="meta_web_form_id" value="1263724786" /> 
 <input type="hidden" name="meta_split_id" value="" /> 
 <input type="hidden" name="listname" value="awlist3889436" /> 
 <input type="hidden" name="redirect" value="http://geographical.co.uk/component/k2/item/1251-thank-you-for-joining-us" id="redirect_df38aade2f59af788e36e66b3f744334" /> 
 <input type="hidden" name="meta_redirect_onlist" value="http://geographical.co.uk/component/k2/item/1253-already-subscribed" /> 
 <input type="hidden" name="meta_adtracking" value="GeoHomePageSignUp" /> 
 <input type="hidden" name="meta_message" value="1" /> 
 <input type="hidden" name="meta_required" value="name,email" /> 
  
 <input type="hidden" name="meta_tooltip" value="name||Name:,,email||Email:" /> 
 </div> 
 <div id="af-form-1263724786" class="af-form"><div id="af-body-1263724786" class="af-body af-standards"> 
 <div class="af-element"> 
 <label class="previewLabel" for="awf_field-96166621"></label> 
 <div class="af-textWrap"> 
 <input id="awf_field-96166621" type="text" name="name" class="text" value="Name:"  onfocus=" if (this.value == 'Name:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Name:';} " tabindex="500" /> 
 </div> 
 <div class="af-clear"></div></div> 
 <div class="af-element"> 
 <label class="previewLabel" for="awf_field-96166622"></label> 
 <div class="af-textWrap"><input class="text" id="awf_field-96166622" type="text" name="email" value="Email:" tabindex="501" onfocus=" if (this.value == 'Email:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Email:';} " /> 
 </div><div class="af-clear"></div> 
 </div> 
 <div class="af-element buttonContainer"> 
 <input name="submit" class="submit" type="submit" value="Sign Up" tabindex="502" /> 
 <div class="af-clear"></div> 
 </div> 
 </div> 
 </div> 
 <div style="display: none;"><img src="https://forms.aweber.com/form/displays.htm?id=jExszOxMLOwcbA==" alt="" /></div> 
 </form> 
 <script type="text/javascript"> 
 // Special handling for facebook iOS since it cannot open new windows 
 (function() { 
     if (navigator.userAgent.indexOf('FBIOS') !== -1 || navigator.userAgent.indexOf('Twitter for iPhone') !== -1) { 
         document.getElementById('af-form-1263724786').parentElement.removeAttribute('target'); 
     } 
 })(); 
 </script><script type="text/javascript"> 
     <!-- 
     (function() { 
         var IE = /*@cc_on!@*/false; 
         if (!IE) { return; } 
         if (document.compatMode && document.compatMode == 'BackCompat') { 
             if (document.getElementById("af-form-1263724786")) { 
                 document.getElementById("af-form-1263724786").className = 'af-form af-quirksMode'; 
             } 
             if (document.getElementById("af-body-1263724786")) { 
                 document.getElementById("af-body-1263724786").className = "af-body inline af-quirksMode"; 
             } 
             if (document.getElementById("af-header-1263724786")) { 
                 document.getElementById("af-header-1263724786").className = "af-header af-quirksMode"; 
             } 
             if (document.getElementById("af-footer-1263724786")) { 
                 document.getElementById("af-footer-1263724786").className = "af-footer af-quirksMode"; 
             } 
         } 
     })(); 
     --> 
 </script> 
  
 <!-- /AWeber Web Form Generator 3.0.1 --> 
<p style="line-height: 22.8571434020996px;"></p></div>
</div></div></div><div class="t3-module module " id="Mod227"><div class="module-inner"><h3 class="module-title "><span>LATEST STORIES</span></h3><div class="module-ct"><div id="k2ModuleBox227" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/uk/discovering-britain/item/2904-dungeness" title="Continue reading &quot;Driftworld: Dungeness&quot;"> <img src="/media/k2/items/cache/d8fc8a359accd7894dcbd989398acc9d_XS.jpg" alt="Driftworld: Dungeness"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/uk/discovering-britain/item/2904-dungeness">Driftworld: Dungeness</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>October 09, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/reviews/exhibitions/item/2945-living-with-buildings-at-the-wellcome-collection" title="Continue reading &quot;Living with Buildings at the Wellcome Collection&quot;"> <img src="/media/k2/items/cache/515f73ff95891609f3052d596e50e868_XS.jpg" alt="Living with Buildings at the Wellcome Collection"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/reviews/exhibitions/item/2945-living-with-buildings-at-the-wellcome-collection">Living with Buildings at the Wellcome Collection</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>October 09, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/opinion/item/2923-endangered-alphabets" title="Continue reading &quot;Saving endangered alphabets&quot;"> <img src="/media/k2/items/cache/935f53728951bc3cb330c7ecdddd7991_XS.jpg" alt="Saving endangered alphabets"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/opinion/item/2923-endangered-alphabets">Saving endangered alphabets</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>October 08, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/climate/item/2918-a-warming-world-is-unhealthy-for-everyone" title="Continue reading &quot;A warming world is unhealthy for everyone&quot;"> <img src="/media/k2/items/cache/246e4d943d6f04aeb5a14dcdc6215dfe_XS.jpg" alt="A warming world is unhealthy for everyone"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/climate/item/2918-a-warming-world-is-unhealthy-for-everyone">A warming world is unhealthy for everyone</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>October 06, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/reviews/films/item/2926-first-man" title="Continue reading &quot;First Man directed by Damien Chazelle&quot;"> <img src="/media/k2/items/cache/9d6360f0276684abf50235473fcfe3e8_XS.jpg" alt="First Man directed by Damien Chazelle"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/reviews/films/item/2926-first-man">First Man directed by Damien Chazelle</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>October 04, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod435"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="/magazine/subscribe"><img src="/images/banners/2018sub2.jpg" alt="Subscribe to Geographical!" height="980" style="display: block; margin-left: auto; margin-right: auto; max-width: 100%; height: auto;" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod513"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<center>
<p><a href="https://www.winchester.ac.uk/study/undergraduate/courses/bsc-hons-geography/?utm_source=geography&amp;utm_medium=cpc&amp;utm_campaign=MPU" target="_blank"><img src="/images/articles/06982_-_Geography_MPU.jpg" alt="University of Winchester" height="250" style="max-width: 100%; height: auto;" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod419"><div class="module-inner"><h3 class="module-title "><span>TRENDING</span></h3><div class="module-ct"><div id="k2ModuleBox419" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/oceans/item/2943-ocean-cleanup" title="Continue reading &quot;Cleanup system launched in the North Pacific&quot;"> <img src="/media/k2/items/cache/52804e667e51a1ffe5b4b23ad3f56e8f_XS.jpg" alt="Cleanup system launched in the North Pacific"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/oceans/item/2943-ocean-cleanup">Cleanup system launched in the North Pacific</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/nature/oceans">Oceans</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/reviews/books/item/2910-an-imaginary-racism-islamophobia-and-guilt" title="Continue reading &quot;AN IMAGINARY RACISM: Islamophobia and Guilt&quot;"> <img src="/media/k2/items/cache/8fbb0968bd0c2a321a1bbb050e3eaac1_XS.jpg" alt="AN IMAGINARY RACISM: Islamophobia and Guilt"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/reviews/books/item/2910-an-imaginary-racism-islamophobia-and-guilt">AN IMAGINARY RACISM: Islamophobia and Guilt</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/reviews/books">Books</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/cultures/item/2890-eswatini-crafting-a-future" title="Continue reading &quot;Eswatini: crafting a future&quot;"> <img src="/media/k2/items/cache/eef964b56feba29f2e49fd18f1f5df6c_XS.jpg" alt="Eswatini: crafting a future"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/cultures/item/2890-eswatini-crafting-a-future">Eswatini: crafting a future</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/people/cultures">Cultures</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/climate/item/2922-volcanoes-and-ozone" title="Continue reading &quot;Volcanic eruptions enhance ozone loss&quot;"> <img src="/media/k2/items/cache/106f632d5c181b8a1e4525bcbb909092_XS.jpg" alt="Volcanic eruptions enhance ozone loss"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/climate/item/2922-volcanoes-and-ozone">Volcanic eruptions enhance ozone loss</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/nature/climate">Climate</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/geopolitics/hotspot/item/2921-industrial-espionage" title="Continue reading &quot;Hotspot &ndash; Industrial espionage&quot;"> <img src="/media/k2/items/cache/83d805430a76a62d95bd944b328ed4da_XS.jpg" alt="Hotspot &ndash; Industrial espionage"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/geopolitics/hotspot/item/2921-industrial-espionage">Hotspot – Industrial espionage</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/geopolitics/hotspot">Geopolitical Hotspot</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod465"><div class="module-inner"><h3 class="module-title "><span>EDUCATION PARTNERS</span></h3><div class="module-ct">

<div class="custom"  >
	<center>
<p><a href="/partners/education-partners/item/1686-aberystwyth-university" target="_self"><img src="/images/articles/travel/Education_Partners/module/aberuni.jpg" alt="Aberystwyth University" style="padding-bottom: 5px;" /></a> <a href="/partners/education-partners/item/2044-university-of-greenwich" target="_self"><img src="/images/articles/travel/Education_Partners/module/green-sidebar.jpg" alt="University of Greenwich" style="padding-bottom: 5px;" /></a> <a href="http://geographical.co.uk/partners/education-partners/item/2750-university-of-derby" target="_self"><img src="/images/articles/travel/Education_Partners/module/derby-module.jpg" alt="The University of Derby" style="padding-bottom: 5px;" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod462"><div class="module-inner"><h3 class="module-title "><span>TRAVEL PARTNERS</span></h3><div class="module-ct">

<div class="custom"  >
	<center>
<p><a href="/partners/travel-partners/item/1892-ponant" target="_self"><img src="/images/articles/travel/Travel_Partners/module/ponant_copy.jpg" alt="Ponant" style="padding-bottom: 5px;" /></a></p>
</center><center>
<p><a href="/partners/travel-partners/item/1015-silverseas-expeditions" target="_self"><img src="/images/articles/travel/Travel_Partners/module/silversea.jpg" alt="Silversea" style="padding-bottom: 5px;" /></a></p>
</center><center>
<p><a href="/partners/travel-partners/item/1042-travel-the-unknown" target="_self"><img src="/images/articles/travel/Travel_Partners/module/ttu.jpg" alt="Travel the Unknown" style="padding-bottom: 5px;" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod448"><div class="module-inner"><h3 class="module-title "><span>DOSSIERS</span></h3><div class="module-ct"><p style="color: #777777;">Like longer reads? Try our in-depth dossiers that provide a comprehensive view of each topic</p>
<div id="qfl-article-list-pro-slider-5bbc93a37d336" class="qfl-article-list-pro ">
    
    <ul class="articles">
                                    <li>
                            <div class="row ">
                                        <a href="/reviews/exhibitions/item/2817">
                                            <div class="title">
                            The Human Game – Tackling football’s ‘slave trade’                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            Few would argue with football’s position as the world’s number one sport. But as Mark Rowe discovers, this global popularity is masking a sinister...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/reviews/exhibitions/item/2820">
                                            <div class="title">
                            Essential oil?                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            Palm oil is omnipresent in global consumption. But in many circles it is considered the scourge of the natural world, for the deforestation and habita...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/reviews/exhibitions/item/135">
                                            <div class="title">
                            Mexico City: boom town                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            Twenty years ago, Mexico City was considered the ultimate urban disaster. But, recent political and economic reforms have transformed it into a hub of...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/reviews/exhibitions/item/2277">
                                            <div class="title">
                            National Clean Air Day                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            For National Clean Air Day, Geographical brings together stories about air pollution and the kind of solutions needed to tackle it
...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/reviews/exhibitions/item/2235">
                                            <div class="title">
                            Diabetes: The World at Risk                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            Diabetes is often thought of as a ‘western’ problem, one linked to the developed world’s overindulgence in fatty foods and chronic lack of physi...                        </div>
                                    </div>
                            </li>
                        </ul>

    </div>

<script>

    
</script>
<p class="h4" style="background-color: #a1293d; margin-top: 20px; margin-bottom: 20px; padding: 10px; text-align: center;"><a href="/dossier" style="color: #ffffff; text-align: center; font-weight: normal;">MORE DOSSIERS</a></p></div></div></div><div class="t3-module module " id="Mod449"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<center>
<p></p> 
<!-- /19817016/Geo_Bottom_Sitewide_MPU_300x250 --> 
<div id='div-gpt-ad-1497368338859-0' style='height:250px; width:300px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497368338859-0'); }); 
</script> 
</div> 
<p></p>
</center></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 


                
                

                
                
	<!-- SPOTLIGHT 7 -->
	<div class="t3-sl t3-sl-7 mn-scroll-item">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-7  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod463"><div class="module-inner"><h3 class="module-title "><span>NEVER MISS A STORY - Follow Geographical on Social</span></h3><div class="module-ct"><p>Want to stay up to date with breaking Geographical stories? Join the thousands following us on Twitter, Facebook and Instagram and stay informed about the world.</p><div class="cw-sl-width-100" id="cw-sl-463">
                        <div class="cw-social-mod">
                                        <div class="cw-social-mod-follow">
                                                    
                                                    
                                                    
                        <div class="cw-social-mod-icon-al">

                            <ul class="cw-social-mod-icons-cws-circle-fadeout">
                                <li>
<a class="facebook64" href="https://www.facebook.com/GeographicalMagazine" title="Follow us on Facebook"  target="_blank"></a>
</li><li>
<a class="twitter64" href="https://www.twitter.com/GeographicalMag" title="Follow us on Twitter"  target="_blank"></a>
</li><li>
<a class="rss64" href="/www.geographical.co.uk/worldwatch?format=feed" title="Follow us on RSS"  target="_blank"></a>
</li><li>
 <a class="youtube64" href="https://www.youtube.com/channel/UCtpqtTzmwRDkGx-cRuzVXvA" title="Follow us on Youtube"  target="_blank"></a>
</li><li style="text-indent: 0px !important;">
 <a class="gmail64" href="/cdn-cgi/l/email-protection#5e333f393f2437303b1e393b31392c3f2e36373d3f32703d31702b35" title="Send us an email" rel="nofollow"></a>
</li><li>
 <a class="instagram64" href="https://www.instagram.com/geographical_magazine/" title="Follow us on Instagram"  target="_blank"></a>
</li>                            </ul>
                        </div>
                    </div>
                </div>
                    </div>
</div></div></div><div class="t3-module module " id="Mod413"><div class="module-inner"><h3 class="module-title "><span>More articles in REVIEWS...</span></h3><div class="module-ct">  <!-- Gravity One slide Theme -->
	
<div id="rescrok2413">

	    
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/515f73ff95891609f3052d596e50e868_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/515f73ff95891609f3052d596e50e868_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/exhibitions">Exhibitions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/exhibitions/item/2945-living-with-buildings-at-the-wellcome-collection">Living with Buildings at the Wellcome Collection</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">We all have to live with buildings, but getting the&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/89f3c59ddc47758d75e04aa58eb7e461_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/89f3c59ddc47758d75e04aa58eb7e461_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2913-down-to-earth-politics-in-the-new-climatic-regime">DOWN TO EARTH: Politics in the New Climatic Regime</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by Bruno Latour&nbsp;• Polity Books&nbsp;• £12.99 (hardback)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/3d74814c4f24d20971395971f72ccc46_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/3d74814c4f24d20971395971f72ccc46_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2912-the-kindness-of-strangers-travel-stories-that-make-your-heart-grow">THE KINDNESS OF STRANGERS: Travel Stories That Make Your Heart Grow</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">edited by Fearghal O’Nuallain&nbsp;• Summersdale&nbsp;• £9.99 (paperback)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/98e0cdd4e0bdb1a2d8e1cded7f0b007c_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/98e0cdd4e0bdb1a2d8e1cded7f0b007c_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2911-identity-contemporary-identity-politics-and-the-struggle-for-recognition">IDENTITY: Contemporary Identity Politics and the Struggle for Recognition</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by Francis Fukuyama&nbsp;• Profile Books&nbsp;• £16.99 (hardback)&nbsp;• £14.99 (eBook)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/8fbb0968bd0c2a321a1bbb050e3eaac1_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/8fbb0968bd0c2a321a1bbb050e3eaac1_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2910-an-imaginary-racism-islamophobia-and-guilt">AN IMAGINARY RACISM: Islamophobia and Guilt</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by Pascal Bruckner&nbsp;• Polity Books&nbsp;• £16.99 (hardback)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/8c9ca86295c2bfde389cce56a0344d42_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/8c9ca86295c2bfde389cce56a0344d42_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2909-tasting-the-past-the-science-of-flavor-the-search-for-the-origins-of-win">TASTING THE PAST: The Science of Flavor &amp; the Search for the Origins of Wine</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by Kevin Begos&nbsp;• Algonquin Books&nbsp;• £20.99 (hardback)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/05956f3d84fecaec4433f74b2cec5d39_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/05956f3d84fecaec4433f74b2cec5d39_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2908-ukraine-a-nation-on-the-borderland">UKRAINE: A Nation on the Borderland</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by Karl Schlögel&nbsp;(translated by Gerrit Jackson)&nbsp;• Reaktion Books&nbsp;• £18 (hardback)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/9d6360f0276684abf50235473fcfe3e8_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/9d6360f0276684abf50235473fcfe3e8_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/films">Films</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/films/item/2926-first-man">First Man directed by Damien Chazelle</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Space race biopic tries to uncover the real Neil Armstrong,&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/e4277b24b080d69d4b50c2dc533bc4bc_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/e4277b24b080d69d4b50c2dc533bc4bc_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/exhibitions">Exhibitions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/exhibitions/item/2930-new-galleries-at-national-maritime-museum">New galleries at National Maritime Museum</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Four new galleries at Royal Museums Greenwich explore Britain’s maritime&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/e5cecf529da8f09a63b96472a35c25c9_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/e5cecf529da8f09a63b96472a35c25c9_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2897-the-archipelago-italy-since-1945">THE ARCHIPELAGO: Italy since 1945</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by John Foot&nbsp;• Bloomsbury&nbsp;• £25 (hardback)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/c254004b2125d54e936f8991ae1e4c44_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/c254004b2125d54e936f8991ae1e4c44_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2896-the-last-englishmen-love-war-and-the-end-of-empire">THE LAST ENGLISHMEN: Love, War and the End of Empire</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by Deborah Baker&nbsp;• Chatto &amp; Windus&nbsp;• £25 (hardback)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/72754b70fe6beee440ef38686ca1c17b_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/72754b70fe6beee440ef38686ca1c17b_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2895-turning-the-tide-on-plastic-how-humanity-and-you-can-make-our-globe-clean-again">TURNING THE TIDE ON PLASTIC: How Humanity (and you) can make our globe clean again</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">By Lucy Seigle&nbsp;• Trapexe&nbsp;• £12.99/£6.99 (hardback/eBook)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/6bfebd1c3ab25d1cf8939c071f7a71e9_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/6bfebd1c3ab25d1cf8939c071f7a71e9_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2894-the-human-planet-how-we-created-the-anthropocene">THE HUMAN PLANET: How we created the Anthropocene</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by Simon Lewis and Mark Maslin&nbsp;• Pelican&nbsp;• £8.99 (paperback)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/9492d34aeaff0c196b67b67d4c27f695_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/9492d34aeaff0c196b67b67d4c27f695_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2893-the-history-of-central-asia-the-age-of-decline-and-revival">THE HISTORY OF CENTRAL ASIA: The Age of Decline and Revival</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by Christoph Baumer&nbsp;• IB Tauris&nbsp;• £30 (hardback)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/355a2f5e4acecd91104a7e7c5553f2cc_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/355a2f5e4acecd91104a7e7c5553f2cc_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2892-barabaig">BARABAIG: Life, Love and Death on Tanzania's Hanang Plains</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by Charles Lane&nbsp;• River Books&nbsp;• £40 (hardback)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/48e12f1192f9d512a6a4b638562d9049_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/48e12f1192f9d512a6a4b638562d9049_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2841-yeti">YETI: An Abominable History</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by Graham Hoyland• William Collins • £20 (hardback)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/e7a7db55704b10f5842044165d3d8c04_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/e7a7db55704b10f5842044165d3d8c04_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2840-the-big-ones-how-natural-disasters-have-shaped-us">THE BIG ONES: How Natural Disasters Have Shaped Us</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by Dr Lucy Jones• Doubleday Books • £19.99 (hardback)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/b61427359683b4e30ca6f8df2dd5e601_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/b61427359683b4e30ca6f8df2dd5e601_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2839-how-soon-is-now-the-handbook-for-global-change">HOW SOON IS NOW: The Handbook for Global Change</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by Daniel Pinchbeck• Watkins • £9.99 (paperback)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/c1034feeb8e544b33d1fc604d40ae043_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/c1034feeb8e544b33d1fc604d40ae043_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2838-water-ways-a-thousand-miles-along-britain-s-canals">WATER WAYS: A Thousand Miles Along Britain’s Canals</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by Jasper Winn • Profile Books • £16.99 (hardback)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/eb38db1fcc403659b4b2a08c57c8810d_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/eb38db1fcc403659b4b2a08c57c8810d_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2837-human-errors">HUMAN ERRORS: A Panorama of Our Glitches From Pointless Bones to Broken Genes</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by Nathan H Lents • Weidenfeld &amp; Nicolson • £16.99&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	
        </div>
	<!-- //SPOTLIGHT 7 -->

                
            </div>
        
        </section>

        
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">
			<!-- FOOT NAVIGATION -->
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod363"><div class="module-inner"><h3 class="module-title "><span>About Geographical</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/magazine/issues/item/2901-october-2018" target="_blank"><img src="/images/articles/magazine/magazinecover_OCT.jpg" alt="" width="150" height="210" style="margin-right: 10px; margin-bottom: 3px; margin-left: 1px; float: left;" /></a></p>
<p>Published in the UK since 1935, <em>Geographical</em> is the official magazine of the <a href="http://www.rgs.org/" target="_blank">Royal Geographical Society (with IBG)</a><span>.</span></p>
<p><span>Informative, authoritative and educational, this site’s content covers a wide range of subject areas, including geography, culture, wildlife and exploration, illustrated with superb photography.</span></p>
<p><a href="/magazine/subscribe">Click Here for SUBSCRIPTION details</a></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod440"><div class="module-inner"><h3 class="module-title "><span>Geographical Apps</span></h3><div class="module-ct">

<div class="custom"  >
	<p>Want to access Geographical on your tablet or smartphone? Press the Apple, Android or PC/Mac image below to download the app for your device</p>
<center>
<p><a href="https://itunes.apple.com/us/app/geographical-magazine-explore/id934015398?ls=1&mt=8"><img style="margin-right: 20px;" src="/images/banners/Footer_Apple.png" alt="Footer Apple" /></a><a href="https://play.google.com/store/apps/details?id=com.connecteddigital.geographical&hl=en_GB"><img style="margin-right: 20px;" src="/images/banners/Footer_Android.png" alt="Footer Android" /></a><a href="http://geographical.webviewer.net/"><img style="margin-right: 20px;" src="/images/banners/Footer_Mac-PC.png" alt="Footer Mac-PC" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod441"><div class="module-inner"><h3 class="module-title "><span>Policy and Admin</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/login" style="color: #fff; padding-right: 15px;">Login</a>&nbsp;<a href="/privacy" style="color: #fff; padding-right: 15px;">Privacy</a>&nbsp;<a href="/terms" style="color: #fff; padding-right: 15px;">Terms</a>&nbsp;<a href="/magazine/advertise" style="color: #fff; padding-right: 15px;">ADVERTISE</a>&nbsp;</p></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod442"><div class="module-inner"><h3 class="module-title "><span>Quicklinks</span></h3><div class="module-ct">

<div class="custom"  >
	<div style="padding-left: 30px;"><a href="/home"><span class="fa-stack fa-lg"> <em class="fa fa-home fa-stack-1x" style="color: #cccccc;"></em> </span> HOME - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">front page of the site</span></a><br /> <a href="/places"><span class="fa-stack fa-lg"> <em class="fa fa-map-marker fa-stack-1x" style="color: #cccccc;"></em> </span> PLACES - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">area based features</span></a><br /> <a href="/people"><span class="fa-stack fa-lg"> <em class="fa fa-female fa-stack-1x" style="color: #cccccc;"></em> </span> PEOPLE - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">human based features</span></a><br /> <a href="/opinion"><span class="fa-stack fa-lg"> <em class="fa fa-comment-o fa-stack-1x" style="color: #cccccc;"></em> </span> OPINION - <span style="font-size: .9em; font-weight: normal;">news with views</span></a><br /> <a href="/nature"><span class="fa-stack fa-lg"> <em class="fa fa-leaf fa-stack-1x" style="color: #cccccc;"></em> </span> NATURE - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">natural world features</span></a></div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		<!-- //FOOT NAVIGATION -->
	    
	        <section class="t3-copyright">
                    <div class="copyright">
                        

<div class="custom"  >
	<p><span style="color: #b0b0b0; font-family: Ubuntu, sans-serif; line-height: 16px;">Copyright © 2018 Syon Geographical Ltd. All Rights Reserved. Website design by &nbsp;<a href="http://syonmedia.com"><img src="/images/syon_media_logo.png" alt="syon media" /></a></span></p></div>

                    </div>
        </section>
    
  </div>
  
    
</footer>
<!-- //FOOTER -->

    </div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//analytics.aweber.com/js/awt_analytics.js?id=8l6Q"></script>




</body>

</html>