
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-gb" dir="ltr"
	  class='com_k2 view-item itemid-377 j38 mm-hover'>
<head>
<meta property="fb:pages" content="204022189696516" />
	<base href="http://geographical.co.uk/reviews/exhibitions/item/2833-life-in-the-dark-at-the-natural-history-museum" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="life in the dark, natural history museum, dha designs, night, dark, darkness, cave, caves, deep sea, foam, jason bruges, nissen richards, street films, aye-aye, fox, badger, rabbit, bioluminescence, sloth, koala, owl, bat, moth, touch, smell, sound, sight" />
	<meta name="title" content="Life in the Dark at the Natural History Museum" />
	<meta name="author" content="Chris Fitch" />
	<meta property="og:url" content="http://geographical.co.uk/reviews/exhibitions/item/2833-life-in-the-dark-at-the-natural-history-museum" />
	<meta property="og:title" content="Life in the Dark at the Natural History Museum - Geographical" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://geographical.co.uk/media/k2/items/cache/29e7ada72b2d6cbbca10c75790955922_S.jpg" />
	<meta name="image" content="http://geographical.co.uk/media/k2/items/cache/29e7ada72b2d6cbbca10c75790955922_S.jpg" />
	<meta property="og:description" content="It's hard to imagine life without the visual world upfront and centre. But, as the new exhibition at the Natural History Museum shows, there are a wide variety of fauna which are entirely comfortable operating in the darkness" />
	<meta name="description" content="It's hard to imagine life without the visual world upfront and centre. But, as the new exhibition at the Natural History Museum shows, there are a wide variety of fauna which are entirely comfortable operating in the darkness" />
	<title>Life in the Dark at the Natural History Museum - Geographical</title>
	<link href="/templates/cosmos/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://geographical.co.uk/component/search/?Itemid=377&amp;id=2833:life-in-the-dark-at-the-natural-history-museum&amp;format=opensearch" rel="search" title="Search Geographical" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-651ec-13317.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-9f01e-93641.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="/t3-assets/css/css-ae962-57324.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700,300italic,400italic,700italic" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-95350-93889.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="http://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-29abe-84003.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="/t3-assets/css/css-68cb4-45653.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					
#rescrok2413 .mn-scroller-item { 
		margin-right: 2px;
		margin-left: 2px;
	}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"cd40e254f178341476235352d189a5cd","system.paths":{"root":"","base":""},"system.keepalive":{"interval":300000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/t3-assets/js/js-5c1d2-95872.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/t3-assets/js/js-73258-93641.js" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript" async="async"></script>
	<script src="/t3-assets/js/js-7d7f6-95872.js" type="text/javascript"></script>
	<script type="text/javascript">
(function(d){
					  var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
					  if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = 'http://geographical.co.uk/plugins/content/powrshortcodes/powr_joomla.js';
					  js.setAttribute('powr-token','FbCoWwO3Q81459328825');
					  js.setAttribute('external-type','joomla');
					  ref.parentNode.insertBefore(js, ref);
					}(document));jQuery.noConflict();
   
     jQuery(document).ready(function() {
			
			jQuery("#rescrok2413").owlCarousel({
				
				// Most important owl features
				items : "4",
				itemsCustom : false,
				itemsDesktop : [1139,"4"],
				itemsDesktopSmall : [939,"2"],
				itemsTablet: [719,"2"],
				itemsTabletSmall: false,
				itemsMobile : [479,"1"],
				singleItem : false,
				itemsScaleUp : false,
			 
				//Basic Speeds
				slideSpeed : 800,
				paginationSpeed : 800,
				rewindSpeed : 800,
			 
				//Autoplay
				autoPlay : false ,
				stopOnHover : false,
			 
				// Navigation
				navigation : true,
				navigationText : ["",""],
				rewindNav : true,
				scrollPerPage : false,
			 
				//Pagination
				pagination : false,
				paginationNumbers: false,
			 
				// Responsive 
				responsive: true,
				responsiveRefreshRate : 100,
				responsiveBaseWidth: "#rescrok2413",
			 
				// CSS Styles
				baseClass : "mn-rescrollerk2",
				theme : "rsk2-modern",
			 
				//Lazy load
				lazyLoad : true,
				lazyFollow : false,
				lazyEffect : "fade",
			 
				//Auto height
				autoHeight : false,
			 
				//JSON 
				jsonPath : false, 
				jsonSuccess : false,
			 
				//Mouse Events
				dragBeforeAnimFinish : true,
				mouseDrag : true,
				touchDrag : true,
			 
				//Transitions
				transitionStyle : "false",
			 
				// Other
				addClassActive : false,
			 
				//Callbacks
				beforeUpdate : false,
				afterUpdate : false,
				beforeInit: false, 
				afterInit: false, 
				beforeMove: false, 
				afterMove: false,
				afterAction: false,
				startDragging : false ,
				afterLazyLoad : false ,
				
			});
			
			jQuery( "#rescrok2413 .owl-prev" ).append( "<i class=\"fa fa-angle-left\"></i>" );
		 	jQuery( "#rescrok2413 .owl-next" ).append( "<i class=\"fa fa-angle-right\"></i>" );

		});
  jQuery(document).ready(function() {
		jQuery("#rescrok2413 .fancybox").fancybox();
   });	
   jQuery(document).ready(function() {
				jQuery("#rescrok2413.rsk2-modern .resk2-rescroller-media").on("mouseover",function(){
					var introtext_height = jQuery(this).find(".resk2-intro").innerHeight();
					jQuery(this).find(".resk2-intro-outer").css({"height":introtext_height+"px"});
				});
				jQuery("#rescrok2413.rsk2-modern .resk2-rescroller-media").on("mouseout",function(){
					jQuery(this).find(".resk2-intro-outer").css({"height":"0"});
				});
		   });
		   jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Sample Feed" />
	<link href="/component/obrss/main-geo-rss-feed" rel="alternate" type="application/rss+xml" title="Geographical Week" />
	<link href="http://feeds.feedburner.com/co/NMsq" rel="alternate" type="application/rss+xml" title="Facebook Feed test" />
	<meta property="fb:pages" content="204022189696516" />
	<style type="text/css">img.logo-img {
    width: 270px;
}

.cosmos-mainnav {
    padding-top: 38px;
    padding-bottom: 5px;
 
  }
}</style>
	<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/19817016/Geo_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1414625349849-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<link href='http://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700' rel='stylesheet' type='text/css'>




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817016/Geo_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1497367774842-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817016/Geo_Bottom_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1497368338859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1756813-1', 'geographical.co.uk');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->

</head>

<body>

    <div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
    
		
<!-- HEADER -->
<header id="t3-header" class="t3-header container">
	<div class="row">

		<!-- LOGO -->
		<div class="col-xs-6 col-sm-4 col-md-3 logo">
			<div class="logo-image">
				<a href="http://geographical.co.uk" title="Geographical Magazine">
											<img class="logo-img" src="/images/geographical.png" alt="Geographical Magazine" />
										<span>Geographical Magazine</span>
				</a>
				<small class="site-slogan">The official magazine of the Royal Geographical Society (with IBG)</small>
			</div>
		</div>
		<!-- //LOGO -->
        
        
        
    <div class="visible-md visible-lg col-md-7 cosmos-mainnav">    
        <nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
            <div>
        
                <!-- Brand and toggle get grouped for better mobile display -->
                        
                <div class="t3-navbar navbar-collapse collapse">
                    <div  class="t3-megamenu animate elastic"  data-duration="300" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="308" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/people"   data-target="#" data-toggle="dropdown">People <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="330" data-level="2">
<a itemprop='url' class=""  href="/people/cultures"   data-target="#">Cultures </a>

</li>
<li itemprop='name'  data-id="392" data-level="2">
<a itemprop='url' class=""  href="/people/development"   data-target="#">Development </a>

</li>
<li itemprop='name'  data-id="375" data-level="2">
<a itemprop='url' class=""  href="/people/explorers"   data-target="#">Explorers </a>

</li>
<li itemprop='name'  data-id="415" data-level="2">
<a itemprop='url' class=""  href="/people/the-refugee-crisis"   data-target="#">Refugees </a>

</li>
<li itemprop='name'  data-id="324" data-level="2">
<a itemprop='url' class=""  href="/people/i-m-a-geographer"   data-target="#">I'm a Geographer </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="306" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/places"   data-target="#" data-toggle="dropdown">Places <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="329" data-level="2">
<a itemprop='url' class=""  href="/places/cities"   data-target="#">Cities </a>

</li>
<li itemprop='name'  data-id="373" data-level="2">
<a itemprop='url' class=""  href="/places/deserts"   data-target="#">Deserts </a>

</li>
<li itemprop='name'  data-id="372" data-level="2">
<a itemprop='url' class=""  href="/places/forests"   data-target="#">Forests </a>

</li>
<li itemprop='name'  data-id="344" data-level="2">
<a itemprop='url' class=""  href="/places/mountains"   data-target="#">Mountains </a>

</li>
<li itemprop='name'  data-id="363" data-level="2">
<a itemprop='url' class=""  href="/places/wetlands"   data-target="#">Water </a>

</li>
<li itemprop='name'  data-id="322" data-level="2">
<a itemprop='url' class=""  href="/places/mapping"   data-target="#">Mapping </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="315" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/nature"   data-target="#" data-toggle="dropdown">Nature <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="340" data-level="2">
<a itemprop='url' class=""  href="/nature/climate"   data-target="#">Climate </a>

</li>
<li itemprop='name'  data-id="393" data-level="2">
<a itemprop='url' class=""  href="/nature/energy"   data-target="#">Energy </a>

</li>
<li itemprop='name'  data-id="338" data-level="2">
<a itemprop='url' class=""  href="/nature/oceans"   data-target="#">Oceans </a>

</li>
<li itemprop='name'  data-id="403" data-level="2">
<a itemprop='url' class=""  href="/nature/polar"   data-target="#">Polar </a>

</li>
<li itemprop='name'  data-id="410" data-level="2">
<a itemprop='url' class=""  href="/nature/tectonics"   data-target="#">Tectonics </a>

</li>
<li itemprop='name'  data-id="327" data-level="2">
<a itemprop='url' class=""  href="/nature/wildlife"   data-target="#">Wildlife </a>

</li>
<li itemprop='name'  data-id="335" data-level="2">
<a itemprop='url' class=""  href="/nature/geophoto"   data-target="#">Geophoto </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="328" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/geopolitics"   data-target="#" data-toggle="dropdown">Geopolitics <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="401" data-level="2">
<a itemprop='url' class=""  href="/geopolitics/geopolitics"   data-target="#">Geopolitics </a>

</li>
<li itemprop='name'  data-id="394" data-level="2">
<a itemprop='url' class=""  href="/geopolitics/hotspot"   data-target="#">Geopolitical Hotspot </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="314" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/uk"   data-target="#" data-toggle="dropdown">UK <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="402" data-level="2">
<a itemprop='url' class=""  href="/uk/uk"   data-target="#">UK </a>

</li>
<li itemprop='name'  data-id="325" data-level="2">
<a itemprop='url' class=""  href="/uk/discovering-britain"   data-target="#">Discovering Britain </a>

</li>
<li itemprop='name'  data-id="326" data-level="2">
<a itemprop='url' class=""  href="/uk/aonb"   data-target="#">Area of Outstanding Natural Beauty </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="309" data-level="1">
<a itemprop='url' class=""  href="/opinion"   data-target="#">Opinions </a>

</li>
<li itemprop='name' class="active dropdown mega" data-id="313" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/reviews"   data-target="#" data-toggle="dropdown">Reviews <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="323" data-level="2">
<a itemprop='url' class=""  href="/reviews/books"   data-target="#">Books </a>

</li>
<li itemprop='name'  data-id="339" data-level="2">
<a itemprop='url' class=""  href="/reviews/films"   data-target="#">Films </a>

</li>
<li itemprop='name' class="current active" data-id="377" data-level="2">
<a itemprop='url' class=""  href="/reviews/exhibitions"   data-target="#">Exhibitions </a>

</li>
<li itemprop='name'  data-id="409" data-level="2">
<a itemprop='url' class=""  href="/reviews/apps"   data-target="#">Apps </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="310" data-level="1">
<a itemprop='url' class=""  href="/expeditions"   data-target="#">Expeditions </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="396" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/partners"   data-target="#" data-toggle="dropdown">Partners <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="398" data-level="2">
<a itemprop='url' class=""  href="/partners/education-partners"   data-target="#">Education Partners </a>

</li>
<li itemprop='name'  data-id="640" data-level="2">
<a itemprop='url' class=""  href="/partners/charity-partners"   data-target="#">Charity Partners </a>

</li>
<li itemprop='name'  data-id="397" data-level="2">
<a itemprop='url' class=""  href="/partners/travel-partners"   data-target="#">Travel Partners </a>

</li>
<li itemprop='name'  data-id="805" data-level="2">
<a itemprop='url' class=""  href="/partners/sigma"   data-target="#">SIGMA </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="316" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/competitions"   data-target="#" data-toggle="dropdown">Competitions <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="404" data-level="2">
<a itemprop='url' class=""  href="/competitions/geocompetitions"   data-target="#">Competitions </a>

</li>
<li itemprop='name'  data-id="370" data-level="2">
<a itemprop='url' class=""  href="/competitions/crossword"   data-target="#">Crossword </a>

</li>
<li itemprop='name'  data-id="413" data-level="2">
<a itemprop='url' class=""  href="/competitions/quiz"   data-target="#">Quiz </a>

</li>
<li itemprop='name'  data-id="371" data-level="2">
<a itemprop='url' class=""  href="/competitions/where-in-the-world"   data-target="#">Where in the World? </a>

</li>
<li itemprop='name'  data-id="412" data-level="2">
<a itemprop='url' class=""  href="/competitions/competitions-t-cs"   data-target="#">Competitions T&amp;Cs </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="365" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/rgs"   data-target="#" data-toggle="dropdown">RGS–IBG <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="367" data-level="2">
<a itemprop='url' class=""  href="/rgs/events"   data-target="#">RGS-IBG Events </a>

</li>
<li itemprop='name'  data-id="311" data-level="2">
<a itemprop='url' class=""  href="/rgs/news"   data-target="#">RGS–IBG News </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="126" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/magazine"   data-target="#" data-toggle="dropdown">Magazine <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="361" data-level="2">
<a itemprop='url' class=""  href="/magazine/subscribe"   data-target="#">Subscribe </a>

</li>
<li itemprop='name'  data-id="348" data-level="2">
<a itemprop='url' class=""  href="/magazine/issues"   data-target="#">Magazine Issues </a>

</li>
<li itemprop='name'  data-id="568" data-level="2">
<a itemprop='url' class=""  href="/magazine/newsletters"   data-target="#">Newsletters </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="170" data-level="2">
<a itemprop='url' class=""  href="/magazine/users/login-form"   data-target="#">Users</a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="191" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/login-form"   data-target="#">Login form </a>

</li>
<li itemprop='name'  data-id="192" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/user-profile"   data-target="#">User profile </a>

</li>
<li itemprop='name'  data-id="193" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/edit-user-profile"   data-target="#">Edit user profile </a>

</li>
<li itemprop='name'  data-id="194" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/registration-form"   data-target="#">Registration form </a>

</li>
<li itemprop='name'  data-id="195" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/username-reminder-request"   data-target="#">Username reminder request </a>

</li>
<li itemprop='name'  data-id="196" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/password-reset"   data-target="#">Password reset </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="362" data-level="2">
<a itemprop='url' class=""  href="/magazine/advertise"   data-target="#">Advertise </a>

</li>
<li itemprop='name'  data-id="380" data-level="2">
<a itemprop='url' class=""  href="/magazine/contact-us"   data-target="#">Contact Us </a>

</li>
<li itemprop='name'  data-id="391" data-level="2">
<a itemprop='url' class=""  href="/magazine/about-us"   data-target="#">About Us </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="630" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/schools"   data-target="#" data-toggle="dropdown">Schools <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="873" data-level="2">
<a itemprop='url' class=""  href="/schools/universities"   data-target="#">Universities </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

                </div>
              <script type="text/javascript"> function get_style () { return "none"; } function end_ () { document.getElementById('iconsfacebook').style.display = get_style(); } </script> 
            </div>
        </nav>
    </div>
        
        
        
        
        

		
    
    
    
    <div class="navbar-header">
    
        
                    
<button class="btn btn-primary off-canvas-toggle  hidden-lg" type="button" data-pos="right" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod278"><div class="module-inner"><div class="module-ct"><ul class="nav menu">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-308 deeper dropdown parent"><a href="/people" class=" dropdown-toggle" data-toggle="dropdown">People<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-330"><a href="/people/cultures" class="">Cultures</a></li><li class="item-392"><a href="/people/development" class="">Development</a></li><li class="item-375"><a href="/people/explorers" class="">Explorers</a></li><li class="item-415"><a href="/people/the-refugee-crisis" class="">Refugees</a></li><li class="item-324"><a href="/people/i-m-a-geographer" class="">I'm a Geographer</a></li></ul></li><li class="item-306 deeper dropdown parent"><a href="/places" class=" dropdown-toggle" data-toggle="dropdown">Places<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-329"><a href="/places/cities" class="">Cities</a></li><li class="item-373"><a href="/places/deserts" class="">Deserts</a></li><li class="item-372"><a href="/places/forests" class="">Forests</a></li><li class="item-344"><a href="/places/mountains" class="">Mountains</a></li><li class="item-363"><a href="/places/wetlands" class="">Water</a></li><li class="item-322"><a href="/places/mapping" class="">Mapping</a></li></ul></li><li class="item-315 deeper dropdown parent"><a href="/nature" class=" dropdown-toggle" data-toggle="dropdown">Nature<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-340"><a href="/nature/climate" class="">Climate</a></li><li class="item-393"><a href="/nature/energy" class="">Energy</a></li><li class="item-338"><a href="/nature/oceans" class="">Oceans</a></li><li class="item-403"><a href="/nature/polar" class="">Polar</a></li><li class="item-410"><a href="/nature/tectonics" class="">Tectonics</a></li><li class="item-327"><a href="/nature/wildlife" class="">Wildlife</a></li><li class="item-335"><a href="/nature/geophoto" class="">Geophoto</a></li></ul></li><li class="item-328 deeper dropdown parent"><a href="/geopolitics" class=" dropdown-toggle" data-toggle="dropdown">Geopolitics<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-401"><a href="/geopolitics/geopolitics" class="">Geopolitics</a></li><li class="item-394"><a href="/geopolitics/hotspot" class="">Geopolitical Hotspot</a></li></ul></li><li class="item-314 deeper dropdown parent"><a href="/uk" class=" dropdown-toggle" data-toggle="dropdown">UK<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-402"><a href="/uk/uk" class="">UK</a></li><li class="item-325"><a href="/uk/discovering-britain" class="">Discovering Britain</a></li><li class="item-326"><a href="/uk/aonb" class="">Area of Outstanding Natural Beauty</a></li></ul></li><li class="item-309"><a href="/opinion" class="">Opinions</a></li><li class="item-313 active deeper dropdown parent"><a href="/reviews" class=" dropdown-toggle" data-toggle="dropdown">Reviews<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-323"><a href="/reviews/books" class="">Books</a></li><li class="item-339"><a href="/reviews/films" class="">Films</a></li><li class="item-377 current active"><a href="/reviews/exhibitions" class="">Exhibitions</a></li><li class="item-409"><a href="/reviews/apps" class="">Apps</a></li></ul></li><li class="item-310"><a href="/expeditions" class="">Expeditions</a></li><li class="item-396 deeper dropdown parent"><a href="/partners" class=" dropdown-toggle" data-toggle="dropdown">Partners<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-398"><a href="/partners/education-partners" class="">Education Partners</a></li><li class="item-640"><a href="/partners/charity-partners" class="">Charity Partners</a></li><li class="item-397"><a href="/partners/travel-partners" class="">Travel Partners</a></li><li class="item-805"><a href="/partners/sigma" class="">SIGMA</a></li></ul></li><li class="item-316 deeper dropdown parent"><a href="/competitions" class=" dropdown-toggle" data-toggle="dropdown">Competitions<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-404"><a href="/competitions/geocompetitions" class="">Competitions</a></li><li class="item-370"><a href="/competitions/crossword" class="">Crossword</a></li><li class="item-413"><a href="/competitions/quiz" class="">Quiz</a></li><li class="item-371"><a href="/competitions/where-in-the-world" class="">Where in the World?</a></li><li class="item-412"><a href="/competitions/competitions-t-cs" class="">Competitions T&amp;Cs</a></li></ul></li><li class="item-365 deeper dropdown parent"><a href="/rgs" class=" dropdown-toggle" data-toggle="dropdown">RGS–IBG<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-367"><a href="/rgs/events" class="">RGS-IBG Events</a></li><li class="item-311"><a href="/rgs/news" class="">RGS–IBG News</a></li></ul></li><li class="item-126 deeper dropdown parent"><a href="/magazine" class=" dropdown-toggle" data-toggle="dropdown">Magazine<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-361"><a href="/magazine/subscribe" class="">Subscribe</a></li><li class="item-348"><a href="/magazine/issues" class="">Magazine Issues</a></li><li class="item-568"><a href="/magazine/newsletters" class="">Newsletters</a></li><li class="item-170 parent"><a href="/magazine/users/login-form" class="">Users </a></li><li class="item-362"><a href="/magazine/advertise" class="">Advertise</a></li><li class="item-380"><a href="/magazine/contact-us" class="">Contact Us</a></li><li class="item-391"><a href="/magazine/about-us" class="">About Us</a></li></ul></li><li class="item-630 deeper dropdown parent"><a href="/schools" class=" dropdown-toggle" data-toggle="dropdown">Schools<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-873"><a href="/schools/universities" class="">Universities</a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

        
    </div>
    
                                    <!-- Top-Right Login -->
			<div class="col-xs-1 col-mn-login">
				                	<a data-toggle="modal" href="#mn-login" class="mn-login"><i class="fa fa-lock"></i></a>
                            </div>
            <!-- //Top-Right Login -->  
                                    
                                    <!-- Top-Right Login -->
			<div class="col-xs-1 col-mn-search">
				                	<a data-toggle="modal" href="#mn-search" class="mn-search"><i class="fa fa-search"></i></a>
                            </div>
            <!-- //Top-Right Login -->  
                            
	</div>
    
</header>


		                        <div id="mn-search" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="MNsearch" aria-hidden="true">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-body usr-search">
                            <div class="modal-close-btn">
                                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                            </div>
                                                        <div class="t3-module module " id="Mod378"><div class="module-inner"><h3 class="module-title "><span>Search</span></h3><div class="module-ct"><div class="search">
	<form action="/reviews/exhibitions" method="post" class="form-inline form-search">
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();"><i class="fa fa-search"></i></button><label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control" type="text" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="169" />
	</form>
</div>
</div></div></div>
                                                    </div>
                    </div>
                </div>
            </div>
                            
		                        <div id="mn-login" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="MNLogin" aria-hidden="true">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-body usr-log">
                            <div class="modal-close-btn">
                                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                            </div>
                                                        <div class="t3-module module " id="Mod377"><div class="module-inner"><h3 class="module-title "><span>Login</span></h3><div class="module-ct"><form action="/reviews/exhibitions" method="post" id="login-form" >
		<fieldset class="userdata">
	<div id="form-login-username" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="fa fa-user tip" title="Username"></i></span>
				<input id="modlgn-username" type="text" name="username" class="input" tabindex="0" size="18" placeholder="Username" />
			</div>
				</div>
	</div>
	<div id="form-login-password" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="fa fa-lock tip" title="Password"></i></span>
				<input id="modlgn-passwd" type="password" name="password" class="input" tabindex="0" size="18" placeholder="Password" />
			</div>
				</div>
	</div>
		<div id="form-login-remember" class="control-group">
		<label for="modlgn-remember" class="checkbox"><input id="modlgn-remember" type="checkbox" name="remember" class="input" value="yes"/> Remember Me</label>
	</div>
		<div class="control-group">
		<input type="submit" name="Submit" class="btn btn-primary btn-large" value="Log in" />
	</div>

			<ul class="unstyled">
			<li>
				<a href="/magazine/users/registration-form">
				Create an account <span class="fa fa-arrow-right"></span></a>
			</li>
			<li>
				<a href="/magazine/users/username-reminder-request">
				  Forgot your username?</a>
			</li>
			<li>
				<a href="/magazine/users/password-reset">Forgot your password?</a>
			</li>

		</ul>
	
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aHR0cDovL2dlb2dyYXBoaWNhbC5jby51ay9yZXZpZXdzL2V4aGliaXRpb25zL2l0ZW0vMjgzMy1saWZlLWluLXRoZS1kYXJrLWF0LXRoZS1uYXR1cmFsLWhpc3RvcnktbXVzZXVt" />
	<input type="hidden" name="cd40e254f178341476235352d189a5cd" value="1" />	</fieldset>
	</form>
</div></div></div>
                                                        <i class="fa fa-lock tip login-ico" title="Password"></i> 
                        </div>
                    </div>
                </div>
            </div>
                            
        
<!-- //HEADER -->

        
        
<!-- Top-Bar -->
<section id="mn-grid" class="container mn-grid">
    
    		    		<div class="grid-top row">
				                <!-- Top-Left Menu -->
                <div class="grid-top-left col-xs-12 col-md-7">
                    
<ol class="breadcrumb _DarkBackground">
	<li class="active"><span class="hasTooltip"><i class="fa fa-map-marker" data-toggle="tooltip" title="You are here: "></i></span></li><li><a href="/" class="pathway">Home</a><span class="divider">/</span></li><li><a href="/reviews" class="pathway">Reviews</a><span class="divider">/</span></li><li><a href="/reviews/exhibitions" class="pathway">Exhibitions</a><span class="divider">/</span></li><li><span>Life in the Dark at the Natural History Museum</span></li></ol>

                </div>
                <!-- //Top-Left Menu -->
                                
                                <!-- Top-Right Social -->
                <div class="grid-top-right col-xs-12 col-md-5">
                    

<div class="custom"  >
	<p><a href="/magazine/item/2658-geo-directory" target="_self"><img src="/images/GeoDirectorySmall3.png" alt="Our directory of things of interest" width="120" height="17" style="float: left;" /></a></p></div>


<div class="custom"  >
	<p><a href="/magazine/item/2694-uni-directory" target="_self"><img src="/images/unidirectorysmall.png" alt="University Directory" width="120" height="17" style="float: right;" /></a></p></div>

                </div>
                <!-- //Top-Right Social -->
                            </div>
             
            
    		

                        
</section>

        
        <section class="container mn-body">
        
            <div class="body-in">
                        
                

                
                

                
                

                
                

                
                

                
                

                
                
<div id="t3-mainbody" class="t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-sm-12 col-md-8">
						<div id="system-message-container">
	</div>

						<!-- Start K2 Item Layout --> 

<!-- k2Container -->
<div id="k2Container" class="itemView"> 
	
	<!-- Plugins: BeforeDisplay --> 
	 
	
	<!-- K2 Plugins: K2BeforeDisplay --> 
	 
	
	<!-- itemBody -->
	<div class="itemBody">  
		
		<!-- K2 Plugins: K2BeforeDisplayContent --> 
				<div class="itemHeader">
						<!-- Item title -->
			<h2 class="itemTitle">
								Life in the Dark at the Natural History Museum							</h2>
								</div>
		
		<!-- Plugins: AfterDisplayTitle --> 
		 
		
		<!-- K2 Plugins: K2AfterDisplayTitle --> 
				<div class="k2-left-tools">
			<ul>
								<li> <span class="itemAuthor"> Written by&nbsp;
										<a rel="author" href="/reviews/exhibitions/itemlist/user/994-chrisfitch">Chris Fitch</a>
										</span> </li>
												<li> 
					<!-- Item category -->
					<div class="itemCategory"> <span>Published in</span> <a href="/reviews/exhibitions">Exhibitions</a> </div>
				</li>
																			</ul>
		</div>
				<!-- Item Image -->
		<div class="itemImageBlock"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/29e7ada72b2d6cbbca10c75790955922_XL.jpg" title="Click to preview image"> <img src="/media/k2/items/cache/29e7ada72b2d6cbbca10c75790955922_XL.jpg" alt="Exploring bioluminescence at the Natural History Museum, London" style="width:1200px; height:auto;" /> <span class="mn-image-hover"></span> </a> </span>
						<!-- Image caption --> 
			<span class="itemImageCaption">Exploring bioluminescence at the Natural History Museum, London</span>
									<!-- Image credits --> 
			<span class="itemImageCredits">Trustees of the Natural History Museum</span>
									<!-- Date created -->
			<div class="itemDate">
				<div class="itemDateCreated"> <span class="dayno">12</span> <span class="month-year">Jul<br>
					2018 </span> </div>
			</div>
						<div class="clr"></div>
		</div>
				<div class="mn-itemText">
									<!-- Item introtext -->
			<div class="itemIntroText"> It’s hard to imagine life without the visual world upfront and centre. But, as the new exhibition at the Natural History Museum, London shows, there is a wide variety of fauna that are entirely comfortable operating in the darkness
 </div>
									<!-- Item fulltext -->
			<div class="itemFullText"> 
<p>Perhaps the most repeated words you’ll see in the new <a href="http://www.nhm.ac.uk/" target="_blank">Natural History Museum</a> exhibition <a href="http://www.nhm.ac.uk/visit/exhibitions/life-in-the-dark.html" target="_blank"><em>Life in the Dark</em></a> are ‘Please touch’. They can be found next to a taxidermy fox when you first enter the exhibition, alongside other taxidermy animals such as the European rabbit, and on models of strange creatures such as the vampire squids or remipedes (a class of insect-like crustaceans only discovered in the 1980s). While touch is a lesser sense for us sight-centric humans, it’s the primary way of understanding the world for many creatures. For example, whiskers on the dormouse, or the extremely strange nose of the truly bizarre star-nosed mole, means these animals can cope without the light, instead feeling their way through the darkness.</p>
<p>Of course, as the exhibition makes very clear, touch is just one of the senses embraced by animals who opt to inhabit ecosystems devoid of light, or simply to operate once the sun has slipped below the horizon. Smell is another, important for more animals than you might think, including koalas, little spotted kiwis, large flying foxes (the world’s largest bat) and pale-throated sloths, which are all well-adapted to navigate using distinctive pheromones. Interactive smell emitters enable visitors to briefly dip into the aromatic world these and other creatures inhabit. Equally, supremely sensitive hearing such as barn owls and geckos allows them to comfortably operate through the night.</p>
<p><span class=" wf_caption" style="max-width: 1200px; width: 100%; display: block;"><img src="/images/articles/reviews/exhibitions/2018/Life_in_the_Dark/Star-Nosed_Mole.jpg" alt="Star Nosed Mole" width="1200" style="max-width: 100%; width: 100%; margin: auto;" /><span style="text-align: left; padding: 2px; color: #b1aaaa; background-color: #ffffff; display: block;">A star-nosed mole (Image: Trustees of the Natural History Museum)</span></span></p>
<p>It’s an immersive experience from the moment you first enter the exhibition. Silhouetted forest scenes are projected onto one wall, mirroring the different phases of dusk and carrying us gradually into the night. Immediately, the environment becomes dark and shadowy. Trees in the middle of the room with shadows of branches from above give the feeling of an authentic forest at night, while the accompanying sounds of insects chirping, frogs croaking, owls hooting and other mysterious noises make your imagination run wild.</p>
<p>Here we explore the mix of animals whose enhanced eyesight gives them powerful night vision (thanks to a preference for eyes with considerable rods over cones, meaning they see less colour than humans but have the ability to see the world in much more detail). We may be familiar with nocturnal animals such as foxes, badgers and tawny owls, but what about Madagascar’s freaky long-fingered aye-aye, the Amazonian owl monkey, the net-casting spider, or New Zealand’s reptilian tuatara? While the exhibition leans far less on historical specimens than many past Natural History Museum showings – with considerable interactivity and media on display as well – seeing the museum’s archived specimens within this context does help grasp what these animals are really like.</p>
<p><span class=" wf_caption" style="max-width: 1200px; width: 100%; display: block;"><img src="/images/articles/reviews/exhibitions/2018/Life_in_the_Dark/rabbit.jpg" alt="rabbit" width="1200" style="max-width: 100%; width: 100%; margin: auto;" /><span style="text-align: left; padding: 2px; color: #b1aaaa; background-color: #ffffff; display: block;">Visitors to the exhibition are encouraged to touch many of the exhibits (Image: Trustees of the Natural History Museum)</span></span></p>
<p>Of course, there are environments on Earth where darkness persists beyond simply during the night. The sensory deprivation of caves, for example, the darkest habitats on the planet, are a prime location for exploring a natural world without light and are home to many animals with a variety of tricks to help them get their bearings and find food. Beyond the cleverly frantic ‘bat cave’ that introduces us to how they and other animals use echolocation to make sense of the chaotic world around them, we meet the African dwarf crocodiles from Gabon (the only known crocodiles to inhabit cave systems) and the Mexican blind cave fish, making it possible to see what marine life without any eyes looks like in the flesh. We’re even invited to smell musty bat guano, or view ourselves in infrared (as the Puerto Rican cave boa would do), to get a sense of what life in such subterranean environments would be like.</p>
<p>Similarly, the deep ocean provides multiple opportunities to learn about the critters that swim and scurry around in the depths where sunlight cannot reach (roughly one kilometre down). We’re invited to accompany researchers a deep-sea dive (via film) to find the dumbo octopus, frogfish, and rabbit fish, among others, while a great wall display illustrates how deep the ‘deep ocean’ actually is, relative to, say, the wreck of the <em>Titanic</em>, the Mariana Trench, or the summit of Mount Everest.</p>
<p>Finally, it’s time to delve into bioluminescence. Even in the very deep ocean most fish have eyes, since light can be used for a variety for purposes such as attracting or stunning food, avoiding predators with camouflage, or for finding mates (an estimated 90 per cent of creatures at these depths make their own light). Thousands of tiny points of light create a concentrated mass of bioluminescence around the visitor, to illustrate how krill, siphonophores, sea lilies, shrimp and many other forms of deep marine life are likely to appear when they operate at these depths. Imagining life in the dark might feel like an impossibility for many people, but through this exhibition visitors can at least try and understand how many of our furry, feathered and scaly friends manage it all through their lives.</p>
<p style="padding: 10px 25px; background-color: #f3f3f3; border-color: #d3d3d3; color: #666666;"><strong>Life in the Dark is on display at the Natural History Museum, London from 13 July 2018 until 6 January 2019. Adult tickets £11.50, concessions £7.50, children (16 and under) go free. For more information visit <a href="http://www.nhm.ac.uk/visit/exhibitions/life-in-the-dark.html" target="_blank">nhm.ac.uk/visit/exhibitions/life-in-the-dark.html</a></strong></p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<p><img src="/images/modules/newsletter/red-line.jpg" alt="red line" style="max-width: 100%; height: auto;" /></p>
<p class="h4" style="text-transform: uppercase;">NEVER MISS A STORY</p>
<p><img src="/images/modules/newsletter/newban4.png" alt="Geographical Week" width="600" height="201" style="max-width: 100%; height: auto;" /></p>
<p style="text-align: justify;"><span style="line-height: 22.8571434020996px;">Get the best of <em>Geographical</em> delivered straight to your inbox by signing up to our free weekly newsletter!</span></p>
<p style="line-height: 22.8571434020996px;"> 
 

 
<!-- AWeber Web Form Generator 3.0.1 --> 
 <style type="text/css"> 
 #af-form-1263724786 .af-body .af-textWrap{width:98%;display:block;float:none;} 
 #af-form-1263724786 .af-body input.text, #af-form-1263724786 .af-body textarea{background-color:#FFFFFF;border-color:#D9D9D9;border-width:1px;border-style:solid;color:#C7C7C7;text-decoration:none;font-style:normal;font-weight:normal;font-size:16px;font-family:Tahoma, serif;} 
 #af-form-1263724786 .af-body input.text:focus, #af-form-1263724786 .af-body textarea:focus{background-color:#FFFAD6;border-color:#030303;border-width:1px;border-style:solid;} 
 #af-form-1263724786 .af-body label.previewLabel{display:block;float:none;text-align:left;width:auto;color:#CCCCCC;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Helvetica, sans-serif;} 
 #af-form-1263724786 .af-body{padding-bottom:15px;padding-top:15px;background-repeat:repeat-x;background-position:left;background-image:none;color:#CCCCCC;font-size:11px;font-family:Verdana, sans-serif;} 
 #af-form-1263724786 .af-quirksMode{padding-right:20px;padding-left:20px;} 
 #af-form-1263724786 .af-standards .af-element{padding-right:20px;padding-left:20px;} 
 #af-form-1263724786 .buttonContainer input.submit{background-image:url("https://forms.aweber.com/images/auto/gradient/button/a23.png");background-position:top left;background-repeat:repeat-x;background-color:#8a0213;border:1px solid #8a0213;color:#FFFFFF;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Arial, sans-serif;} 
 #af-form-1263724786 .buttonContainer input.submit{width:auto;} 
 #af-form-1263724786 .buttonContainer{text-align:left;} 
 #af-form-1263724786 button,#af-form-1263724786 input,#af-form-1263724786 submit,#af-form-1263724786 textarea,#af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{float:none;position:static;margin:0;} 
 #af-form-1263724786 div{margin:0;} 
 #af-form-1263724786 form,#af-form-1263724786 textarea,.af-form-wrapper,.af-form-close-button,#af-form-1263724786 img{float:none;color:inherit;position:static;background-color:none;border:none;margin:0;padding:0;} 
 #af-form-1263724786 input,#af-form-1263724786 button,#af-form-1263724786 textarea,#af-form-1263724786 select{font-size:100%;} 
 #af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{padding:0;} 
 #af-form-1263724786,#af-form-1263724786 .quirksMode{width:100%;max-width:300px;} 
 #af-form-1263724786.af-quirksMode{overflow-x:hidden;} 
 #af-form-1263724786{background-color:#FFFFFF;border-color:#000000;border-width:1px;border-style:none;} 
 #af-form-1263724786{display:block;} 
 #af-form-1263724786{overflow:hidden;} 
 .af-body .af-textWrap{text-align:left;} 
 .af-body input.image{border:none!important;} 
 .af-body input.submit,.af-body input.image,.af-form .af-element input.button{float:none!important;} 
 .af-body input.text{width:100%;float:none;padding:2px!important;} 
 .af-body.af-standards input.submit{padding:4px 12px;} 
 .af-clear{clear:both;} 
 .af-element label{text-align:left;display:block;float:left;} 
 .af-element{padding-bottom:5px;padding-top:5px;} 
 .af-form-wrapper{text-indent:0;} 
 .af-form{text-align:left;margin:auto;} 
 .af-quirksMode .af-element{padding-left:0!important;padding-right:0!important;} 
 .lbl-right .af-element label{text-align:right;} 
 body { 
 } 
  
 </style> 
 <form method="post" class="af-form-wrapper" accept-charset="UTF-8" action="https://www.aweber.com/scripts/addlead.pl" target="_blank" > 
 <div style="display: none;"> 
 <input type="hidden" name="meta_web_form_id" value="1263724786" /> 
 <input type="hidden" name="meta_split_id" value="" /> 
 <input type="hidden" name="listname" value="awlist3889436" /> 
 <input type="hidden" name="redirect" value="http://geographical.co.uk/component/k2/item/1251-thank-you-for-joining-us" id="redirect_df38aade2f59af788e36e66b3f744334" /> 
 <input type="hidden" name="meta_redirect_onlist" value="http://geographical.co.uk/component/k2/item/1253-already-subscribed" /> 
 <input type="hidden" name="meta_adtracking" value="GeoHomePageSignUp" /> 
 <input type="hidden" name="meta_message" value="1" /> 
 <input type="hidden" name="meta_required" value="name,email" /> 
  
 <input type="hidden" name="meta_tooltip" value="name||Name:,,email||Email:" /> 
 </div> 
 <div id="af-form-1263724786" class="af-form"><div id="af-body-1263724786" class="af-body af-standards"> 
 <div class="af-element"> 
 <label class="previewLabel" for="awf_field-96166621"></label> 
 <div class="af-textWrap"> 
 <input id="awf_field-96166621" type="text" name="name" class="text" value="Name:"  onfocus=" if (this.value == 'Name:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Name:';} " tabindex="500" /> 
 </div> 
 <div class="af-clear"></div></div> 
 <div class="af-element"> 
 <label class="previewLabel" for="awf_field-96166622"></label> 
 <div class="af-textWrap"><input class="text" id="awf_field-96166622" type="text" name="email" value="Email:" tabindex="501" onfocus=" if (this.value == 'Email:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Email:';} " /> 
 </div><div class="af-clear"></div> 
 </div> 
 <div class="af-element buttonContainer"> 
 <input name="submit" class="submit" type="submit" value="Sign Up" tabindex="502" /> 
 <div class="af-clear"></div> 
 </div> 
 </div> 
 </div> 
 <div style="display: none;"><img src="https://forms.aweber.com/form/displays.htm?id=jExszOxMLOwcbA==" alt="" /></div> 
 </form> 
 <script type="text/javascript"> 
 // Special handling for facebook iOS since it cannot open new windows 
 (function() { 
     if (navigator.userAgent.indexOf('FBIOS') !== -1 || navigator.userAgent.indexOf('Twitter for iPhone') !== -1) { 
         document.getElementById('af-form-1263724786').parentElement.removeAttribute('target'); 
     } 
 })(); 
 </script><script type="text/javascript"> 
     <!-- 
     (function() { 
         var IE = /*@cc_on!@*/false; 
         if (!IE) { return; } 
         if (document.compatMode && document.compatMode == 'BackCompat') { 
             if (document.getElementById("af-form-1263724786")) { 
                 document.getElementById("af-form-1263724786").className = 'af-form af-quirksMode'; 
             } 
             if (document.getElementById("af-body-1263724786")) { 
                 document.getElementById("af-body-1263724786").className = "af-body inline af-quirksMode"; 
             } 
             if (document.getElementById("af-header-1263724786")) { 
                 document.getElementById("af-header-1263724786").className = "af-header af-quirksMode"; 
             } 
             if (document.getElementById("af-footer-1263724786")) { 
                 document.getElementById("af-footer-1263724786").className = "af-footer af-quirksMode"; 
             } 
         } 
     })(); 
     --> 
 </script> 
  
 <!-- /AWeber Web Form Generator 3.0.1 --> 
<p style="line-height: 22.8571434020996px;"></p>
<p><img src="/images/modules/newsletter/red-line.jpg" alt="red line" style="max-width: 100%; height: auto;" /></p></div>
<!-- END: Modules Anywhere --> </div>
											</div>
				
		<!-- itemBody --> 
	</div>
			
	<!-- Plugins: AfterDisplayContent --> 
	 
	
	<!-- K2 Plugins: K2AfterDisplayContent --> 
			<div class="itemLinks">
				<div class="clr"></div>
	</div>
					<div class="clr"></div>
				
	<!-- Plugins: AfterDisplay --> 
	 
	
	<!-- K2 Plugins: K2AfterDisplay --> 
				
	<!-- k2Container --> 
</div>

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-sm-12 col-md-4 ">
			<div class="t3-module module " id="Mod484"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><img src="/images/modules/newsletter/newban4.png" alt="Geographical Week" height="201" style="max-width: 100%; height: auto;" /></p>
<p style="text-align: center;"><span style="line-height: 22.8571434020996px;">Get the best of <em>Geographical</em> delivered straight to your inbox every Friday.</span></p>
<p style="line-height: 22.8571434020996px;"> 
 

 
<!-- AWeber Web Form Generator 3.0.1 --> 
 <style type="text/css"> 
 #af-form-1263724786 .af-body .af-textWrap{width:98%;display:block;float:none;} 
 #af-form-1263724786 .af-body input.text, #af-form-1263724786 .af-body textarea{background-color:#FFFFFF;border-color:#D9D9D9;border-width:1px;border-style:solid;color:#C7C7C7;text-decoration:none;font-style:normal;font-weight:normal;font-size:16px;font-family:Tahoma, serif;} 
 #af-form-1263724786 .af-body input.text:focus, #af-form-1263724786 .af-body textarea:focus{background-color:#FFFAD6;border-color:#030303;border-width:1px;border-style:solid;} 
 #af-form-1263724786 .af-body label.previewLabel{display:block;float:none;text-align:left;width:auto;color:#CCCCCC;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Helvetica, sans-serif;} 
 #af-form-1263724786 .af-body{padding-bottom:15px;padding-top:15px;background-repeat:repeat-x;background-position:left;background-image:none;color:#CCCCCC;font-size:11px;font-family:Verdana, sans-serif;} 
 #af-form-1263724786 .af-quirksMode{padding-right:20px;padding-left:20px;} 
 #af-form-1263724786 .af-standards .af-element{padding-right:20px;padding-left:20px;} 
 #af-form-1263724786 .buttonContainer input.submit{background-image:url("https://forms.aweber.com/images/auto/gradient/button/a23.png");background-position:top left;background-repeat:repeat-x;background-color:#8a0213;border:1px solid #8a0213;color:#FFFFFF;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Arial, sans-serif;} 
 #af-form-1263724786 .buttonContainer input.submit{width:auto;} 
 #af-form-1263724786 .buttonContainer{text-align:left;} 
 #af-form-1263724786 button,#af-form-1263724786 input,#af-form-1263724786 submit,#af-form-1263724786 textarea,#af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{float:none;position:static;margin:0;} 
 #af-form-1263724786 div{margin:0;} 
 #af-form-1263724786 form,#af-form-1263724786 textarea,.af-form-wrapper,.af-form-close-button,#af-form-1263724786 img{float:none;color:inherit;position:static;background-color:none;border:none;margin:0;padding:0;} 
 #af-form-1263724786 input,#af-form-1263724786 button,#af-form-1263724786 textarea,#af-form-1263724786 select{font-size:100%;} 
 #af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{padding:0;} 
 #af-form-1263724786,#af-form-1263724786 .quirksMode{width:100%;max-width:300px;} 
 #af-form-1263724786.af-quirksMode{overflow-x:hidden;} 
 #af-form-1263724786{background-color:#FFFFFF;border-color:#000000;border-width:1px;border-style:none;} 
 #af-form-1263724786{display:block;} 
 #af-form-1263724786{overflow:hidden;} 
 .af-body .af-textWrap{text-align:left;} 
 .af-body input.image{border:none!important;} 
 .af-body input.submit,.af-body input.image,.af-form .af-element input.button{float:none!important;} 
 .af-body input.text{width:100%;float:none;padding:2px!important;} 
 .af-body.af-standards input.submit{padding:4px 12px;} 
 .af-clear{clear:both;} 
 .af-element label{text-align:left;display:block;float:left;} 
 .af-element{padding-bottom:5px;padding-top:5px;} 
 .af-form-wrapper{text-indent:0;} 
 .af-form{text-align:left;margin:auto;} 
 .af-quirksMode .af-element{padding-left:0!important;padding-right:0!important;} 
 .lbl-right .af-element label{text-align:right;} 
 body { 
 } 
  
 </style> 
 <form method="post" class="af-form-wrapper" accept-charset="UTF-8" action="https://www.aweber.com/scripts/addlead.pl" target="_blank" > 
 <div style="display: none;"> 
 <input type="hidden" name="meta_web_form_id" value="1263724786" /> 
 <input type="hidden" name="meta_split_id" value="" /> 
 <input type="hidden" name="listname" value="awlist3889436" /> 
 <input type="hidden" name="redirect" value="http://geographical.co.uk/component/k2/item/1251-thank-you-for-joining-us" id="redirect_df38aade2f59af788e36e66b3f744334" /> 
 <input type="hidden" name="meta_redirect_onlist" value="http://geographical.co.uk/component/k2/item/1253-already-subscribed" /> 
 <input type="hidden" name="meta_adtracking" value="GeoHomePageSignUp" /> 
 <input type="hidden" name="meta_message" value="1" /> 
 <input type="hidden" name="meta_required" value="name,email" /> 
  
 <input type="hidden" name="meta_tooltip" value="name||Name:,,email||Email:" /> 
 </div> 
 <div id="af-form-1263724786" class="af-form"><div id="af-body-1263724786" class="af-body af-standards"> 
 <div class="af-element"> 
 <label class="previewLabel" for="awf_field-96166621"></label> 
 <div class="af-textWrap"> 
 <input id="awf_field-96166621" type="text" name="name" class="text" value="Name:"  onfocus=" if (this.value == 'Name:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Name:';} " tabindex="500" /> 
 </div> 
 <div class="af-clear"></div></div> 
 <div class="af-element"> 
 <label class="previewLabel" for="awf_field-96166622"></label> 
 <div class="af-textWrap"><input class="text" id="awf_field-96166622" type="text" name="email" value="Email:" tabindex="501" onfocus=" if (this.value == 'Email:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Email:';} " /> 
 </div><div class="af-clear"></div> 
 </div> 
 <div class="af-element buttonContainer"> 
 <input name="submit" class="submit" type="submit" value="Sign Up" tabindex="502" /> 
 <div class="af-clear"></div> 
 </div> 
 </div> 
 </div> 
 <div style="display: none;"><img src="https://forms.aweber.com/form/displays.htm?id=jExszOxMLOwcbA==" alt="" /></div> 
 </form> 
 <script type="text/javascript"> 
 // Special handling for facebook iOS since it cannot open new windows 
 (function() { 
     if (navigator.userAgent.indexOf('FBIOS') !== -1 || navigator.userAgent.indexOf('Twitter for iPhone') !== -1) { 
         document.getElementById('af-form-1263724786').parentElement.removeAttribute('target'); 
     } 
 })(); 
 </script><script type="text/javascript"> 
     <!-- 
     (function() { 
         var IE = /*@cc_on!@*/false; 
         if (!IE) { return; } 
         if (document.compatMode && document.compatMode == 'BackCompat') { 
             if (document.getElementById("af-form-1263724786")) { 
                 document.getElementById("af-form-1263724786").className = 'af-form af-quirksMode'; 
             } 
             if (document.getElementById("af-body-1263724786")) { 
                 document.getElementById("af-body-1263724786").className = "af-body inline af-quirksMode"; 
             } 
             if (document.getElementById("af-header-1263724786")) { 
                 document.getElementById("af-header-1263724786").className = "af-header af-quirksMode"; 
             } 
             if (document.getElementById("af-footer-1263724786")) { 
                 document.getElementById("af-footer-1263724786").className = "af-footer af-quirksMode"; 
             } 
         } 
     })(); 
     --> 
 </script> 
  
 <!-- /AWeber Web Form Generator 3.0.1 --> 
<p style="line-height: 22.8571434020996px;"></p></div>
</div></div></div><div class="t3-module module " id="Mod227"><div class="module-inner"><h3 class="module-title "><span>LATEST HEADLINES</span></h3><div class="module-ct"><div id="k2ModuleBox227" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/reviews/exhibitions/item/2833-life-in-the-dark-at-the-natural-history-museum" title="Continue reading &quot;Life in the Dark at the Natural History Museum&quot;"> <img src="/media/k2/items/cache/29e7ada72b2d6cbbca10c75790955922_XS.jpg" alt="Life in the Dark at the Natural History Museum"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/reviews/exhibitions/item/2833-life-in-the-dark-at-the-natural-history-museum">Life in the Dark at the Natural History Museum</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>July 12, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/explorers/item/2828-trapped-beneath-the-earth" title="Continue reading &quot;Trapped beneath the Earth&quot;"> <img src="/media/k2/items/cache/89d0d0117b3f148724cbb7e5ee671e5d_XS.jpg" alt="Trapped beneath the Earth"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/explorers/item/2828-trapped-beneath-the-earth">Trapped beneath the Earth</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>July 12, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/climate/item/2778-heat-cheats" title="Continue reading &quot;Heat cheats&quot;"> <img src="/media/k2/items/cache/d9ea00cd3cf996dd26b72b097a7da9f0_XS.jpg" alt="Heat cheats"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/climate/item/2778-heat-cheats">Heat cheats</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>July 09, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/uk/uk/item/2786-electric-dreams" title="Continue reading &quot;Electric dreams: the return of Cornish mining?&quot;"> <img src="/media/k2/items/cache/7e2a7bc6de8db5ab73702ead54a99edc_XS.jpg" alt="Electric dreams: the return of Cornish mining?"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/uk/uk/item/2786-electric-dreams">Electric dreams: the return of Cornish mining?</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>July 07, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/cultures/item/2810-a-game-of-two-hemispheres" title="Continue reading &quot;[FROM THE ARCHIVE] A game of two hemispheres&quot;"> <img src="/media/k2/items/cache/681ce4883e44e134adfdaa9762e2ced0_XS.jpg" alt="[FROM THE ARCHIVE] A game of two hemispheres"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/cultures/item/2810-a-game-of-two-hemispheres">[FROM THE ARCHIVE] A game of two hemispheres</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>July 06, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod435"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="/magazine/subscribe"><img src="/images/banners/2018sub2.jpg" alt="Subscribe to Geographical!" height="980" style="display: block; margin-left: auto; margin-right: auto; max-width: 100%; height: auto;" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod388"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<center>
<p></p> 
<!-- /19817016/Geo_Sitewide_MPU_300x250 --> 
<div id='div-gpt-ad-1497367774842-0' style='height:250px; width:300px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497367774842-0'); }); 
</script> 
</div></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod419"><div class="module-inner"><h3 class="module-title "><span>TRENDING</span></h3><div class="module-ct"><div id="k2ModuleBox419" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/places/forests/item/2820-essential-oil" title="Continue reading &quot;Essential oil?&quot;"> <img src="/media/k2/items/cache/f59925a8b812d135c9eda98fc21a4fc0_XS.jpg" alt="Essential oil?"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/places/forests/item/2820-essential-oil">Essential oil?</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/places/forests">Forests</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/development/item/2819-bottled-gold" title="Continue reading &quot;Bottled gold &ndash;&nbsp;the unexpected side effects of recycling in Germany&quot;"> <img src="/media/k2/items/cache/b5632518d9b8cb91d6ddf29b0018a2ac_XS.jpg" alt="Bottled gold &ndash;&nbsp;the unexpected side effects of recycling in Germany"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/development/item/2819-bottled-gold">Bottled gold – the unexpected side effects of recycling in Germany</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/people/development">Development</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/geopolitics/hotspot/item/2787-hotspot-golan-heights" title="Continue reading &quot;Hotspot: Golan Heights&quot;"> <img src="/media/k2/items/cache/ae518958e99d053c5e2b7ccbf7c8fc40_XS.jpg" alt="Hotspot: Golan Heights"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/geopolitics/hotspot/item/2787-hotspot-golan-heights">Hotspot: Golan Heights</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/geopolitics/hotspot">Geopolitical Hotspot</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/geopolitics/geopolitics/item/2776-claiming-the-caspian" title="Continue reading &quot;Claiming the Caspian&quot;"> <img src="/media/k2/items/cache/45b7807994cebbc59595eea033fd8210_XS.jpg" alt="Claiming the Caspian"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/geopolitics/geopolitics/item/2776-claiming-the-caspian">Claiming the Caspian</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/geopolitics/geopolitics">Geopolitics</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/places/cities/item/2782-cruise-control" title="Continue reading &quot;Cruise control: pollution on the Thames&quot;"> <img src="/media/k2/items/cache/e76b19068b8a7b62bcd7955ba4e97874_XS.jpg" alt="Cruise control: pollution on the Thames"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/places/cities/item/2782-cruise-control">Cruise control: pollution on the Thames</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/places/cities">Cities</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod465"><div class="module-inner"><h3 class="module-title "><span>EDUCATION PARTNERS</span></h3><div class="module-ct">

<div class="custom"  >
	<center>
<p><a href="/partners/education-partners/item/1686-aberystwyth-university" target="_self"><img src="/images/articles/travel/Education_Partners/module/aberuni.jpg" alt="Aberystwyth University" style="padding-bottom: 5px;" /></a> <a href="/partners/education-partners/item/2044-university-of-greenwich" target="_self"><img src="/images/articles/travel/Education_Partners/module/greenuni.jpg" alt="University of Greenwich" style="padding-bottom: 5px;" /></a> <a href="/partners/education-partners/item/1120-the-university-of-winchester" target="_self"><img src="/images/articles/travel/Education_Partners/module/winchuni_copy.jpg" alt="The University of Winchester" style="padding-bottom: 5px;" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod462"><div class="module-inner"><h3 class="module-title "><span>TRAVEL PARTNERS</span></h3><div class="module-ct">

<div class="custom"  >
	<center>
<p><a href="/partners/travel-partners/item/1892-ponant" target="_self"><img src="/images/articles/travel/Travel_Partners/module/ponant_copy.jpg" alt="Ponant" style="padding-bottom: 5px;" /></a></p>
</center><center>
<p><a href="/partners/travel-partners/item/1015-silverseas-expeditions" target="_self"><img src="/images/articles/travel/Travel_Partners/module/silversea.jpg" alt="Silversea" style="padding-bottom: 5px;" /></a></p>
</center><center>
<p><a href="/partners/travel-partners/item/1042-travel-the-unknown" target="_self"><img src="/images/articles/travel/Travel_Partners/module/ttu.jpg" alt="Travel the Unknown" style="padding-bottom: 5px;" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod448"><div class="module-inner"><h3 class="module-title "><span>DOSSIERS</span></h3><div class="module-ct"><p style="color: #777777;">Like longer reads? Try our in-depth dossiers that provide a comprehensive view of each topic</p>
<div id="qfl-article-list-pro-slider-5b47b40f5d6ce" class="qfl-article-list-pro ">
    
    <ul class="articles">
                                    <li>
                            <div class="row ">
                                        <a href="/reviews/exhibitions/item/2820">
                                            <div class="title">
                            Essential oil?                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            Palm oil is omnipresent in global consumption. But in many circles it is considered the scourge of the natural world, for the deforestation and habita...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/reviews/exhibitions/item/2277">
                                            <div class="title">
                            National Clean Air Day                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            For National Clean Air Day, Geographical brings together stories about air pollution and the kind of solutions needed to tackle it
...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/reviews/exhibitions/item/381">
                                            <div class="title">
                            The green dragon awakens                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            China has achieved remarkable economic success following the principle of developing first and cleaning up later. But now the country with the world's...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/reviews/exhibitions/item/2340">
                                            <div class="title">
                            The Air That We Breathe                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            Cities the world over are struggling to improve air quality as scandals surrounding diesel car emissions come to light and the huge health costs of po...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/reviews/exhibitions/item/400">
                                            <div class="title">
                            When the wind blows                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            With 1,200 wind turbines due to be built in the UK this year, Mark Rowe explores the continuing controversy surrounding wind power and discusses the e...                        </div>
                                    </div>
                            </li>
                        </ul>

    </div>

<script>

    
</script>
<p class="h4" style="background-color: #cc2b29; margin-top: 20px; margin-bottom: 20px; padding: 10px; text-align: center;"><a href="/dossier" style="color: #ffffff; text-align: center; font-weight: normal;">MORE DOSSIERS</a></p></div></div></div><div class="t3-module module " id="Mod449"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<center>
<p></p> 
<!-- /19817016/Geo_Bottom_Sitewide_MPU_300x250 --> 
<div id='div-gpt-ad-1497368338859-0' style='height:250px; width:300px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497368338859-0'); }); 
</script> 
</div> 
<p></p>
</center></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 


                
                

                
                
	<!-- SPOTLIGHT 7 -->
	<div class="t3-sl t3-sl-7 mn-scroll-item">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-7  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod463"><div class="module-inner"><h3 class="module-title "><span>NEVER MISS A STORY - Follow Geographical on Social</span></h3><div class="module-ct"><p>Want to stay up to date with breaking Geographical stories? Join the thousands following us on Twitter, Facebook and Instagram and stay informed about the world.</p><div class="cw-sl-width-100" id="cw-sl-463">
                        <div class="cw-social-mod">
                                        <div class="cw-social-mod-follow">
                                                    
                                                    
                                                    
                        <div class="cw-social-mod-icon-al">

                            <ul class="cw-social-mod-icons-cws-circle-fadeout">
                                <li>
<a class="facebook64" href="https://www.facebook.com/GeographicalMagazine" title="Follow us on Facebook"  target="_blank"></a>
</li><li>
<a class="twitter64" href="https://www.twitter.com/GeographicalMag" title="Follow us on Twitter"  target="_blank"></a>
</li><li>
<a class="rss64" href="/www.geographical.co.uk/worldwatch?format=feed" title="Follow us on RSS"  target="_blank"></a>
</li><li>
 <a class="youtube64" href="https://www.youtube.com/channel/UCtpqtTzmwRDkGx-cRuzVXvA" title="Follow us on Youtube"  target="_blank"></a>
</li><li style="text-indent: 0px !important;">
 <a class="gmail64" href="/cdn-cgi/l/email-protection#b6dbd7d1d7ccdfd8d3f6d1d3d9d1c4d7c6dedfd5d7da98d5d998c3dd" title="Send us an email" rel="nofollow"></a>
</li><li>
 <a class="instagram64" href="https://www.instagram.com/geographical_magazine/" title="Follow us on Instagram"  target="_blank"></a>
</li>                            </ul>
                        </div>
                    </div>
                </div>
                    </div>
</div></div></div><div class="t3-module module " id="Mod413"><div class="module-inner"><h3 class="module-title "><span>More articles in REVIEWS...</span></h3><div class="module-ct">  <!-- Gravity One slide Theme -->
	
<div id="rescrok2413">

	    
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/29e7ada72b2d6cbbca10c75790955922_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/29e7ada72b2d6cbbca10c75790955922_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/exhibitions">Exhibitions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/exhibitions/item/2833-life-in-the-dark-at-the-natural-history-museum">Life in the Dark at the Natural History Museum</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">It’s hard to imagine life without the visual world upfront&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/70a393fee88dc5ca0ae676a71b203daa_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/70a393fee88dc5ca0ae676a71b203daa_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2806-hello-shadowlands-inside-southeast-asia-s-organized-crimewave">HELLO, SHADOWLANDS: Inside Southeast Asia’s Organized Crimewave</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by Patrick Winn • Icon Books • £14.99 (paperback)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/c5a85806ade29373c6dcf52919855e7e_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/c5a85806ade29373c6dcf52919855e7e_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2805-pushing-our-limits-insights-from-biosphere-2">PUSHING OUR LIMITS: Insights from Biosphere 2</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by Mark Nelson • UA Press • £21.99 (paperback)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/680adb7a7e18109a051baa880e0f91c5_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/680adb7a7e18109a051baa880e0f91c5_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2803-kinder-scout-the-people-s-mountain">KINDER SCOUT: The People’s Mountain</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by Ed Douglas and John Beatty • Vertebrate Publishing •&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/b122114e22db7e95bb57ed5003533146_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/b122114e22db7e95bb57ed5003533146_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2801-wild-signs-and-star-paths-the-keys-to-our-lost-sense">WILD SIGNS AND STAR PATHS: The Keys to Our Lost Sense</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by Tristan Gooley • Sceptre Books • £20 (hardback)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/f1de7f83255ed833853ae2fd5dd02af0_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/f1de7f83255ed833853ae2fd5dd02af0_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2800-kings-of-the-yukon-an-alaskan-river-journey">KINGS OF THE YUKON: An Alaskan River Journey</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by Adam Weymouth • Particular Books • £16.99 (hardback)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/ceea1c7fab940e109aadfc32733906a2_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/ceea1c7fab940e109aadfc32733906a2_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2799-how-democracy-ends">HOW DEMOCRACY ENDS</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by David Runciman • Profile Books • £14.99 (hardback)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/2ea2ecfd7d8ad0298f455f78b12cd28e_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/2ea2ecfd7d8ad0298f455f78b12cd28e_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/films">Films</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/films/item/2774-jurassic-world-fallen-kingdom">Jurassic World: Fallen Kingdom directed by J A Bayona</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Blockbuster dinosaur sequel asks probing questions about humans’ ethical responsibilities&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/4911e860a05b06ac6835746335d2c0e8_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/4911e860a05b06ac6835746335d2c0e8_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/films">Films</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/films/item/2765-kangaroo-a-love-hate-story-directed-by-kate-mcintyre-clere-and-mick-mcintyre">Kangaroo: A Love-Hate Story directed by Kate McIntyre Clere and Mick McIntyre</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Are kangaroos a great icon for Australia? Or a natural&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/919acbd93a09198eef55d141863c0dbb_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/919acbd93a09198eef55d141863c0dbb_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/exhibitions">Exhibitions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/exhibitions/item/2752-the-trap-trafficking-of-women-in-nepal">The Trap: trafficking of women in Nepal</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">New exhibition at London’s Saatchi Gallery by photojournalist Lizzie Sadin,&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/c44d69b6cde4dd588e4af62933270091_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/c44d69b6cde4dd588e4af62933270091_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2709-book-of-the-month-divided">DIVIDED: Why We’re Living in an Age of Walls</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by Tim Marshall • Elliott &amp; Thompson • £16.99 (hardback)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/b80d7ddd03df5e7a7fdd0f4f2f3b7d0f_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/b80d7ddd03df5e7a7fdd0f4f2f3b7d0f_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2714-among-the-living-and-the-dead">AMONG THE LIVING AND THE DEAD</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by Inara Verzemnieks • Pushkin Press • £16.99 (hardback)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/4368af055a663c3d5ebaa2b17340ebbc_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/4368af055a663c3d5ebaa2b17340ebbc_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2713-unknown-pleasures">UNKNOWN PLEASURES</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by Andy Kirkpatrick • Vertebrate Publishing • £24 (hardback)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/a9b9f78a0d596b7812f2049a1fc218d3_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/a9b9f78a0d596b7812f2049a1fc218d3_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2712-drawdown-the-most-comprehensive-plan-ever-proposed-to-reverse-global-warming">DRAWDOWN: The Most Comprehensive Plan Ever Proposed to Reverse Global Warming</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">edited by Paul Hawken • Penguin • £16.99 (paperback)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/703d93d3c8ad167db7f1b3ce62ba6095_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/703d93d3c8ad167db7f1b3ce62ba6095_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2711-james-cook-the-voyages">JAMES COOK: The Voyages</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by William Frame&nbsp;and Laura Walker •British Library Publishing • £40&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/3fa5dd63975726f36e45afc640b9eee3_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/3fa5dd63975726f36e45afc640b9eee3_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/books">Books</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/books/item/2710-neither-devil-nor-child-how-western-attitudes-are-harming-africa">NEITHER DEVIL NOR CHILD: How Western Attitudes are Harming Africa</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">by Tom Young • Oneworld • £12.99 (hardback)</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/d7b60e115305b0e1445255a9ce275631_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/d7b60e115305b0e1445255a9ce275631_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/exhibitions">Exhibitions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/exhibitions/item/2744-gogottes-a-rift-in-time">Rocks from a rift in time</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">An up-market Chinese-art gallery in Mayfair is trying something new,&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/b7c3b7a4bb8bc266a517106bd9599927_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/b7c3b7a4bb8bc266a517106bd9599927_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/exhibitions">Exhibitions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/exhibitions/item/2728-wildlife-artist-of-the-year-2018">Wildlife Artist of the Year 2018</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">A colourful vision of saddle-billed storks collects the top prize&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/4f2b2921d5adfbf8552ab9cbd77502b5_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/4f2b2921d5adfbf8552ab9cbd77502b5_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/exhibitions">Exhibitions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/exhibitions/item/2726-james-cook-the-voyages">James Cook: The Voyages</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">To reflect the 250th anniversary of James Cook’s first voyage&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/a801120ba3c46aa176f1cba39cc4c41e_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/a801120ba3c46aa176f1cba39cc4c41e_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/reviews/exhibitions">Exhibitions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/reviews/exhibitions/item/2727-light-and-land">Evolving landscapes</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">From 18-22 July, photography tour company Light and Land will&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	
        </div>
	<!-- //SPOTLIGHT 7 -->

                
            </div>
        
        </section>

        
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">
			<!-- FOOT NAVIGATION -->
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod363"><div class="module-inner"><h3 class="module-title "><span>About Geographical</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/magazine/issues/item/2773-july-2018" target="_blank"><img src="/images/articles/magazine/magazinecover_july18.jpg" alt="" width="150" height="210" style="margin-right: 10px; margin-bottom: 3px; margin-left: 1px; float: left;" /></a></p>
<p>Published in the UK since 1935, <em>Geographical</em> is the official magazine of the <a href="http://www.rgs.org/" target="_blank">Royal Geographical Society (with IBG)</a><span>.</span></p>
<p><span>Informative, authoritative and educational, this site’s content covers a wide range of subject areas, including geography, culture, wildlife and exploration, illustrated with superb photography.</span></p>
<p><a href="/magazine/subscribe">Click Here for SUBSCRIPTION details</a></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod440"><div class="module-inner"><h3 class="module-title "><span>Geographical Apps</span></h3><div class="module-ct">

<div class="custom"  >
	<p>Want to access Geographical on your tablet or smartphone? Press the Apple, Android or PC/Mac image below to download the app for your device</p>
<center>
<p><a href="https://itunes.apple.com/us/app/geographical-magazine-explore/id934015398?ls=1&mt=8"><img style="margin-right: 20px;" src="/images/banners/Footer_Apple.png" alt="Footer Apple" /></a><a href="https://play.google.com/store/apps/details?id=com.connecteddigital.geographical&hl=en_GB"><img style="margin-right: 20px;" src="/images/banners/Footer_Android.png" alt="Footer Android" /></a><a href="http://geographical.webviewer.net/"><img style="margin-right: 20px;" src="/images/banners/Footer_Mac-PC.png" alt="Footer Mac-PC" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod441"><div class="module-inner"><h3 class="module-title "><span>Policy and Admin</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/login" style="color: #fff; padding-right: 15px;">Login</a>&nbsp;<a href="/privacy" style="color: #fff; padding-right: 15px;">Privacy</a>&nbsp;<a href="/terms" style="color: #fff; padding-right: 15px;">Terms</a>&nbsp;<a href="/magazine/advertise" style="color: #fff; padding-right: 15px;">ADVERTISE</a>&nbsp;</p></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod442"><div class="module-inner"><h3 class="module-title "><span>Quicklinks</span></h3><div class="module-ct">

<div class="custom"  >
	<div style="padding-left: 30px;"><a href="/home"><span class="fa-stack fa-lg"> <em class="fa fa-home fa-stack-1x" style="color: #cccccc;"></em> </span> HOME - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">front page of the site</span></a><br /> <a href="/places"><span class="fa-stack fa-lg"> <em class="fa fa-map-marker fa-stack-1x" style="color: #cccccc;"></em> </span> PLACES - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">area based features</span></a><br /> <a href="/people"><span class="fa-stack fa-lg"> <em class="fa fa-female fa-stack-1x" style="color: #cccccc;"></em> </span> PEOPLE - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">human based features</span></a><br /> <a href="/opinion"><span class="fa-stack fa-lg"> <em class="fa fa-comment-o fa-stack-1x" style="color: #cccccc;"></em> </span> OPINION - <span style="font-size: .9em; font-weight: normal;">news with views</span></a><br /> <a href="/nature"><span class="fa-stack fa-lg"> <em class="fa fa-leaf fa-stack-1x" style="color: #cccccc;"></em> </span> NATURE - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">natural world features</span></a></div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		<!-- //FOOT NAVIGATION -->
	    
	        <section class="t3-copyright">
                    <div class="copyright">
                        

<div class="custom"  >
	<p><span style="color: #b0b0b0; font-family: Ubuntu, sans-serif; line-height: 16px;">Copyright © 2014 Syon Geographical Ltd. All Rights Reserved. Website design by &nbsp;<a href="http://syonmedia.com"><img src="/images/syon_media_logo.png" alt="syon media" /></a></span></p></div>

                    </div>
        </section>
    
  </div>
  
    
</footer>
<!-- //FOOTER -->

    </div>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//analytics.aweber.com/js/awt_analytics.js?id=8l6Q"></script>




</body>

</html>