
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-gb" dir="ltr"
	  class='com_k2 view-item itemid-329 j36 mm-hover'>

<head>
<meta property="fb:pages" content="204022189696516" />
		<base href="http://geographical.co.uk/places/cities/item/2340-dossier-the-air-that-we-breath" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="air, pollution, city, cities, pollutants, breath, toxic, smog, gas, emission, pm2.5, particulates, geography, geographical, london, europe, mexico, holland, netherlands, amsterdam, electric, car, traffic, diesel, dieselgate, volkswagen, smoke, khan, sadiq, mayor, clean air, quality" />
	<meta name="title" content="The Air That We Breathe" />
	<meta name="author" content="Anthony Lambert" />
	<meta property="og:url" content="http://geographical.co.uk/places/cities/item/2340-dossier-the-air-that-we-breath" />
	<meta property="og:title" content="The Air That We Breathe - Geographical" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://geographical.co.uk/media/k2/items/cache/e3d4dcf128074f7b86ba0fbc0c85f813_S.jpg" />
	<meta name="image" content="http://geographical.co.uk/media/k2/items/cache/e3d4dcf128074f7b86ba0fbc0c85f813_S.jpg" />
	<meta property="og:description" content="Cities the world over are struggling to improve air quality as scandals surrounding diesel car emissions come to light and the huge health costs of pollutants are better understood" />
	<meta name="description" content="Cities the world over are struggling to improve air quality as scandals surrounding diesel car emissions come to light and the huge health costs of pollutants are better understood" />
	<title>The Air That We Breathe - Geographical</title>
	<link href="/templates/cosmos/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://geographical.co.uk/component/search/?Itemid=329&amp;id=2340:dossier-the-air-that-we-breath&amp;format=opensearch" rel="search" title="Search Geographical" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-37cf5.css?t=520" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-39bc0.css?t=520" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-ae962.css?t=323" rel="stylesheet" type="text/css" />
	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700,300italic,400italic,700italic" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-b9c12.css?t=320" rel="stylesheet" type="text/css" />
	<link href="http://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-29abe.css?t=92" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-68cb4.css?t=808" rel="stylesheet" type="text/css" />
	<style type="text/css">

#rescrok2411 .mn-scroller-item { 
		margin-right: 2px;
		margin-left: 2px;
	}

	</style>
	<script src="/t3-assets/js/js-5c1d2.js?t=681" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/t3-assets/js/js-73258.js?t=438" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript" async="async"></script>
	<script src="/t3-assets/js/js-99fbd.js?t=807" type="text/javascript"></script>
	<script type="text/javascript">
(function(d){
					  var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
					  if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = 'http://geographical.co.uk/plugins/content/powrshortcodes/powr_joomla.js';
					  js.setAttribute('powr-token','FbCoWwO3Q81459328825');
					  js.setAttribute('external-type','joomla');
					  ref.parentNode.insertBefore(js, ref);
					}(document));jQuery.noConflict();
   
     jQuery(document).ready(function() {
			
			jQuery("#rescrok2411").owlCarousel({
				
				// Most important owl features
				items : "4",
				itemsCustom : false,
				itemsDesktop : [1139,"4"],
				itemsDesktopSmall : [939,"2"],
				itemsTablet: [719,"2"],
				itemsTabletSmall: false,
				itemsMobile : [479,"1"],
				singleItem : false,
				itemsScaleUp : false,
			 
				//Basic Speeds
				slideSpeed : 800,
				paginationSpeed : 800,
				rewindSpeed : 800,
			 
				//Autoplay
				autoPlay : false ,
				stopOnHover : false,
			 
				// Navigation
				navigation : true,
				navigationText : ["",""],
				rewindNav : true,
				scrollPerPage : false,
			 
				//Pagination
				pagination : false,
				paginationNumbers: false,
			 
				// Responsive 
				responsive: true,
				responsiveRefreshRate : 100,
				responsiveBaseWidth: "#rescrok2411",
			 
				// CSS Styles
				baseClass : "mn-rescrollerk2",
				theme : "rsk2-modern",
			 
				//Lazy load
				lazyLoad : true,
				lazyFollow : false,
				lazyEffect : "fade",
			 
				//Auto height
				autoHeight : false,
			 
				//JSON 
				jsonPath : false, 
				jsonSuccess : false,
			 
				//Mouse Events
				dragBeforeAnimFinish : true,
				mouseDrag : true,
				touchDrag : true,
			 
				//Transitions
				transitionStyle : "false",
			 
				// Other
				addClassActive : false,
			 
				//Callbacks
				beforeUpdate : false,
				afterUpdate : false,
				beforeInit: false, 
				afterInit: false, 
				beforeMove: false, 
				afterMove: false,
				afterAction: false,
				startDragging : false ,
				afterLazyLoad : false ,
				
			});
			
			jQuery( "#rescrok2411 .owl-prev" ).append( "<i class=\"fa fa-angle-left\"></i>" );
		 	jQuery( "#rescrok2411 .owl-next" ).append( "<i class=\"fa fa-angle-right\"></i>" );

		});
  jQuery(document).ready(function() {
		jQuery("#rescrok2411 .fancybox").fancybox();
   });	
   jQuery(document).ready(function() {
				jQuery("#rescrok2411.rsk2-modern .resk2-rescroller-media").on("mouseover",function(){
					var introtext_height = jQuery(this).find(".resk2-intro").innerHeight();
					jQuery(this).find(".resk2-intro-outer").css({"height":introtext_height+"px"});
				});
				jQuery("#rescrok2411.rsk2-modern .resk2-rescroller-media").on("mouseout",function(){
					jQuery(this).find(".resk2-intro-outer").css({"height":"0"});
				});
		   });
		   jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},300000);
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Sample Feed" />
	<link href="/component/obrss/main-geo-rss-feed" rel="alternate" type="application/rss+xml" title="Geographical Week" />
	<link href="http://feeds.feedburner.com/co/NMsq" rel="alternate" type="application/rss+xml" title="Facebook Feed test" />
	<meta property="fb:pages" content="204022189696516" />
	<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/19817016/Geo_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1414625349849-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<link href='http://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700' rel='stylesheet' type='text/css'>




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817016/Geo_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1497367774842-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817016/Geo_Bottom_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1497368338859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1756813-1', 'geographical.co.uk');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->

</head>

<body>

    <div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
    
		
<!-- HEADER -->
<header id="t3-header" class="t3-header container">
	<div class="row">

		<!-- LOGO -->
		<div class="col-xs-6 col-sm-4 col-md-3 logo">
			<div class="logo-image">
				<a href="http://geographical.co.uk" title="Geographical Magazine">
											<img class="logo-img" src="/images/geographical.png" alt="Geographical Magazine" />
										<span>Geographical Magazine</span>
				</a>
				<small class="site-slogan">The official magazine of the Royal Geographical Society</small>
			</div>
		</div>
		<!-- //LOGO -->
        
        
        
    <div class="visible-md visible-lg col-md-7 cosmos-mainnav">    
        <nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
            <div>
        
                <!-- Brand and toggle get grouped for better mobile display -->
                        
                <div class="t3-navbar navbar-collapse collapse">
                    <div  class="t3-megamenu animate elastic"  data-duration="300" data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="101" data-level="1">
<a class="" href="/"   data-target="#">Home </a>

</li>
<li class="dropdown mega" data-id="308" data-level="1">
<a class=" dropdown-toggle" href="/people"   data-target="#" data-toggle="dropdown">People <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="330" data-level="2">
<a class="" href="/people/cultures"   data-target="#">Cultures </a>

</li>
<li  data-id="392" data-level="2">
<a class="" href="/people/development"   data-target="#">Development </a>

</li>
<li  data-id="375" data-level="2">
<a class="" href="/people/explorers"   data-target="#">Explorers </a>

</li>
<li  data-id="415" data-level="2">
<a class="" href="/people/the-refugee-crisis"   data-target="#">Refugees </a>

</li>
<li  data-id="324" data-level="2">
<a class="" href="/people/i-m-a-geographer"   data-target="#">I'm a Geographer </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="active dropdown mega" data-id="306" data-level="1">
<a class=" dropdown-toggle" href="/places"   data-target="#" data-toggle="dropdown">Places <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="current active" data-id="329" data-level="2">
<a class="" href="/places/cities"   data-target="#">Cities </a>

</li>
<li  data-id="373" data-level="2">
<a class="" href="/places/deserts"   data-target="#">Deserts </a>

</li>
<li  data-id="372" data-level="2">
<a class="" href="/places/forests"   data-target="#">Forests </a>

</li>
<li  data-id="344" data-level="2">
<a class="" href="/places/mountains"   data-target="#">Mountains </a>

</li>
<li  data-id="363" data-level="2">
<a class="" href="/places/wetlands"   data-target="#">Water </a>

</li>
<li  data-id="322" data-level="2">
<a class="" href="/places/mapping"   data-target="#">Mapping </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="315" data-level="1">
<a class=" dropdown-toggle" href="/nature"   data-target="#" data-toggle="dropdown">Nature <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="340" data-level="2">
<a class="" href="/nature/climate"   data-target="#">Climate </a>

</li>
<li  data-id="393" data-level="2">
<a class="" href="/nature/energy"   data-target="#">Energy </a>

</li>
<li  data-id="338" data-level="2">
<a class="" href="/nature/oceans"   data-target="#">Oceans </a>

</li>
<li  data-id="403" data-level="2">
<a class="" href="/nature/polar"   data-target="#">Polar </a>

</li>
<li  data-id="410" data-level="2">
<a class="" href="/nature/tectonics"   data-target="#">Tectonics </a>

</li>
<li  data-id="327" data-level="2">
<a class="" href="/nature/wildlife"   data-target="#">Wildlife </a>

</li>
<li  data-id="335" data-level="2">
<a class="" href="/nature/geophoto"   data-target="#">Geophoto </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="328" data-level="1">
<a class=" dropdown-toggle" href="/geopolitics"   data-target="#" data-toggle="dropdown">Geopolitics <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="401" data-level="2">
<a class="" href="/geopolitics/geopolitics"   data-target="#">Geopolitics </a>

</li>
<li  data-id="394" data-level="2">
<a class="" href="/geopolitics/hotspot"   data-target="#">Geopolitical Hotspot </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="314" data-level="1">
<a class=" dropdown-toggle" href="/uk"   data-target="#" data-toggle="dropdown">UK <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="402" data-level="2">
<a class="" href="/uk/uk"   data-target="#">UK </a>

</li>
<li  data-id="325" data-level="2">
<a class="" href="/uk/discovering-britain"   data-target="#">Discovering Britain </a>

</li>
<li  data-id="326" data-level="2">
<a class="" href="/uk/aonb"   data-target="#">Area of Outstanding Natural Beauty </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="309" data-level="1">
<a class="" href="/opinion"   data-target="#">Opinions </a>

</li>
<li class="dropdown mega" data-id="313" data-level="1">
<a class=" dropdown-toggle" href="/reviews"   data-target="#" data-toggle="dropdown">Reviews <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="323" data-level="2">
<a class="" href="/reviews/books"   data-target="#">Books </a>

</li>
<li  data-id="339" data-level="2">
<a class="" href="/reviews/films"   data-target="#">Films </a>

</li>
<li  data-id="377" data-level="2">
<a class="" href="/reviews/exhibitions"   data-target="#">Exhibitions </a>

</li>
<li  data-id="409" data-level="2">
<a class="" href="/reviews/apps"   data-target="#">Apps </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="310" data-level="1">
<a class="" href="/expeditions"   data-target="#">Expeditions </a>

</li>
<li class="dropdown mega" data-id="396" data-level="1">
<a class=" dropdown-toggle" href="/partners"   data-target="#" data-toggle="dropdown">Partners <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="398" data-level="2">
<a class="" href="/partners/education-partners"   data-target="#">Education Partners </a>

</li>
<li  data-id="640" data-level="2">
<a class="" href="/partners/charity-partners"   data-target="#">Charity Partners </a>

</li>
<li class="dropdown-submenu mega" data-id="397" data-level="2">
<a class="" href="/partners/travel-partners"   data-target="#">Travel Partners </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="334" data-level="3">
<a class="" href="/partners/travel-partners/ontario"   data-target="#">Ontario </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="316" data-level="1">
<a class=" dropdown-toggle" href="/competitions"   data-target="#" data-toggle="dropdown">Competitions <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="404" data-level="2">
<a class="" href="/competitions/geocompetitions"   data-target="#">Competitions </a>

</li>
<li  data-id="370" data-level="2">
<a class="" href="/competitions/crossword"   data-target="#">Crossword </a>

</li>
<li  data-id="413" data-level="2">
<a class="" href="/competitions/quiz"   data-target="#">Quiz </a>

</li>
<li  data-id="371" data-level="2">
<a class="" href="/competitions/where-in-the-world"   data-target="#">Where in the World? </a>

</li>
<li  data-id="412" data-level="2">
<a class="" href="/competitions/competitions-t-cs"   data-target="#">Competitions T&amp;Cs </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="365" data-level="1">
<a class=" dropdown-toggle" href="/rgs"   data-target="#" data-toggle="dropdown">RGS–IBG <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="367" data-level="2">
<a class="" href="/rgs/events"   data-target="#">RGS-IBG Events </a>

</li>
<li  data-id="311" data-level="2">
<a class="" href="/rgs/news"   data-target="#">RGS–IBG News </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="126" data-level="1">
<a class=" dropdown-toggle" href="/magazine"   data-target="#" data-toggle="dropdown">Magazine <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="361" data-level="2">
<a class="" href="/magazine/subscribe"   data-target="#">Subscribe </a>

</li>
<li  data-id="348" data-level="2">
<a class="" href="/magazine/issues"   data-target="#">Magazine Issues </a>

</li>
<li  data-id="568" data-level="2">
<a class="" href="/magazine/newsletters"   data-target="#">Newsletters </a>

</li>
<li class="dropdown-submenu mega" data-id="170" data-level="2">
<a class="" href="/magazine/users/login-form"   data-target="#">Users</a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="191" data-level="3">
<a class="" href="/magazine/users/login-form"   data-target="#">Login form </a>

</li>
<li  data-id="192" data-level="3">
<a class="" href="/magazine/users/user-profile"   data-target="#">User profile </a>

</li>
<li  data-id="193" data-level="3">
<a class="" href="/magazine/users/edit-user-profile"   data-target="#">Edit user profile </a>

</li>
<li  data-id="194" data-level="3">
<a class="" href="/magazine/users/registration-form"   data-target="#">Registration form </a>

</li>
<li  data-id="195" data-level="3">
<a class="" href="/magazine/users/username-reminder-request"   data-target="#">Username reminder request </a>

</li>
<li  data-id="196" data-level="3">
<a class="" href="/magazine/users/password-reset"   data-target="#">Password reset </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="362" data-level="2">
<a class="" href="/magazine/advertise"   data-target="#">Advertise </a>

</li>
<li  data-id="380" data-level="2">
<a class="" href="/magazine/contact-us"   data-target="#">Contact Us </a>

</li>
<li  data-id="391" data-level="2">
<a class="" href="/magazine/about-us"   data-target="#">About Us </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="630" data-level="1">
<a class="" href="/schools"   data-target="#">Schools </a>

</li>
</ul>
</div>

                </div>
              <script type="text/javascript"> function get_style () { return "none"; } function end_ () { document.getElementById('iconsfacebook').style.display = get_style(); } </script> 
            </div>
        </nav>
    </div>
        
        
        
        
        

		
    
    
    
    <div class="navbar-header">
    
        
                    
<button class="btn btn-primary off-canvas-toggle  hidden-lg" type="button" data-pos="right" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod278"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-101"><a href="/" >Home</a></li><li class="item-308 deeper dropdown parent"><a class="dropdown-toggle" href="/people"  data-toggle="dropdown">People<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-330"><a href="/people/cultures" >Cultures</a></li><li class="item-392"><a href="/people/development" >Development</a></li><li class="item-375"><a href="/people/explorers" >Explorers</a></li><li class="item-415"><a href="/people/the-refugee-crisis" >Refugees</a></li><li class="item-324"><a href="/people/i-m-a-geographer" >I'm a Geographer</a></li></ul></li><li class="item-306 active deeper dropdown parent"><a class="dropdown-toggle" href="/places"  data-toggle="dropdown">Places<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-329 current active"><a href="/places/cities" >Cities</a></li><li class="item-373"><a href="/places/deserts" >Deserts</a></li><li class="item-372"><a href="/places/forests" >Forests</a></li><li class="item-344"><a href="/places/mountains" >Mountains</a></li><li class="item-363"><a href="/places/wetlands" >Water</a></li><li class="item-322"><a href="/places/mapping" >Mapping</a></li></ul></li><li class="item-315 deeper dropdown parent"><a class="dropdown-toggle" href="/nature"  data-toggle="dropdown">Nature<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-340"><a href="/nature/climate" >Climate</a></li><li class="item-393"><a href="/nature/energy" >Energy</a></li><li class="item-338"><a href="/nature/oceans" >Oceans</a></li><li class="item-403"><a href="/nature/polar" >Polar</a></li><li class="item-410"><a href="/nature/tectonics" >Tectonics</a></li><li class="item-327"><a href="/nature/wildlife" >Wildlife</a></li><li class="item-335"><a href="/nature/geophoto" >Geophoto</a></li></ul></li><li class="item-328 deeper dropdown parent"><a class="dropdown-toggle" href="/geopolitics"  data-toggle="dropdown">Geopolitics<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-401"><a href="/geopolitics/geopolitics" >Geopolitics</a></li><li class="item-394"><a href="/geopolitics/hotspot" >Geopolitical Hotspot</a></li></ul></li><li class="item-314 deeper dropdown parent"><a class="dropdown-toggle" href="/uk"  data-toggle="dropdown">UK<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-402"><a href="/uk/uk" >UK</a></li><li class="item-325"><a href="/uk/discovering-britain" >Discovering Britain</a></li><li class="item-326"><a href="/uk/aonb" >Area of Outstanding Natural Beauty</a></li></ul></li><li class="item-309"><a href="/opinion" >Opinions</a></li><li class="item-313 deeper dropdown parent"><a class="dropdown-toggle" href="/reviews"  data-toggle="dropdown">Reviews<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-323"><a href="/reviews/books" >Books</a></li><li class="item-339"><a href="/reviews/films" >Films</a></li><li class="item-377"><a href="/reviews/exhibitions" >Exhibitions</a></li><li class="item-409"><a href="/reviews/apps" >Apps</a></li></ul></li><li class="item-310"><a href="/expeditions" >Expeditions</a></li><li class="item-396 deeper dropdown parent"><a class="dropdown-toggle" href="/partners"  data-toggle="dropdown">Partners<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-398"><a href="/partners/education-partners" >Education Partners</a></li><li class="item-640"><a href="/partners/charity-partners" >Charity Partners</a></li><li class="item-397 parent"><a href="/partners/travel-partners" >Travel Partners</a></li></ul></li><li class="item-316 deeper dropdown parent"><a class="dropdown-toggle" href="/competitions"  data-toggle="dropdown">Competitions<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-404"><a href="/competitions/geocompetitions" >Competitions</a></li><li class="item-370"><a href="/competitions/crossword" >Crossword</a></li><li class="item-413"><a href="/competitions/quiz" >Quiz</a></li><li class="item-371"><a href="/competitions/where-in-the-world" >Where in the World?</a></li><li class="item-412"><a href="/competitions/competitions-t-cs" >Competitions T&amp;Cs</a></li></ul></li><li class="item-365 deeper dropdown parent"><a class="dropdown-toggle" href="/rgs"  data-toggle="dropdown">RGS–IBG<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-367"><a href="/rgs/events" >RGS-IBG Events</a></li><li class="item-311"><a href="/rgs/news" >RGS–IBG News</a></li></ul></li><li class="item-126 deeper dropdown parent"><a class="dropdown-toggle" href="/magazine"  data-toggle="dropdown">Magazine<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-361"><a href="/magazine/subscribe" >Subscribe</a></li><li class="item-348"><a href="/magazine/issues" >Magazine Issues</a></li><li class="item-568"><a href="/magazine/newsletters" >Newsletters</a></li><li class="item-170 parent">	<a href="/magazine/users/login-form" >Users</a></li><li class="item-362"><a href="/magazine/advertise" >Advertise</a></li><li class="item-380"><a href="/magazine/contact-us" >Contact Us</a></li><li class="item-391"><a href="/magazine/about-us" >About Us</a></li></ul></li><li class="item-630"><a href="/schools" >Schools</a></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->
        
    </div>
    
                                    <!-- Top-Right Login -->
			<div class="col-xs-1 col-mn-login">
				                	<a data-toggle="modal" href="#mn-login" class="mn-login"><i class="fa fa-lock"></i></a>
                            </div>
            <!-- //Top-Right Login -->  
                                    
                                    <!-- Top-Right Login -->
			<div class="col-xs-1 col-mn-search">
				                	<a data-toggle="modal" href="#mn-search" class="mn-search"><i class="fa fa-search"></i></a>
                            </div>
            <!-- //Top-Right Login -->  
                            
	</div>
    
</header>


		                        <div id="mn-search" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="MNsearch" aria-hidden="true">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-body usr-search">
                            <div class="modal-close-btn">
                                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                            </div>
                                                        <div class="t3-module module " id="Mod378"><div class="module-inner"><h3 class="module-title "><span>Search</span></h3><div class="module-ct"><div class="search">
	<form action="/places/cities" method="post" class="form-inline form-search">
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();"><i class="fa fa-search"></i></button><label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control" type="text" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="169" />
	</form>
</div>
</div></div></div>
                                                    </div>
                    </div>
                </div>
            </div>
                            
		                        <div id="mn-login" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="MNLogin" aria-hidden="true">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-body usr-log">
                            <div class="modal-close-btn">
                                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                            </div>
                                                        <div class="t3-module module " id="Mod377"><div class="module-inner"><h3 class="module-title "><span>Login</span></h3><div class="module-ct"><form action="/places/cities" method="post" id="login-form" >
		<fieldset class="userdata">
	<div id="form-login-username" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="fa fa-user tip" title="Username"></i></span>
				<input id="modlgn-username" type="text" name="username" class="input" tabindex="0" size="18" placeholder="Username" />
			</div>
				</div>
	</div>
	<div id="form-login-password" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="fa fa-lock tip" title="Password"></i></span>
				<input id="modlgn-passwd" type="password" name="password" class="input" tabindex="0" size="18" placeholder="Password" />
			</div>
				</div>
	</div>
		<div id="form-login-remember" class="control-group">
		<label for="modlgn-remember" class="checkbox"><input id="modlgn-remember" type="checkbox" name="remember" class="input" value="yes"/> Remember Me</label>
	</div>
		<div class="control-group">
		<input type="submit" name="Submit" class="btn btn-primary btn-large" value="Log in" />
	</div>

			<ul class="unstyled">
			<li>
				<a href="/magazine/users/registration-form">
				Create an account <span class="fa fa-arrow-right"></span></a>
			</li>
			<li>
				<a href="/magazine/users/username-reminder-request">
				  Forgot your username?</a>
			</li>
			<li>
				<a href="/magazine/users/password-reset">Forgot your password?</a>
			</li>

		</ul>
	
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aHR0cDovL2dlb2dyYXBoaWNhbC5jby51ay9wbGFjZXMvY2l0aWVzL2l0ZW0vMjM0MC1kb3NzaWVyLXRoZS1haXItdGhhdC13ZS1icmVhdGg=" />
	<input type="hidden" name="9b95bfe2d3b10c1d2427013d6a10f1f4" value="1" />	</fieldset>
	</form>
</div></div></div>
                                                        <i class="fa fa-lock tip login-ico" title="Password"></i> 
                        </div>
                    </div>
                </div>
            </div>
                            
        
<!-- //HEADER -->
        
        
<!-- Top-Bar -->
<section id="mn-grid" class="container mn-grid">
    
    		    		<div class="grid-top row">
				                <!-- Top-Left Menu -->
                <div class="grid-top-left col-xs-12 col-md-7">
                    
<ol class="breadcrumb _DarkBackground">
	<li class="active"><span class="hasTooltip"><i class="fa fa-map-marker" data-toggle="tooltip" title="You are here: "></i></span></li><li><a href="/" class="pathway">Home</a><span class="divider">/</span></li><li><a href="/places" class="pathway">Places</a><span class="divider">/</span></li><li><a href="/places/cities" class="pathway">Cities</a><span class="divider">/</span></li><li><span>The Air That We Breathe</span></li></ol>

                </div>
                <!-- //Top-Left Menu -->
                                
                                <!-- Top-Right Social -->
                <div class="grid-top-right col-xs-12 col-md-5">
                    

<div class="custom"  >
	<ul class="social-media-icons">

<li class="facebook"><a href="https://www.facebook.com/GeographicalMagazine" class="facebook"><em class="fa fa-facebook"></em></a></li>
<li class="twitter"><a href="https://twitter.com/GeographicalMag" class="twitter"><em class="fa fa-twitter"></em></a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCtpqtTzmwRDkGx-cRuzVXvA" class="youtube"><em class="fa fa-youtube"></em></a></li>

<li class="rss"><a href="/worldwatch?format=feed" class="rss"><em class="fa fa-rss"></em></a></li>
<li class="rss"><a href="/component/xmap/html?view=html" class="rss"><em class="fa fa-sitemap"></em></a></li>
</ul>

</div>

                </div>
                <!-- //Top-Right Social -->
                            </div>
             
            
    		

                        
</section>
        
        <section class="container mn-body">
        
            <div class="body-in">
                        
                
                
                
                
                
                
                
                
                
                
                
                
                
<div id="t3-mainbody" class="t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-sm-12 col-md-8">
						<div id="system-message-container">
	</div>

						<!-- Start K2 Item Layout --> 

<!-- k2Container -->
<div id="k2Container" class="itemView"> 
	
	<!-- Plugins: BeforeDisplay --> 
	 
	
	<!-- K2 Plugins: K2BeforeDisplay --> 
	 
	
	<!-- itemBody -->
	<div class="itemBody">  
		
		<!-- K2 Plugins: K2BeforeDisplayContent --> 
				<div class="itemHeader">
						<!-- Item title -->
			<h2 class="itemTitle">
								The Air That We Breathe							</h2>
								</div>
		
		<!-- Plugins: AfterDisplayTitle --> 
		 
		
		<!-- K2 Plugins: K2AfterDisplayTitle --> 
				<div class="k2-left-tools">
			<ul>
								<li> <span class="itemAuthor"> Written by&nbsp;
										Anthony Lambert										</span> </li>
												<li> 
					<!-- Item category -->
					<div class="itemCategory"> <span>Published in</span> <a href="/places/cities">Cities</a> </div>
				</li>
																			</ul>
		</div>
				<!-- Item Image -->
		<div class="itemImageBlock"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/e3d4dcf128074f7b86ba0fbc0c85f813_XL.jpg" title="Click to preview image"> <img src="/media/k2/items/cache/e3d4dcf128074f7b86ba0fbc0c85f813_XL.jpg" alt="The Air That We Breathe" style="width:1200px; height:auto;" /> <span class="mn-image-hover"></span> </a> </span>
												<!-- Date created -->
			<div class="itemDate">
				<div class="itemDateCreated"> <span class="dayno">28</span> <span class="month-year">Jul<br>
					2017 </span> </div>
			</div>
						<div class="clr"></div>
		</div>
				<div class="mn-itemText">
									<!-- Item introtext -->
			<div class="itemIntroText"> Cities the world over are struggling to improve air quality as scandals surrounding diesel car emissions come to light and the huge health costs of pollutants are better understood. Anthony Lambert reports
 </div>
									<!-- Item fulltext -->
			<div class="itemFullText"> 
<p>Air quality problems are as old as towns and cities; Tacitus mentions London’s fogs in his 1st-century AD account of Caesar’s invasions. By the 16th century, London was covered by a pall of smoke; Elizabeth I was ‘greatly grieved and annoyed with the taste and smoke of sea-coals’. The smogs gave rise to the <a href="http://discovery.nationalarchives.gov.uk/details/c/F82964" target="_blank">Coal Smoke Abatement Society</a> in 1898, but only when the Great London Smog of 1952 led to the deaths of an estimated 12,000 people did the government initiate action that led to the <a href="http://www.legislation.gov.uk/ukpga/Eliz2/4-5/52/enacted" target="_blank">Clean Air Acts</a> of 1956 and 1962.</p>
<p>Today’s principal culprit in cities, the motor vehicle, might have gone the same way as coal in urban grates were it not for a crucial accident of science – we cannot see the pollution that is killing us unless atmospheric conditions and gas concentrations create a pall over cities.</p>
<p>Its usual invisibility has allowed governments to generally ignore the problem, even though 90 per cent of the world’s population live in locations where the amount of air pollution exceeds levels recommended by the <a href="http://www.who.int/topics/air_pollution/en/" target="_blank">World Health Organization</a> as ‘relatively safe’.</p>
<p>Several factors have, relatively recently, coalesced to unsettle government complacency. First, a growing realisation through air quality monitoring equipment that the move from petrol to diesel engines has had a severely adverse impact. In the hope that the lower carbon dioxide (CO<sub>2</sub>) emissions of diesel engines would help meet climate change targets, the UK and some other governments used fuel taxes to encourage people to buy diesel-engined vehicles without fully considering the consequences for nitrous oxide emissions. It was expected that exhaust traps would provide a technical fix for particulates, but this has proved illusory.</p>
<p>Better and portable monitoring has revealed the scale of the problem and also destroyed the notion that pollution is a problem confined to large conurbations; 37 of the 43 regions of the UK are in breach of nitrogen dioxide (NO<sub>2</sub>) limits with even modest towns like Llandeilo and Lanark being cited as pollution hotspots. The situation in London and other cities, meanwhile, is at crisis levels. Referring to the levels of NO<sub>2</sub> on London’s Oxford Street, <a href="https://www.york.ac.uk/chemistry/staff/academic/a-c/dcarslaw/" target="_blank">Dr David Carslaw</a> of the <a href="https://www.kcl.ac.uk/lsm/research/divisions/aes/research/ERG/index.aspx" target="_blank">Environmental Research Group</a> says: ‘To my knowledge this [level] is the highest in the world in terms of both hourly and annual mean. NO<span style="font-size: 12px; line-height: 0; position: relative; vertical-align: baseline; bottom: -0.25em;">2</span> concentrations [in Oxford Street] are as high as they have ever been in the long history of air pollution.’ Despite such widespread and illegal levels of pollution, a <a href="https://www.foe.co.uk/clean-air/public-measure-uk-air-pollution-huge-citizen-science-project" target="_blank">Friends of the Earth study</a> in March 2017 showed that only one in ten British adults rated their air quality as poor.</p>
<p>
<div id="gallery-231-597b71d763943" class="wk-slideshow wk-slideshow-default" data-widgetkit="slideshow" data-options='{"lightbox":0,"index":0,"buttons":1,"navigation":1,"style":"default","width":"auto","height":"auto","thumb_width":80,"thumb_height":60,"autoplay":1,"order":"default","interval":5000,"duration":500,"slices":20,"animated":"fade","caption_animation_duration":500}'>
	<div>
		<ul class="slides">

			            
				
						
					<li><img src="/cache/widgetkit/gallery/231/high_levels-5c20f36367.jpg" width="1200" height="1123" alt="high_levels" /></li>
								
							            
				
						
					<li><img src="data:image/png;base64,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" data-src="/cache/widgetkit/gallery/231/lowest_levels-707cfe2b6e.jpg" width="1200" height="1132" alt="lowest_levels" /></li>
								
										
		</ul>
        <div class="next"></div><div class="prev"></div>		<div class="caption"></div><ul class="captions"><li></li><li></li></ul>
	</div>
	<ul class="nav"><li><span></span></li><li><span></span></li></ul></div>
	
</p>
<p>The second factor currently at work is ‘Dieselgate’. The revelations that car companies had been deliberately manipulating cars to minimise emissions under tests made governments realise that legislation hasn’t been as effective as it had previously been thought. Volkswagen, Fiat, Suzuki and Renault are among the culprits, and, in a US court, VW pleaded guilty to conspiracy and obstruction of justice, <a href="http://jalopnik.com/volkswagen-hit-with-2-8-billion-criminal-fine-for-dies-1794531439" target="_blank">being fined $2.8billion</a> for a ‘massive fraud’. Tests on the road showed that diesels are emitting up to 12 times the limit allowed for a Euro 6 engine (the label given to the latest diesel engine emissions legislation being driven by the European Commission to make cars cleaner).</p>
<p>Third, it is recognised that an estimated 40,000 annual deaths in the UK are attributable to outdoor air pollution, and the medical profession and health charities are becoming increasingly vocal in their calls for resolute action. Though, as <a href="http://www.bettertransport.org.uk/users/stephen-joseph" target="_blank">Stephen Joseph</a> from <a href="http://www.bettertransport.org.uk/" target="_blank">Campaign for Better Transport</a> points out, ‘focusing on premature deaths can be misleading. Much more important is the poor quality of life for those with breathing difficulties and dementia. Death is not the main story unless one is referring to cities with chronic and persistent smogs such as Beijing or Delhi. The impact on child development and the living is much more insidious.’</p>
<p>The final factor having an effect on the state of things is that environmental lawyers are using the courts to compel governments to take meaningful action. In the UK, delays by the government in meeting air improvement targets led, in 2011, to the charity <a href="https://www.clientearth.org/" target="_blank">ClientEarth</a> taking the government to the High Court. In 2015 the Supreme Court ruled that the government’s measures to reduce NO<sub>2</sub> were inadequate and that more robust plans were required. They too were so poor that ClientEarth returned to court and won a Judicial Review requiring the government to produce a credible plan by 24 April this year.</p>
<p>For decades, lawyers have played a central role in raising environmental standards in the US, and ClientEarth is now working on similar issues across Europe (see Lawyers Against Pollution below). The founding CEO of ClientEarth, <a href="https://www.clientearth.org/people/thornton-james/" target="_blank">James Thornton</a>, believes there has been an enforcement deficit in Europe, thereby tacitly authorising the kind of environmental-ignoring behaviour the law was intended to curtail.</p>
<p>Thornton sees the air problem throughout Europe being ‘much worse than in the US’. This is partly due to the higher proportion of diesel cars, but also shortcomings in ‘the limits of pollutants, timelines of compliance and regimes of monitoring. The UK government said it had no intention of complying with the law until at least 2020 – or 2025 in the case of London – so we had to take it to the Supreme Court which for the first time issued an injunction that required compliance. It was a great result.’</p>
<p>In Munich, meanwhile, a ClientEarth-supported court case in March 2017 has compelled the Bavarian government to consult on a diesel ban in Munich, while in Brussels the charity is locked in a battle with the regional government over its monitoring of air pollution; when pollution monitors showed dangerous levels of air pollution, the authority simply switched them off.</p>
<p style="margin: 10px 20px 10px 10px; padding: 10px 25px; background-color: #f3f3f3; border-color: #d3d3d3; color: #666666;"><strong><span style="font-size: 14pt;">LAWYERS AGAINST POLLUTION</span><br /></strong><br /><strong>For decades the courts in the US have been a battleground between citizens and governments, creating one of the largest bodies of environmental law. A decade ago there were around 500 environmental lawyers working in NGOs, and some environmental standards in California are higher than federal standards as a consequence of their work.</strong><br /><br /><strong>The principal practice in the UK is ClientEarth which is now also working in continental Europe, Africa and China. Besides the UK, it is taking action in the courts in Belgium, the Czech Republic, Germany, Poland and Italy.</strong><br /><br /><strong>Separately a class action against the UK government is being developed by lawyers on behalf of asthma sufferers, arguing they have been exposed to illegal levels of NO<sub>2</sub> in almost 90 per cent of urban areas since 2010. The barrister leading the class action, Frances Lawson, said: ‘The public has had seven years of excuses from the government while the medical evidence about the health impacts of air pollution strengthens all the time. The government has not addressed this issue with the requisite urgency and people are suffering as a result.’</strong><br /><br /><strong>In India a class action is behind a petition filed with the National Green Tribunal (NGT), a court for environment-related cases, calling on the tribunal to instruct the government ‘to take effective, science-based action to reduce and minimise the adverse impacts of climate change’. The youngest appellant is a nine-year-old girl. In 2016, six teenagers filed a petition asking for time-limited action to curb air pollution in west Delhi.</strong></p>
<p><img src="/images/articles/places/cities/2017/air_pollution_dossier/shutterstock_40584751.jpg" alt="Air pollution from car exhausts" style="max-width: 100%; height: auto;" /></p>
<p class="h4" style="text-transform: uppercase;">WHAT’S KILLING US?</p>
<p>The cocktail of pollutants emitted by motor vehicles affects us in different ways. <a href="http://www.thelancet.com/journals/laneur/article/PIIS1474-4422(16)30073-4/abstract" target="_blank">Studies have shown</a> a correlation between vehicle pollutants and strokes, heart and asthma attacks, respiratory problems, Alzheimer’s, dementia and diabetes. They are linked to premature birth and stunted lung growth in children.</p>
<p>Most recent attention has focused on oxides of nitrogen (NO<sub>X</sub>), made up of nitrogen dioxide (NO<sub>2</sub>) and nitric oxide (NO). Road transport is the main source, followed by electricity generation through combustion. Road vehicles are responsible for 80 per cent of NO<sub>2</sub> pollution at the roadside. NO<sub>X</sub> causes inflammation of the airways, affects lung function and increases allergic responses in sensitive individuals. It contributes to the formation of secondary particles and ground-level ozone, both of which damage health. High levels of NO<sub>X</sub> also have an adverse effect on vegetation, stunting growth and contributing to acidification. <a href="http://news.mit.edu/2014/climate-change-air-pollution-will-combine-curb-food-supplies-0727" target="_blank">Ozone can reduce crop yields by up to nine per cent</a>.</p>
<p>Particulates are regarded as the most damaging form of air pollution because they penetrate deep into the lungs and blood stream, causing respiratory and cardiovascular illnesses and other ill-effects. A study involving 312,944 people, published in <a href="http://www.thelancet.com/journals/lanonc/onlinefirst" target="_blank"><em>The Lancet Oncology</em></a> in 2013, examined lung cancer incidence in Europe and showed that there was no safe level of particulates. A 2010 study by the <a href="https://www.gov.uk/government/groups/committee-on-the-medical-effects-of-air-pollutants-comeap" target="_blank">Committee on the Medical Effects of Air Pollution</a> estimated that each year there were 29,000 attributable deaths and 340,000 life years lost in the UK to PM2.5s.</p>
<p>Particulate matter is measured in micrometres (one millionth of a metre) and the two culprits are PM10s and PM2.5s which are emitted through engine combustion and from road, brake and tyre wear. To give an idea of their size, 25 PM2.5 particles can be lined up across the width of a human hair. Other sources of primary particulates include construction and quarrying. Secondary particles are formed by chemical reactions in the air, such as the oxidation of sulphur and NO<sub>X</sub>.</p>
<p>Research by <a href="http://www.lancaster.ac.uk/staff/maherb/" target="_blank">Professor Barbara Maher</a> at <a href="http://www.lancaster.ac.uk/" target="_blank">Lancaster University</a> found toxic nanoparticles from air pollution in human brains in ‘abundant’ quantities. ‘You are talking about millions of magnetite particles per gram of freeze-dried brain tissue – it is extraordinary,’ she said. ‘Magnetite in the brain is not something you want to have because it is particularly toxic there.’ Research is uncovering new impacts on health, including degenerative brain diseases such as Alzheimer’s, mental illness and reduced intelligence. PMs also accelerate the ageing of skin.</p>
<p style="margin: 10px 20px 10px 10px; padding: 10px 25px; background-color: #f3f3f3; border-color: #d3d3d3; color: #666666;"><span style="font-size: 14pt;"><strong>COUNTING THE COST</strong></span><br /><br /><strong>Our understanding of the links between air pollution and health developed during the 19th century, but attaching figures to the costs of pollution is much more recent. There are two elements to the cost impact on health services: the costs imposed by pollution-induced illnesses; and the savings that would be created by having a healthier population thanks to pollution-tackling measures.<br /><br /></strong><strong>A World Health Organization study published in April 2015 put the cost of air pollution to European economies at £1.05trillion, equivalent to one tenth of the GDP of the entire EU in 2013. The cost to the UK was put at about £54billion.<br /><br /></strong><strong>A study published by BMJ Open in 2016 looked at the costs and savings arising from exposure to poor air quality among those living within the outer ring roads of Leeds and Bradford. Using the measurement of quality-adjusted life years (QALYs, which combine the quality and quantity of years lived), it found that every coronary event avoided saves £28,000 in NHS costs and generates 1.1 QALYs. A childhood asthma avoided saves £3,000 and has a benefit of 0.9 QALYs.<br /><br /></strong><strong>Warnings of high pollution levels and advice to stay indoors deter people from exercise. Many actions to tackle pollution encourage greater walking and cycling, helping to reduce inactivity. The British Heart Foundation puts the cost of inactivity in the UK at £1.2billion, and estimates that 20 million people fail to reach 150 minutes of moderate intensity physical activity a week and strength activities on at least two days a week.</strong></p>
<p><a href="https://www.kcl.ac.uk/lsm/research/divisions/aes/research/ERG/people/Science-Policy/Dr-Michal-Krzyzanowski.aspx" target="_blank">Dr Michal Krzyzanowski</a> of the Environmental Research Group at King’s College London warns that very little is needed to affect health. ‘A small exposure to inert particles that penetrate the body can be enough to trigger or contribute to disease and can combine with other factors such as tobacco or poor diet to increase mortality. Even in rural parts of Scotland or Canada there is an increase in risk through concentrations of particles.’</p>
<p>Emissions of sulphur dioxide (SO<sub>2</sub>) from combustion have diminished as power stations have switched from coal and heavy oils to gas and biomass. However, the marine use of heavy oils continues. The impacts on health are respiratory and particularly affect those suffering from asthma and chronic lung disease.</p>
<p>Carbon monoxide (CO) is associated with badly maintained vehicles and incomplete combustion; it inhibits the supply of oxygen through the blood stream to the body’s tissues and blocks important biochemical reactions in cells. Benzene from motor vehicle combustion is a known carcinogen and attacks genetic material, probably causing a rise in rates of leukaemia. No safe limit can be specified. Nor can one for 1,3-Butadiene from petrol engines; it can induce cancer of the lymphoid system and blood-forming tissues.</p>
<p>These pollutants affect principally the cardiovascular and respiratory systems, but <a href="http://journals.plos.org/plosmedicine/article?id=10.1371/journal.pmed.1001792" target="_blank">a 2015 study of children at Barcelona schools</a>, led by <a href="http://www.creal.cat/creal/quisom/en_info_user.html?idusuari=jsunyer" target="_blank">Dr Jordi Sunyer</a>, revealed impaired cognitive development in children at schools located in the vicinity of high levels of traffic pollution.</p>
<p>Though traffic pollution has dominated the headlines, it is only the main culprit in producing the cocktail of harmful gases in the air. Other sources include construction, generators and wood smoke. Dr Krzyzanowski points to Italian alpine villages with high levels of wood-burning which have smog episodes during periods of air inversion, whereas in Finland communal biomass heat plants with cleaning technology achieve financial and pollution savings thanks to scale – all plants over 50MW have to meet EU law. In Poland, ClientEarth has won victories over smog caused by domestic stoves and the use of coal in heating systems.</p>
<p>Nor is it only humans that are being killed. A report by <a href="http://www.plantlife.org.uk/uk/our-work/working-partners/plantlink/plant-link-uk-plink-uk" target="_blank">the Plant Link UK network</a> found that some 90 per cent of heathlands, acid grasslands and other sensitive habitats in England were suffering because of nitrogen emissions from fossil fuels and fertilisers. Across the whole of the UK, the figure was 63 per cent. <a href="https://twitter.com/DrTrevorDines" target="_blank">Dr Trevor Dines</a>, botanical specialist at <a href="https://www.plantlife.org.uk/uk" target="_blank">Plantlife</a>, says: ‘Put simply, this report reveals that nitrogen deposition may present a far more immediate threat to semi-natural habitats than even climate change.’</p>
<p style="margin: 10px 20px 10px 10px; padding: 10px 25px; background-color: #333333; border-color: #1a1b1f; color: #ffffff;"><span style="font-size: 14pt;"><strong>DATA: THE BIG SMOKE</strong></span><br /><br /><strong>London’s annual air pollution limit was exceeded within the first <span style="font-size: 14pt; color: #f7c014;">five days</span> of 2017. Around <span style="font-size: 14pt; color: #f7c014;">9,500</span> early deaths are caused in London from long-term exposure to air pollution every year and research shows that <span style="font-size: 14pt; color: #f7c014;">802</span> nurseries, schools and colleges in the capital are in areas exceeding safe legal pollution levels, of which <span style="font-size: 14pt; color: #f7c014;">433</span> are primary schools. On the worst-affected days, the air on Oxford Street is as dirty as Beijing, and contributed to MPs calling our filthy air ‘a public health emergency’.</strong><br /><br /><strong>Himself an asthmatic, mayor Sadiq Khan announced a <span style="font-size: 14pt; color: #f7c014;">£10</span> toxicity charge on top of the congestion charge for older vehicles from <span style="font-size: 14pt; color: #f7c014;">October 2017</span>. He has brought forward implementation of the Ultra-Low Emission Zone to <span style="font-size: 14pt; color: #f7c014;">April 2019</span>, which will introduce a charge of <span style="font-size: 14pt; color: #f7c014;">£12.50</span> on the most polluting vehicles, while a grant scheme for cab drivers offers <span style="font-size: 14pt; color: #f7c014;">£7,500</span> towards new electric models. The General Secretary of the Licensed Taxi Drivers Association predicted diesel cabs will be ‘a thing of the past within six years’.</strong><br /><br /><strong>Khan also proposed extending the Congestion Charge to the North and South Circular roads in <span style="font-size: 14pt; color: #f7c014;">2021</span>, far beyond the outer congestion zone which Boris Johnson scrapped on becoming mayor, though it’s unlikely this will make a significant reduction. The Institute for Public Policy Research believes a complete ban on diesel vehicles is necessary if air pollution targets are to be met.</strong></p>
<p><img src="/images/articles/places/cities/2017/air_pollution_dossier/shutterstock_368004500.jpg" alt="Cleaner forms of transport are needed" style="max-width: 100%; height: auto;" /></p>
<p class="h4" style="text-transform: uppercase;">CLEANING UP</p>
<p>As a major study conducted by the <a href="https://www.rcplondon.ac.uk/" target="_blank">Royal College of Physicians</a> in February 2016 (<a href="https://www.rcplondon.ac.uk/projects/outputs/every-breath-we-take-lifelong-impact-air-pollution" target="_blank">Every Breath We Take: The Lifelong Impact of Air Pollution</a>) points out, ‘many of the changes that would decrease air pollution to protect our health – especially using energy more efficiently and burning less solid fuel and oil – would also help to slow down the overheating of our planet.’ A broad range of measures to tackle pollution could also produce a wide variety of ‘wins’ for the economy, society and the ‘liveability’ of our urban areas in particular.</p>
<p>In contrast, the solutions to pollution are sometimes presented as limitations on our freedom by curtailing or limiting ‘the right’ to drive wherever and whenever we choose. Excluding or restricting cars provides the opportunity to pedestrianise and landscape streets. Retail turnover in pedestrianised streets almost invariably rises, and property values are higher on traffic-calmed and well-treed streets.</p>
<p>To prevent car journeys being the modal choice, most motorists need a combination of carrots and sticks to adopt the alternatives for at least some of their journeys. Half of all journeys are less than two miles and three-quarters are less than five miles so are in the main part easily walked or cycled.</p>
<p>As the government’s <a href="https://www.gov.uk/government/publications/cycling-and-walking-investment-strategy" target="_blank">Cycling and Walking Investment Strategy</a> published in April 2017 points out, ‘Physical activity helps to prevent and manage more than 20 chronic health conditions, including cardiovascular disease, stroke, type 2 diabetes, dementia, obesity and a variety of cancers. It is also linked to overall health benefits, such as reduced injury risk, improved quality of life, increased productivity and reduced absenteeism at work.’ The strategy aims to double cycling by 2025.</p>
<p>The largest study into the health benefits of active travel was published in the <a href="http://www.bmj.com/" target="_blank"><em>British Medical Journal</em></a> in March 2017. It <a href="http://www.bmj.com/content/357/bmj.j1456" target="_blank">studied more than 263,000 UK commuters</a> over a five-year period and found that regular cycling cut the risk of death from any cause by 41 per cent, the incidence of cancer by 45 per cent and heart disease by 46 per cent. The cyclists clocked an average of 30 miles per week, but the further they cycled the greater the health benefit. The link between physical health and exercise has long been understood, but more recent studies by the <a href="http://www.canberra.edu.au/" target="_blank">University of Canberra</a> have found evidence of the benefit of aerobic exercise in also improving cognitive abilities.</p>
<p style="margin: 10px 20px 10px 10px; padding: 10px 25px; background-color: #333333; border-color: #1a1b1f; color: #ffffff;"><span style="font-size: 14pt;"><strong>DATA: THE IMPACT OF FREIGHT</strong></span><br /><br /><strong>Freight transport by rail confers significant reductions in pollution. Although the latest Euro 6 engines in lorries have lower emissions than their predecessors, HGVs produce <span style="font-size: 14pt; color: #f7c014;">40-50 per cent</span>of NO<sub>X</sub> even though they make up only <span style="font-size: 14pt; color: #f7c014;">six per cent</span> Bof vehicles. Air quality around the Magna Park logistics centre at Lutterworth is among the worst in Britain.<br /><br />Rail freight produces <span style="font-size: 14pt; color: #f7c014;">90 per cent</span> less PM10 particulates and up to <span style="font-size: 14pt; color: #f7c014;">15 times</span> less NO<sub>2</sub> emissions than HGVs for the equivalent journey. Despite this, the government is currently reducing by <span style="font-size: 14pt; color: #f7c014;">£4million</span> its support for the Mode Shift Revenue Support scheme, which seeks to rebalance the subsidies given to road freight. Analysts have estimated that the grant reduction will result in <span style="font-size: 14pt; color: #f7c014;">190,000</span> additional HGV journeys a year, and the small saving may be outweighed by more crashes, higher pollution and increased damage to roads – a six axle 44-tonne lorry causes <span style="font-size: 14pt; color: #f7c014;">138,000</span> times more damage than a Ford Focus.<br /><br />The contradictions within government policy is highlighted by its acceptance, at least until Brexit, of the targets set out in the 2011 EU Transport White Paper of achieving a shift by <span style="font-size: 14pt; color: #f7c014;">2030</span> of <span style="font-size: 14pt; color: #f7c014;">30 per cent</span> of road freight over 300km to rail or water-borne transport, and of more than <span style="font-size: 14pt; color: #f7c014;">50 per cent</span> by <span style="font-size: 14pt; color: #f7c014;">2050</span>.</strong></p>
<p>Some interventions to improve air quality themselves cost money, such as prematurely retiring a fleet of buses so that it can be replaced by electric or cleaner new models, and a stream of studies now looks at the economic efficiency of such measures. An obsession with quantifying every public measure, however small, has led to such absurdities as a study costing more than the project it was analysing.</p>
<p>Light rail/trams attract people from their cars in a way that buses do not and emit almost no harmful pollutants at the point of use. Britain lags behind continental European countries when it comes to modern light-rail systems; <a href="http://www.thetrams.co.uk/tramsinuk.php" target="_blank">only seven UK cities have one</a> compared with 29 in France, a country of comparable population. No new tram system is under development or construction in Britain. In common with many cities, Barcelona has made a policy of replacing buses with trams, each tram replacing three buses.</p>
<p>An exemplar in Britain is Nottingham which has built an impressive tram network, created the largest electric bus fleet outside London, part funded by a levy on work-place parking spaces, and fostered the creation of e-bike and e-car clubs. The trams and buses even run off locally-generated power using waste from <a href="https://robinhoodenergy.co.uk/" target="_blank">Robin Hood Energy</a>, a council-owned, not-for-profit energy company based in the area. Tram lines can even help distribute freight, as demonstrated in Dresden where car parts are delivered to a VW factory by purpose-built freight trams to avoid the need for lorry traffic through the city centre.</p>
<p>The UK government has proposed <a href="https://www.gov.uk/government/publications/air-quality-clean-air-zone-framework-for-england" target="_blank">six Clean Air Zones</a> (CAZs) and <a href="https://tfl.gov.uk/modes/driving/low-emission-zone" target="_blank">Low Emission Zones</a> (LEZs) as ways to reduce pollution, though how this will be achieved without a charging regime has not explained. Nor do such zones necessarily lead to cleaner air; some people just absorb the cost if there is a charge, or they drive in different areas. <a href="https://www.the-ies.org/about_us/prof-martin-williams" target="_blank">Professor Martin Williams</a> says ‘there is very little evidence that they are effective. The main effect is to turn over the vehicle fleet, which would happen anyway so it becomes less and less effective unless you continue to turn the screw in terms of emission standards.’</p>
<p>To counter displacement issues, studies have shown that CAZs need to be nationwide and operate under a national framework to create a level playing field and understandable operational standards. All areas over legal limits need to be included, as do all vehicle types where they contribute to the problem. Emission standards need to be set by road and not laboratory conditions, and the charging level has be an effective deterrent.</p>
<p style="margin: 10px 20px 10px 10px; padding: 10px 25px; background-color: #f3f3f3; border-color: #d3d3d3; color: #666666;"><span style="font-size: 14pt;"><strong>CYCLING CITIES</strong></span><br /><br /><strong>Good cycling infrastructure is one of the most effective ways of reducing pollution while simultaneously improving health, with all the cost savings that creates. A Danish study put the benefit to society of each kilometre cycled at 23 cents, whereas the cost of each kilometre by car is 16 cents.</strong><br /><br /><strong>Professor Lars Bo Andersen of the Western Norwegian University of Applied Sciences in Bergen said: ‘Cities such as Copenhagen have prioritised cycling by building bike lanes, tunnels for bikes so cyclists do not need to pass heavy traffic, and bridges over the harbour to shorten travel time. Today, no car or bus can travel faster than a bike through Copenhagen. The potential for improvements to increase cycling and the safety of cycling is huge.’</strong><br /><br /><strong>Perhaps the most famous cycling city is Amsterdam, but only because of fierce activism forcing a reversal of the government’s pro-motoring policies. It came about partly through a campaign by mothers outraged by the growing number of children being killed by cars each year in the early 1970s. As former MEP, Maartje van Putten, recalls, ‘the streets no longer belonged to the people who lived there, but to huge traffic flows. That made me very angry.’ The government listened and developed ideas for safer urban planning that reversed priorities.</strong><br /><br /><strong>With the 1973 oil crisis, the government initiated car-free Sundays and by the 1980s Dutch towns and cities were developing infrastructure that would encourage people to cycle. Today a quarter of all trips are made by bicycle, with 38 per cent in Amsterdam and 59 per cent in Groningen.</strong></p>
<p><img src="/images/articles/places/cities/2017/air_pollution_dossier/shutterstock_551040067.jpg" alt="Polluted cityscapes" style="max-width: 100%; height: auto;" /></p>
<p class="h4" style="text-transform: uppercase;">ZONES OF INFLUENCE</p>
<p>Complementary measures are also needed such as reducing the need for travel by more home-working, better co-ordinated deliveries and commercial waste collection, bike hire schemes, car-free days and a <a href="https://www.transportenvironment.org/news/eu-unveils-distance-based-road-charging-plan" target="_blank">distance-based tax on lorries</a>. Infrastructure investment needs to be focused on public transport rather than roads. Limiting the number of licensed cabs or scrapping the exemption from congestion charges for private-hire vehicles has been made an issue by <a href="https://www.uber.com/en-GB/" target="_blank">Uber</a>; the number of these vehicles in London has almost doubled between 2010 and December 2016, to 116,957.</p>
<p>Throughout Europe, measures are being taken by different local authorities to provide these measures. In Paris, for example, <a href="https://www.autolib.eu/en/" target="_blank">Autolib’</a> complements the city’s bike sharing scheme (<a href="http://en.velib.paris.fr/" target="_blank">Velib’</a>) by offering a citywide fleet of all-electric cars for short journeys; the scheme is thought to have taken 35,000 cars off the streets of the French capital. In Freiburg, one of Germany’s greenest cities, <a href="http://www.packrad.de/" target="_blank">cargo bikes are available for hire</a>. High pollution levels and traffic noise in Barcelona are being addressed by creating ‘superblocks’ within which streets used by cars will be turned into ‘citizen spaces’. Traffic will circulate around the superblocks, and 60 per cent of streets will be accessible only for residents and local businesses with a maximum speed of 10km/h (see <a href="/magazine/issues/item/2201-may-2017"><em>Geographical</em> May 2017</a> for more on these).</p>
<p>A longer-term way of removing traffic is through better town planning. In Denmark, main roads do not go through towns, thanks to a policy over three decades to exclude through traffic, while fewer parking places discourage car use. Sometimes, planners in local authorities can lag behind property developers in their vision: in Birmingham one developer argued for fewer parking spaces than the city council wanted and paid for an upgraded bus network rather than use valuable space for car parking.</p>
<p>Tree and hedge planting helps too. It is estimated that <a href="http://stateforesters.org/news-events/blog/urban-trees-help-us-breathe#sthash.ps8uopkJ.dpbs" target="_blank">US trees remove about 17.4 million tonnes of carbon</a>, and conifers are good at removing particles on their sticky leaves. They also reduce air temperature, but in urban areas planting needs to be spaced to avoid a canopy that traps pollution. Ideally they should form a screen between the road and cycle- and walk-ways. A 2015 study showed that the higher a neighbourhood’s tree density, the lower the incidence of heart and metabolic disease. <a href="http://www.milliontreesnyc.org/" target="_blank">New York City is planting a million trees</a>, and similar projects are underway in Los Angeles, Shanghai, Denver and Dubai.</p>
<p>Traffic reduction through a range of pollution-tackling measures can also reduce the cost of vehicle crashes. The cost to the US of 32,999 fatalities, 3.9 million non-fatal injuries and 24 million damaged vehicles in 2010 was put at $242billion. Britain’s road safety record is <a href="https://www.rac.co.uk/pdfs/report-on-motoring/rac-report-on-motoring-2016.pdf" target="_blank">one of the best in Europe</a>, at 1,732 deaths in 2016; the estimated cost of reported road accidents in 2015 was £15.3billion with unreported accidents and casualties adding another £20billion, according to the RAC.</p>
<p style="margin: 10px 20px 10px 10px; padding: 10px 25px; background-color: #333333; border-color: #1a1b1f; color: #ffffff;"><span style="font-size: 14pt;"><strong>DATA: ROAD RULES</strong></span><br /><br /><strong>• <span style="font-size: 14pt; color: #f7c014;">10 times</span> increase in the average distance travelled by vehicles between <span style="font-size: 14pt; color: #f7c014;">1949</span> and <span style="font-size: 14pt; color: #f7c014;">2012</span></strong><br /><br />• <strong><span style="font-size: 14pt; color: #f7c014;">30 per cent</span> decrease in the average distance travelled by walking between <span style="font-size: 14pt; color: #f7c014;">1995</span> and <span style="font-size: 14pt; color: #f7c014;">2003</span></strong><br /><br />• <strong><span style="font-size: 14pt; color: #f7c014;">14 per cent</span> of all new cars bought were diesel in <span style="font-size: 14pt; color: #f7c014;">2000</span>. <span style="font-size: 14pt; color: #f7c014;">50 per cent</span> of new cars bought in <span style="font-size: 14pt; color: #f7c014;">2014</span> were diesel</strong><br /><br />• <strong>The transition to ultra-low sulphur diesel in the UK in <span style="font-size: 14pt; color: #f7c014;">2007</span> caused a decrease of <span style="font-size: 14pt; color: #f7c014;">30-60 per cent</span> in particle number concentration</strong><br /><br />• <strong>Life expectancy could be increased by up to approximately <span style="font-size: 14pt; color: #f7c014;">22 months</span> in the most polluted cities if the long-term PM2.5 concentration was reduced to the WHO guideline annual level</strong></p>
<p><img src="/images/articles/places/cities/2017/air_pollution_dossier/shutterstock_164993255.jpg" alt="Car exhaust pollution" style="max-width: 100%; height: auto;" /></p>
<p class="h4" style="text-transform: uppercase;">TAKING RESPONSIBILITY</p>
<p>Carrot-and-stick measures to address the crisis will be immeasurably helped if people recognise the need to take personal responsibility to travel responsibly. Part of the problem is that the car has been seen as a symbol of status and wealth, though there is strong evidence that young adults no longer share that view. As a former mayor of Bogotá, <a href="https://twitter.com/petrogustavo" target="_blank">Gustavo Petro</a>, put it, ‘we need to change attitudes so that a developed country is not a place where the poor have cars. It’s where the rich use public transportation’.</p>
<p>The principle of using tax to discourage societal and environmental behaviours that are considered ‘bad’ and rewarding those thought of as ‘good’ naturally has to be applied by government. In democracies, governments with a mind on re-election prefer carrots to sticks and the leniency adopted by the UK government towards polluters is reflected in <a href="http://www.politics.co.uk/reference/fuel-duties" target="_blank">fuel excise duty being frozen since 2011</a>.</p>
<p>In April 2017, the UK government published its <a href="https://www.gov.uk/government/publications/cycling-and-walking-investment-strategy" target="_blank">Cycling and Walking Investment Strategy</a>, which has committed £1billion over five years to improving infrastructure. It recognises that in addition to the health benefits and cheaper travel created by higher levels of cycling, ‘it means increased productivity and increased footfall in shops. And for society as a whole it means lower congestion, better air quality, and vibrant, attractive places and communities.’</p>
<p>This contrasts with the its <a href="https://www.gov.uk/government/news/biggest-upgrade-to-roads-in-a-generation" target="_blank">£15billion plan to add 1,300 new lane miles</a> to motorways and trunk roads, despite the <a href="http://webarchive.nationalarchives.gov.uk/20090304190122/http://www.dft.gov.uk/pgr/economics/sactra/" target="_blank">Standing Advisory Committee for Trunk Road Assessment</a> (SACTRA) demonstrating in the 1990s that new road capacity serves only to generate additional traffic, thereby compounding the problem.</p>
<p>Dieselgate has prompted calls for much tougher and independent testing regimes for new vehicles, under government rather than industry auspices. Real-time emission detection equipment is available to identify the worst offenders and take them off the road.</p>
<p>Companies as well as governments and individuals can effect change. The chairman of courier company UBS says the future of the company relies on solving the twin problems of greenhouse gases and noxious gases, and is using tricycles and walkers in Hamburg. Also in Hamburg, and Stuttgart, a pilot project in 2018 will see battery-electric vehicles taking over delivery runs for retailer Hermes.</p>
<p style="margin: 10px 20px 10px 10px; padding: 10px 25px; background-color: #f3f3f3; border-color: #d3d3d3; color: #666666;"><span style="font-size: 14pt;"><strong>THE DRIVE OF THE FUTURE</strong></span><br /><br /><strong>Electric vehicles are often presented as a panacea, but switching to electric cars would not solve the problem; exhaust emissions are not the only source of vehicle pollutants. Wear-related PM emissions from brakes, tyres and road surfaces may cause significant health risks, especially when they contain high levels of metals. And as Professor Martin Williams of King’s College, London, warns, ‘even if you switch to electric, with traffic growth projections of 50 per cent you get increased emissions of potentially toxic metal particles from brake and tyre wear. There is no policy on that.’ The manufacture of an electric car may produce more emissions than the vehicle produces in its lifetime.<br /><br />Globally the prospect of autonomous vehicles (AVs) opens up such a Pandora’s box of issues that people are describing it in terms of heaven and hell. Properly regulated and intelligently planned, it could create ‘more sustainable, livable, equitable and just’ cities as the former CEO of Zipcars, Robin Chase, put it. Get it wrong and we could exacerbate congestion, make millions redundant and undermine the national and local tax structure. Either way, providing the vehicles are electric, the air in our cities may at least become less harmful.<br /><br />The imminence of AVs and the air pollution crisis could combine to compel us to examine how we want urban areas to develop in the 21st century. Do we give priority to sustainability or growth through mildly regulated developments? Do we use the necessity of cleaning up the air to create greener, quieter, cleaner streets and spaces and make our cities more liveable places?</strong></p>
<p><img src="/images/articles/places/cities/2017/air_pollution_dossier/shutterstock_23128264.jpg" alt="Air pollution" style="max-width: 100%; height: auto;" /></p>
<p class="h4" style="text-transform: uppercase;">THE UK AIR QUALITY PLAN</p>
<p>On 27 April, ClientEarth won a submission to the court that the government could not use the June general election as an excuse to delay publication of a draft plan to tackle illegal levels of air pollution.</p>
<p>The joint Defra/DfT ‘<a href="https://consult.defra.gov.uk/airquality/air-quality-plan-for-tackling-nitrogen-dioxide/supporting_documents/Draft%20Revised%20AQ%20Plan.pdf" target="_blank">Draft UK Air Quality Plan (AQP) for tackling nitrogen dioxide</a>’ was published on 5 May. It blames the current situation partly on faulty modelling which was based on the false figures provided by car manufacturers; warns that the impact of actions to address the problem requires assessment; and stresses the local nature of pollution hot spots. Though the plan focuses on NO<sub>2</sub>, it recognises that reducing this gas will probably reduce other pollutants such as particulates.</p>
<p>Policy options to reduce NO<sub>2</sub> were reduced from an initial 60 to eight based on impact, time needed for implementation and deliverability. The plan relies heavily on local authorities to create Clean Air Zones, complementary actions to support them, and broader national actions. Though CAZs can be charging and non-charging, there is a presumption against the former unless other actions fail to produce results. Retrofitting selective catalytic reduction technology for buses and heavy goods vehicles (HGVs) and liquefied petroleum gas technology for black cabs was considered feasible for around 6,000 buses, 4,400 black cabs, and 2,000 HGVs by 2020. A <a href="http://content.tfl.gov.uk/proposal-national-vehicle-scrappage-fund.pdf" target="_blank">scrappage scheme for older diesel and petrol cars</a> caught the headlines, but its cost is likely to be an impediment. Increased support for <a href="https://www.gov.uk/government/organisations/office-for-low-emission-vehicles" target="_blank">Ultra Low Emission Vehicles</a> – battery-operated vehicles and plug-in hybrid electric vehicles – is envisaged.</p>
<p>The importance of broader measures stems from the inability of CAZs to improve air quality in non-urban areas. Possible actions include lower speed limits, improving the standard of government vehicle purchases and encouraging changes in driving behaviour. <a href="https://ec.europa.eu/clima/policies/transport/vehicles/labelling_en" target="_blank">Labelling of cars for their pollutant emissions</a> is proposed to encourage more responsible purchases, and the modelling assumes a 0.5 per cent shift in purchasing decisions away from new diesel cars to new petrol cars annually.</p>
<p>The AQP acknowledges that it is only the first step: first, because there is no safe lower limit to the adverse effects on human health for some pollutants; and second, because the UK is signed up to more challenging international limits for 2020 and 2030. It also recognises the potential for removing vehicles from the road by greater investment in walking and cycling.</p>
<p>To provide some context, the mayors of Paris, Madrid, Athens and Mexico City announced plans last December to <a href="https://www.citylab.com/environment/2016/12/4-major-cities-agree-to-ban-diesel-vehicles/509372/" target="_blank">ban diesel vehicles from their cities by 2025</a>. When asked about the unpopularity of banning diesels, the mayor of Mexico City replied: ‘When it is essential, you just have to do it.’ The mayor of Athens wants to go even further and remove cars entirely.</p>
<p>Perhaps the greatest question mark in the UK hangs over the outcome of Brexit. Will the government – notorious for repeatedly trying to weaken environmental legislation in Brussels – accept EU standards into UK law or will it have a Damascene conversion and adopt even more rigorous standards in the interest of the nation’s health and the well-being of its people? Whatever direction we take, the situation calls for visionary thinking and inspiring presentation.</p>
<p style="margin: 10px 20px 10px 10px; padding: 10px 25px; background-color: #f3f3f3; border-color: #d3d3d3; color: #666666;"><strong><span style="font-size: 14pt;">PLAN FOR ACTION</span><br /><br />Reaction to the UK government's draft version of the Air Quality Plan (AQP) was one of disappointment. London Mayor Sadiq Khan described it as ‘toothless and wholly inadequate’ and that the plans ‘go nowhere near addressing the public health emergency we are facing.’ Professor Jonathan Grigg, a founding member of Doctors against Diesel, said he was ‘not confident that these proposed local interventions… will achieve a step reduction in exposure of vulnerable populations, such as children.’<br /><br />James Thornton of ClientEarth said: ‘The court ordered the government to take this public health issue seriously and while the government says that pollution is the largest environmental risk to public health, we will still be faced with illegal air quality for years to come under these proposals. We fail to see how the non-charging Clean Air Zones proposed will be effective if they don’t persuade motorists to stay out of those areas.’ Further legal action seems likely and calls for a Clean Air Act with resolute measures and proper enforcement are likely to grow. A YouGov survey showed 65 per cent of the British public would support a new Clean Air Act.<br /><br />A final AQP paper will be published on 31 July, and ClientEarth had made it clear that it will again take the UK government (in whatever form it exists) to court if it does not produce plans for robust action that will address the crisis.</strong></p> </div>
											</div>
				
		<!-- itemBody --> 
	</div>
			
	<!-- Plugins: AfterDisplayContent --> 
	<div class="itp-social-buttons-box"><h3>Share this story...</h3><div class="itp-sbb-nl"><div class="itp-sb-left"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgeographical.co.uk%2Fplaces%2Fcities%2Fitem%2F2340-dossier-the-air-that-we-breath&amp;t=The%20Air%20That%20We%20Breathe" title="Submit to Facebook" target="blank" ><img src="http://geographical.co.uk/plugins/content/itpsocialbuttons/images/wpzoom24/facebook.png" alt="Submit to Facebook" /></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fgeographical.co.uk%2Fplaces%2Fcities%2Fitem%2F2340-dossier-the-air-that-we-breath" title="Submit to Google Plus" target="blank" ><img src="http://geographical.co.uk/plugins/content/itpsocialbuttons/images/wpzoom24/google.png" alt="Submit to Google Plus" /></a><a href="http://twitter.com/share?text=The%20Air%20That%20We%20Breathe&amp;url=http%3A%2F%2Fgeographical.co.uk%2Fplaces%2Fcities%2Fitem%2F2340-dossier-the-air-that-we-breath" title="Submit to Twitter" target="blank" ><img src="http://geographical.co.uk/plugins/content/itpsocialbuttons/images/wpzoom24/twitter.png" alt="Submit to Twitter" /></a></div></div></div> 
	
	<!-- K2 Plugins: K2AfterDisplayContent --> 
			<div class="itemLinks">
				<div class="clr"></div>
	</div>
				<!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Related items</h3>
		<ul>
						<li class="even">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/34113e3f628205700ec9cc550290558b_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/places/cities/item/2321-link-between-air-pollution-and-diabetes-grows-stronger">Link between air pollution and diabetes grows stronger</a>
															<div class="itemRelCat">in <a href="/places/cities">Cities</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="http://geographical.co.uk/">Ella Taibel</a></div>
															<div class="itemRelIntrotext">Far from being separate threats, scientists have found links between&#8230;</div>
																			</div>
			</li>
						<li class="odd">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/88b72442fc378fc76c587ff81f25e63a_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/people/development/item/2235-the-world-at-risk">Diabetes: The World at Risk</a>
															<div class="itemRelCat">in <a href="/people/development">Development</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="http://geographical.co.uk/">Mark Rowe</a></div>
															<div class="itemRelIntrotext">Diabetes is often thought of as a ‘western’ problem, one&#8230;</div>
																			</div>
			</li>
						<li class="even">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/8dd7b8b4760ba7a16925200870ba9b16_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/places/cities/item/2301-the-future-of-shopping">The future of shopping</a>
															<div class="itemRelCat">in <a href="/places/cities">Cities</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="http://geographical.co.uk/">Ella Taibel</a></div>
															<div class="itemRelIntrotext">The next stage in autonomous vehicles is hoping to transform&#8230;</div>
																			</div>
			</li>
						<li class="odd">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/821195ea448d2c73bde0fe504e102b3d_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/people/development/item/2277-national-clean-air-day">National Clean Air Day</a>
															<div class="itemRelCat">in <a href="/people/development">Development</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="/places/cities/itemlist/user/4582-lauracole">Laura Cole</a></div>
															<div class="itemRelIntrotext">For National Clean Air Day, Geographical brings together stories about&#8230;</div>
																			</div>
			</li>
						<li class="even">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/47c7908f410a4c7b8f3a344eff4058f1_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/reviews/books/item/2230-superfast-primetime-ultimate-national">SUPERFAST, PRIMETIME, ULTIMATE NATIONAL: The Relentless Invention of Modern India by Adam Roberts</a>
															<div class="itemRelCat">in <a href="/reviews/books">Books</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="http://geographical.co.uk/">Mick Herron</a></div>
															<div class="itemRelIntrotext">When making predictions about India’s future, the first step is&#8230;</div>
																			</div>
			</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
			<div class="clr"></div>
				
	<!-- Plugins: AfterDisplay --> 
	 
	
	<!-- K2 Plugins: K2AfterDisplay --> 
			<div class="article-divider"></div>
	<!-- K2 Plugins: K2CommentsBlock --> 
				<!-- Item comments --> 
	<a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
	<div class="itemComments">
								<!-- Item comments form -->
		<div class="itemCommentsForm"> 
<h3>Leave a comment</h3>

<p class="itemCommentsFormNotes">
		ONLY registered members can leave comments and each comment is held pending authorisation before publishing. Please login or register to voice your opinion.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Message *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='enter your message here...';" onfocus="if(this.value=='enter your message here...') this.value='';" name="commentText" id="commentText">enter your message here...</textarea>

	<div class="itemCommentsFormName">
  	<label class="formName" for="userName">Name *</label>
  	<input class="inputbox" type="text" name="userName" id="userName" value="enter your name..." onblur="if(this.value=='') this.value='enter your name...';" onfocus="if(this.value=='enter your name...') this.value='';" />
  </div>
	
	<div class="itemCommentsFormEmail">
  	<label class="formEmail" for="commentEmail">Email *</label>
  	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="enter your e-mail address..." onblur="if(this.value=='') this.value='enter your e-mail address...';" onfocus="if(this.value=='enter your e-mail address...') this.value='';" />
  </div>
	
	<div class="itemCommentsFormUrl">
  	<label class="formUrl" for="commentURL">Website URL</label>
  	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="enter your site URL..."  onblur="if(this.value=='') this.value='enter your site URL...';" onfocus="if(this.value=='enter your site URL...') this.value='';" />
  </div>
	
	
	<div class="clr"></div>
	
	<input type="submit" class="button btn btn-primary" id="submitCommentButton" value="Submit comment" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="2340" />
	<input type="hidden" name="9b95bfe2d3b10c1d2427013d6a10f1f4" value="1" /></form>
 </div>
					</div>
		
	<!-- k2Container --> 
</div>

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-sm-12 col-md-4 ">
			<div class="t3-module module " id="Mod484"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><img src="/images/newban3b-small.jpg" alt="Geographical Week" style="max-width: 100%; height: auto;" /></p>
<p style="text-align: center;"><span style="line-height: 22.8571434020996px;">Get the best of <em>Geographical</em> delivered straight to your inbox every Friday.</span></p>
<p style="line-height: 22.8571434020996px;"> 
 

 
<!-- AWeber Web Form Generator 3.0.1 --> 
<style type="text/css"> 
#af-form-1263724786 .af-body .af-textWrap{width:98%;display:block;float:none;} 
#af-form-1263724786 .af-body input.text, #af-form-1263724786 .af-body textarea{background-color:#FFFFFF;border-color:#D9D9D9;border-width:1px;border-style:solid;color:#C7C7C7;text-decoration:none;font-style:normal;font-weight:normal;font-size:16px;font-family:Tahoma, serif;} 
#af-form-1263724786 .af-body input.text:focus, #af-form-1263724786 .af-body textarea:focus{background-color:#FFFAD6;border-color:#030303;border-width:1px;border-style:solid;} 
#af-form-1263724786 .af-body label.previewLabel{display:block;float:none;text-align:left;width:auto;color:#CCCCCC;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Helvetica, sans-serif;} 
#af-form-1263724786 .af-body{padding-bottom:15px;padding-top:15px;background-repeat:repeat-x;background-position:left;background-image:none;color:#CCCCCC;font-size:11px;font-family:Verdana, sans-serif;} 
#af-form-1263724786 .af-quirksMode{padding-right:20px;padding-left:20px;} 
#af-form-1263724786 .af-standards .af-element{padding-right:20px;padding-left:20px;} 
#af-form-1263724786 .buttonContainer input.submit{background-color:#0479C2;background-image:url("https://hostedimages-cdn.aweber-static.com/NTg4Njky/original/c02695d9c01b4e94b726ea5c561a536b.png");color:#FFFFFF;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Helvetica, sans-serif;} 
#af-form-1263724786 .buttonContainer input.submit{width:auto;} 
#af-form-1263724786 .buttonContainer{text-align:left;} 
#af-form-1263724786 button,#af-form-1263724786 input,#af-form-1263724786 submit,#af-form-1263724786 textarea,#af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{float:none;position:static;margin:0;} 
#af-form-1263724786 div{margin:0;} 
#af-form-1263724786 form,#af-form-1263724786 textarea,.af-form-wrapper,.af-form-close-button,#af-form-1263724786 img{float:none;color:inherit;position:static;background-color:none;border:none;margin:0;padding:0;} 
#af-form-1263724786 input,#af-form-1263724786 button,#af-form-1263724786 textarea,#af-form-1263724786 select{font-size:100%;} 
#af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{padding:0;} 
#af-form-1263724786,#af-form-1263724786 .quirksMode{width:100%;max-width:300px;} 
#af-form-1263724786.af-quirksMode{overflow-x:hidden;} 
#af-form-1263724786{background-color:#FFFFFF;border-color:#000000;border-width:1px;border-style:none;} 
#af-form-1263724786{display:block;} 
#af-form-1263724786{overflow:hidden;} 
.af-body .af-textWrap{text-align:left;} 
.af-body input.image{border:none!important;} 
.af-body input.submit,.af-body input.image,.af-form .af-element input.button{float:none!important;} 
.af-body input.text{width:100%;float:none;padding:2px!important;} 
.af-body.af-standards input.submit{padding:4px 12px;} 
.af-clear{clear:both;} 
.af-element label{text-align:left;display:block;float:left;} 
.af-element{padding-bottom:5px;padding-top:5px;} 
.af-form-wrapper{text-indent:0;} 
.af-form{text-align:left;margin:auto;} 
.af-quirksMode .af-element{padding-left:0!important;padding-right:0!important;} 
.lbl-right .af-element label{text-align:right;} 
body { 
} 
</style> 
<form method="post" class="af-form-wrapper" accept-charset="UTF-8" action="https://www.aweber.com/scripts/addlead.pl" target="_blank" > 
<div style="display: none;"> 
<input type="hidden" name="meta_web_form_id" value="1263724786" /> 
<input type="hidden" name="meta_split_id" value="" /> 
<input type="hidden" name="listname" value="awlist3889436" /> 
<input type="hidden" name="redirect" value="http://geographical.co.uk/component/k2/item/1251-thank-you-for-joining-us" id="redirect_e0c6bb81cec54e744f7eb55c0d1a2426" /> 
<input type="hidden" name="meta_redirect_onlist" value="http://geographical.co.uk/component/k2/item/1253-already-subscribed" /> 
<input type="hidden" name="meta_adtracking" value="GeoHomePageSignUp" /> 
<input type="hidden" name="meta_message" value="1" /> 
<input type="hidden" name="meta_required" value="name,email" /> 

 
<input type="hidden" name="meta_tooltip" value="name||Name:,,email||Email:" /> 
</div> 
<div id="af-form-1263724786" class="af-form"><div id="af-body-1263724786" class="af-body af-standards"> 
<div class="af-element"> 
<label class="previewLabel" for="awf_field-90517307"></label> 
<div class="af-textWrap"> 
<input id="awf_field-90517307" type="text" name="name" class="text" value="Name:" onfocus=" if (this.value == 'Name:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Name:';} " tabindex="500" /> 
</div> 
<div class="af-clear"></div></div> 
<div class="af-element"> 
<label class="previewLabel" for="awf_field-90517308"></label> 
<div class="af-textWrap"><input class="text" id="awf_field-90517308" type="text" name="email" value="Email:" tabindex="501" onfocus=" if (this.value == 'Email:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Email:';} " /> 
</div><div class="af-clear"></div> 
</div> 
<div class="af-element buttonContainer"> 
<input name="submit" id="af-submit-image-1263724786" type="image" class="image" style="background: none; max-width: 100%;" alt="Submit Form" src="https://hostedimages-cdn.aweber-static.com/NTg4Njky/original/c02695d9c01b4e94b726ea5c561a536b.png" tabindex="502" /> 
<div class="af-clear"></div> 
</div> 
</div> 
</div> 
<div style="display: none;"><img src="https://forms.aweber.com/form/displays.htm?id=jExszOxMLOwcbA==" alt="" /></div> 
</form> 
<script type="text/javascript"> 
// Special handling for facebook iOS since it cannot open new windows 
(function() { 
 if (navigator.userAgent.indexOf('FBIOS') !== -1 || navigator.userAgent.indexOf('Twitter for iPhone') !== -1) { 
 document.getElementById('af-form-1263724786').parentElement.removeAttribute('target'); 
 } 
})(); 
</script><script type="text/javascript"> 
 <!-- 
 (function() { 
 var IE = /*@cc_on!@*/false; 
 if (!IE) { return; } 
 if (document.compatMode && document.compatMode == 'BackCompat') { 
 if (document.getElementById("af-form-1263724786")) { 
 document.getElementById("af-form-1263724786").className = 'af-form af-quirksMode'; 
 } 
 if (document.getElementById("af-body-1263724786")) { 
 document.getElementById("af-body-1263724786").className = "af-body inline af-quirksMode"; 
 } 
 if (document.getElementById("af-header-1263724786")) { 
 document.getElementById("af-header-1263724786").className = "af-header af-quirksMode"; 
 } 
 if (document.getElementById("af-footer-1263724786")) { 
 document.getElementById("af-footer-1263724786").className = "af-footer af-quirksMode"; 
 } 
 } 
 })(); 
 --> 
</script> 

 
<!-- /AWeber Web Form Generator 3.0.1 --> 
<p style="line-height: 22.8571434020996px;"></p></div>
</div></div></div><div class="t3-module module " id="Mod227"><div class="module-inner"><h3 class="module-title "><span>LATEST HEADLINES</span></h3><div class="module-ct"><div id="k2ModuleBox227" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/places/cities/item/2340-dossier-the-air-that-we-breath" title="Continue reading &quot;The Air That We Breathe&quot;"> <img src="/media/k2/items/cache/e3d4dcf128074f7b86ba0fbc0c85f813_XS.jpg" alt="The Air That We Breathe"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/places/cities/item/2340-dossier-the-air-that-we-breath">The Air That We Breathe</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>July 28, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/competitions/where-in-the-world/item/2333-august-2017" title="Continue reading &quot;August 2017&quot;"> <img src="/media/k2/items/cache/e747d42ca54d8351307c242f5bf166fc_XS.jpg" alt="August 2017"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/competitions/where-in-the-world/item/2333-august-2017">August 2017</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>July 27, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/geophoto/item/2291-under-the-sea" title="Continue reading &quot;Under the sea&quot;"> <img src="/media/k2/items/cache/d0d5caef53a97465ee5797663b3cd459_XS.jpg" alt="Under the sea"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/geophoto/item/2291-under-the-sea">Under the sea</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>July 24, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/energy/item/2288-sun-block" title="Continue reading &quot;Sun Block: when the sun stops shining&quot;"> <img src="/media/k2/items/cache/87e6e3ab5b5ac79f45a46cd7037647c3_XS.jpg" alt="Sun Block: when the sun stops shining"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/energy/item/2288-sun-block">Sun Block: when the sun stops shining</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>July 22, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/cultures/item/2332-saving-endangered-languages" title="Continue reading &quot;Revitalising endangered languages&quot;"> <img src="/media/k2/items/cache/4bd6883f84951e6d2d1f98d201ae7ada_XS.jpg" alt="Revitalising endangered languages"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/cultures/item/2332-saving-endangered-languages">Revitalising endangered languages</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>July 21, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod435"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="/magazine/subscribe"><img src="/images/banners/Cover_subs2.jpg" alt="Subscribe Today" style="display: block; margin-left: auto; margin-right: auto; max-width: 100%; height: auto;" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod388"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<center>
<p></p> 
<!-- /19817016/Geo_Sitewide_MPU_300x250 --> 
<div id='div-gpt-ad-1497367774842-0' style='height:250px; width:300px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497367774842-0'); }); 
</script> 
</div></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod419"><div class="module-inner"><h3 class="module-title "><span>TRENDING</span></h3><div class="module-ct"><div id="k2ModuleBox419" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/cultures/item/2323-capitalising-for-linguistic-peace" title="Continue reading &quot;Capitalising for linguistic peace&quot;"> <img src="/media/k2/items/cache/cada245cf9fba02061a32186997047ec_XS.jpg" alt="Capitalising for linguistic peace"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/cultures/item/2323-capitalising-for-linguistic-peace">Capitalising for linguistic peace</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/people/cultures">Cultures</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/cultures/item/2332-saving-endangered-languages" title="Continue reading &quot;Revitalising endangered languages&quot;"> <img src="/media/k2/items/cache/4bd6883f84951e6d2d1f98d201ae7ada_XS.jpg" alt="Revitalising endangered languages"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/cultures/item/2332-saving-endangered-languages">Revitalising endangered languages</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/people/cultures">Cultures</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/places/mapping/item/2292-the-lighter-side" title="Continue reading &quot;The Lighter Side&quot;"> <img src="/media/k2/items/cache/dc240c00d724ca0776b18bf8d646678c_XS.jpg" alt="The Lighter Side"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/places/mapping/item/2292-the-lighter-side">The Lighter Side</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/places/mapping">Mapping</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/places/forests/item/2326-dirty-bank-cleaning-up-its-act" title="Continue reading &quot;&lsquo;Dirty bank&rsquo; cleaning up its act?&quot;"> <img src="/media/k2/items/cache/87c8808590e99744b8435e71fad8e5f0_XS.jpg" alt="&lsquo;Dirty bank&rsquo; cleaning up its act?"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/places/forests/item/2326-dirty-bank-cleaning-up-its-act">‘Dirty bank’ cleaning up its act?</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/places/forests">Forests</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/climate/item/2287-climate-actions" title="Continue reading &quot;Climate Actions: when the law gets involved&quot;"> <img src="/media/k2/items/cache/261c7e756693c00078e3b5bd5b70bd21_XS.jpg" alt="Climate Actions: when the law gets involved"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/climate/item/2287-climate-actions">Climate Actions: when the law gets involved</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/nature/climate">Climate</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod465"><div class="module-inner"><h3 class="module-title "><span>EDUCATION PARTNERS</span></h3><div class="module-ct">

<div class="custom"  >
	<center>
<p><a href="/partners/education-partners/item/1686-aberystwyth-university" target="_self"><img src="/images/articles/travel/Education_Partners/module/aberuni.jpg" alt="Aberystwyth University" style="padding-bottom: 5px;" /></a><a href="/partners/education-partners/item/2044-university-of-greenwich" target="_self"><img src="/images/articles/travel/Education_Partners/module/greenuni.jpg" alt="University of Greenwich" style="padding-bottom: 5px;" /></a><a href="/partners/education-partners/item/1120-the-university-of-winchester" target="_self"><img src="/images/articles/travel/Education_Partners/module/winchuni_copy.jpg" alt="The University of Winchester" style="padding-bottom: 5px;" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod462"><div class="module-inner"><h3 class="module-title "><span>TRAVEL PARTNERS</span></h3><div class="module-ct">

<div class="custom"  >
	<center>
<p><a href="/partners/travel-partners/item/1892-ponant" target="_self"><img src="/images/articles/travel/Travel_Partners/module/ponant_copy.jpg" alt="Ponant" style="padding-bottom: 5px;" /></a></p>
</center><center>
<p><a href="/partners/travel-partners/item/1015-silverseas-expeditions" target="_self"><img src="/images/articles/travel/Travel_Partners/module/silversea.jpg" alt="Silversea" style="padding-bottom: 5px;" /></a></p>
</center><center>
<p><a href="/partners/travel-partners/item/1042-travel-the-unknown" target="_self"><img src="/images/articles/travel/Travel_Partners/module/ttu.jpg" alt="Travel the Unknown" style="padding-bottom: 5px;" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod448"><div class="module-inner"><h3 class="module-title "><span>DOSSIERS</span></h3><div class="module-ct"><p style="color: #777777;">Like longer reads? Try our in-depth dossiers that provide a comprehensive view of each topic</p>
<div id="qfl-article-list-pro-slider-597b71d811d36" class="qfl-article-list-pro ">
    
    <ul class="articles">
                                    <li>
                            <div class="row ">
                                        <a href="/places/cities/item/2340">
                                            <div class="title">
                            The Air That We Breathe                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            Cities the world over are struggling to improve air quality as scandals surrounding diesel car emissions come to light and the huge health costs of po...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/places/cities/item/2235">
                                            <div class="title">
                            Diabetes: The World at Risk                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            Diabetes is often thought of as a ‘western’ problem, one linked to the developed world’s overindulgence in fatty foods and chronic lack of physi...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/places/cities/item/2277">
                                            <div class="title">
                            National Clean Air Day                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            For National Clean Air Day, Geographical brings together stories about air pollution and the kind of solutions needed to tackle it
...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/places/cities/item/2173">
                                            <div class="title">
                            REDD+ or Dead?                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            The UN-backed REDD+ (Reducing Emissions from Deforestation and Forest Degradation) scheme, under which developing nations would be paid not to cut dow...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/places/cities/item/400">
                                            <div class="title">
                            When the wind blows                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            With 1,200 wind turbines due to be built in the UK this year, Mark Rowe explores the continuing controversy surrounding wind power and discusses the e...                        </div>
                                    </div>
                            </li>
                        </ul>

    </div>

<script>

    
</script>
<p class="h4" style="background-color: #cc2b29; margin-top: 20px; margin-bottom: 20px; padding: 10px; text-align: center;"><a href="/dossier" style="color: #ffffff; text-align: center; font-weight: normal;">MORE DOSSIERS</a></p></div></div></div><div class="t3-module module " id="Mod449"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<center>
<p></p> 
<!-- /19817016/Geo_Bottom_Sitewide_MPU_300x250 --> 
<div id='div-gpt-ad-1497368338859-0' style='height:250px; width:300px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497368338859-0'); }); 
</script> 
</div> 
<p></p>
</center></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 
                
                
                
                
	<!-- SPOTLIGHT 7 -->
	<div class="t3-sl t3-sl-7 mn-scroll-item">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-7  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod463"><div class="module-inner"><h3 class="module-title "><span>NEVER MISS A STORY - follow Geographical</span></h3><div class="module-ct"><p>Want to stay up to date with breaking Geographical stories? Join the thousands following us on Twitter, Facebook and Instagram and stay informed about the world.</p><div class="cw-sl-width-100" id="cw-sl-463">
                        <div class="cw-social-mod">
                                        <div class="cw-social-mod-follow">
                                                    
                                                    
                                                    
                        <div class="cw-social-mod-icon-al">

                            <ul class="cw-social-mod-icons-cws-circle-fadeout">
                                <li>
<a class="facebook64" href="https://www.facebook.com/GeographicalMagazine" title="Follow us on Facebook"  target="_blank"></a>
</li><li>
<a class="twitter64" href="https://www.twitter.com/GeographicalMag" title="Follow us on Twitter"  target="_blank"></a>
</li><li>
<a class="rss64" href="http://www.geographical.co.uk/worldwatch?format=feed" title="Follow us on RSS"  target="_blank"></a>
</li><li>
 <a class="youtube64" href="https://www.youtube.com/channel/UCtpqtTzmwRDkGx-cRuzVXvA" title="Follow us on Youtube"  target="_blank"></a>
</li><li style="text-indent: 0px !important;">
 <a class="gmail64" href="/cdn-cgi/l/email-protection#6b060a0c0a1102050e2b0c0e040c190a1b0302080a07450804451e00" title="Send us an email" rel="nofollow"></a>
</li><li>
 <a class="instagram64" href="http://www.instagram.com/geographical_magazine/" title="Follow us on Instagram"  target="_blank"></a>
</li>                            </ul>
                        </div>
                    </div>
                </div>
                    </div>
</div></div></div><div class="t3-module module " id="Mod411"><div class="module-inner"><h3 class="module-title "><span>More articles in PLACES...</span></h3><div class="module-ct">  <!-- Gravity One slide Theme -->
	
<div id="rescrok2411">

	    
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/e3d4dcf128074f7b86ba0fbc0c85f813_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/e3d4dcf128074f7b86ba0fbc0c85f813_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/places/cities">Cities</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/places/cities/item/2340-dossier-the-air-that-we-breath">The Air That We Breathe</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Cities the world over are struggling to improve air quality&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/87c8808590e99744b8435e71fad8e5f0_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/87c8808590e99744b8435e71fad8e5f0_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/places/forests">Forests</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/places/forests/item/2326-dirty-bank-cleaning-up-its-act">‘Dirty bank’ cleaning up its act?</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">HSBC has requested a Roundtable on Sustainable Palm Oil investigation&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/dc240c00d724ca0776b18bf8d646678c_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/dc240c00d724ca0776b18bf8d646678c_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/places/mapping">Mapping</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/places/mapping/item/2292-the-lighter-side">The Lighter Side</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Benjamin Hennig&nbsp;explores visions of a world made bright by humanity</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/5c27a90b3ac4e2635a4bb0e6d14f86ff_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/5c27a90b3ac4e2635a4bb0e6d14f86ff_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/places/forests">Forests</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/places/forests/item/2322-eu-call-for-logging-ban">Environmentalists rejoice at EU call for Polish logging ban</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">The EU has asked the European court to authorise an&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/cdbfda30ac3cbbfe3840c5dd79f439b4_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/cdbfda30ac3cbbfe3840c5dd79f439b4_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/places/forests">Forests</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/places/forests/item/2266-research-blog-the-tropics-and-el-nino-part-3">Research Blog: the Tropics and El Niño part 3</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Was last year’s El Niño a practice run for future&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/34113e3f628205700ec9cc550290558b_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/34113e3f628205700ec9cc550290558b_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/places/cities">Cities</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/places/cities/item/2321-link-between-air-pollution-and-diabetes-grows-stronger">Link between air pollution and diabetes grows stronger</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Far from being separate threats, scientists have found links between&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/cddaf28058f6c209c8821803726d9689_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/cddaf28058f6c209c8821803726d9689_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/places/mountains">Mountains</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/places/mountains/item/2280-from-the-top">From the top: measuring Everest</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Is the official height of Mount Everest accurate?</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/78212bc9a7fc82a36de7cedccbf6df51_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/78212bc9a7fc82a36de7cedccbf6df51_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/places/mapping">Mapping</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/places/mapping/item/2255-speaking-out">Speaking out: Mapping the world’s dialects</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Where in the world is the highest density of languages?&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/8dd7b8b4760ba7a16925200870ba9b16_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/8dd7b8b4760ba7a16925200870ba9b16_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/places/cities">Cities</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/places/cities/item/2301-the-future-of-shopping">The future of shopping</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">The next stage in autonomous vehicles is hoping to transform&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/97b69b9f7e1a5c5d4d0fd3d24f506fa4_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/97b69b9f7e1a5c5d4d0fd3d24f506fa4_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/places/mapping">Mapping</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/places/mapping/item/2276-mapping-the-2017-general-election">Cartogram – Mapping the 2017 General Election</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Geographical’s resident data cartographer presents a true picture of the&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/c0d58f8b5c85506c36aa35da43edf14a_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/c0d58f8b5c85506c36aa35da43edf14a_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/places/wetlands">Water</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/places/wetlands/item/2252-dry-me-a-river">The river stolen by climate change</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">What impact could an unprecedented incident of ‘river piracy’ have&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/811ebeb995a22870e562dc4cc35a49b1_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/811ebeb995a22870e562dc4cc35a49b1_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/places/mountains">Mountains</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/places/mountains/item/2247-tunnel-vision">Tunnel Vision: Norway’s shipping proposals</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Norway is to undercut a mountainous peninsula to create the&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/1401d86fe12347212d76c57397011332_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/1401d86fe12347212d76c57397011332_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/places/mapping">Mapping</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/places/mapping/item/2222-death-notes">Death notes: Mapping the world’s mortality</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Benjmain Hennig explores global mortality with maps</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/35dd5c58d7c99f9f7b9326c4c9a0b6a4_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/35dd5c58d7c99f9f7b9326c4c9a0b6a4_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/places/wetlands">Water</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/places/wetlands/item/2233-gritty-drama-america-s-lakes-getting-saltier">Gritty drama: America’s lakes are getting saltier</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Last winter’s cold conditions contributed a further influx of road&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/e1a5260e14d121b13781ae5a05e2a9ed_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/e1a5260e14d121b13781ae5a05e2a9ed_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/places/wetlands">Water</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/places/wetlands/item/2207-against-the-flow">Against the flow: halting invasive carp</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">As one of America’s biggest cities, supplying clean drinking water&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/c7aeb3df1c254dc3ed99f9238cc8a282_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/c7aeb3df1c254dc3ed99f9238cc8a282_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/places/cities">Cities</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/places/cities/item/2224-south-africa-s-highway-to-nowhere">Fixing South Africa’s highway to nowhere</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Cape Town’s Foreshore Freeway Bridge has been left unfinished for&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/9a66dc56985e2f5f7def2f0d1f5e67f5_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/9a66dc56985e2f5f7def2f0d1f5e67f5_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/places/mapping">Mapping</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/places/mapping/item/2223-mapping-the-world-at-war">Mapping the world at war</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">An interactive map highlights the shocking number of ongoing conflicts&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/1f3a3b25ef7caf7f899b95a5fee33bda_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/1f3a3b25ef7caf7f899b95a5fee33bda_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/places/mapping">Mapping</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/places/mapping/item/2210-mapping-the-diversity-of-the-united-states">New maps of racial diversity in the United States</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Repurposed NASA maps show the racial diversity (and segregation) of&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/697b315ac0f25223659a0195d65f6405_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/697b315ac0f25223659a0195d65f6405_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/places/mapping">Mapping</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/places/mapping/item/2163-train-spotting">Train spotting</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Benjamin Hennig maps Europe's public train networks</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/9451a5d5fc272af67b69a69e7fb8d7d8_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/9451a5d5fc272af67b69a69e7fb8d7d8_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/places/mapping">Mapping</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/places/mapping/item/2199-the-extreme-inequality-of-landslides">The extreme inequality of landslides</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">A new map of global landslide susceptibility reveals vast geographical&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->	
        </div>
	<!-- //SPOTLIGHT 7 -->
                
            </div>
        
        </section>

        
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">
			<!-- FOOT NAVIGATION -->
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod363"><div class="module-inner"><h3 class="module-title "><span>About Geographical</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/magazine/issues/item/2278-august-2017" target="_blank"><img src="/images/articles/magazine/magazinecover_LOW.jpg" alt="magazinecover LOW" style="margin-right: 10px; margin-bottom: 3px; max-width: 100px; float: left;" /></a>Published in the UK since 1935, <em>Geographical</em> is the official magazine of the <a href="http://www.rgs.org/" target="_blank">Royal Geographical Society (with IBG)</a><span>.</span></p>
<p><span>Informative, authoritative and educational, this site’s content covers a wide range of subject areas, including geography, culture, wildlife and exploration, illustrated with superb photography.</span></p>
<p><a href="/magazine/subscribe">Click Here for SUBSCRIPTION details</a></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod440"><div class="module-inner"><h3 class="module-title "><span>Geographical Apps</span></h3><div class="module-ct">

<div class="custom"  >
	<p>Want to access Geographical on your tablet or smartphone? Press the Apple, Android or PC/Mac image below to download the app for your device</p>
<center>
<p><a href="https://itunes.apple.com/us/app/geographical-magazine-explore/id934015398?ls=1&mt=8"><img style="margin-right: 20px;" src="/images/banners/Footer_Apple.png" alt="Footer Apple" /></a><a href="https://play.google.com/store/apps/details?id=com.connecteddigital.geographical&hl=en_GB"><img style="margin-right: 20px;" src="/images/banners/Footer_Android.png" alt="Footer Android" /></a><a href="http://geographical.webviewer.net/"><img style="margin-right: 20px;" src="/images/banners/Footer_Mac-PC.png" alt="Footer Mac-PC" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod441"><div class="module-inner"><h3 class="module-title "><span>Policy and Admin</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/login" style="color: #fff; padding-right: 15px;">Login</a>&nbsp;<a href="/privacy" style="color: #fff; padding-right: 15px;">Privacy</a>&nbsp;<a href="/terms" style="color: #fff; padding-right: 15px;">Terms</a>&nbsp;<a href="/magazine/advertise" style="color: #fff; padding-right: 15px;">ADVERTISE</a>&nbsp;</p></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod442"><div class="module-inner"><h3 class="module-title "><span>Quicklinks</span></h3><div class="module-ct">

<div class="custom"  >
	<div style="padding-left: 30px;"><a href="/home"><span class="fa-stack fa-lg"> <em class="fa fa-home fa-stack-1x" style="color: #cccccc;"></em> </span> HOME - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">front page of the site</span></a><br /> <a href="/places"><span class="fa-stack fa-lg"> <em class="fa fa-map-marker fa-stack-1x" style="color: #cccccc;"></em> </span> PLACES - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">area based features</span></a><br /> <a href="/people"><span class="fa-stack fa-lg"> <em class="fa fa-female fa-stack-1x" style="color: #cccccc;"></em> </span> PEOPLE - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">human based features</span></a><br /> <a href="/opinion"><span class="fa-stack fa-lg"> <em class="fa fa-comment-o fa-stack-1x" style="color: #cccccc;"></em> </span> OPINION - <span style="font-size: .9em; font-weight: normal;">news with views</span></a><br /> <a href="/nature"><span class="fa-stack fa-lg"> <em class="fa fa-leaf fa-stack-1x" style="color: #cccccc;"></em> </span> NATURE - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">natural world features</span></a></div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->		<!-- //FOOT NAVIGATION -->
	    
	        <section class="t3-copyright">
                    <div class="copyright">
                        

<div class="custom"  >
	<p><span style="color: #b0b0b0; font-family: Ubuntu, sans-serif; line-height: 16px;">Copyright © 2014 Syon Geographical Ltd. All Rights Reserved. Website design by &nbsp;<a href="http://syonmedia.com"><img src="/images/syon_media_logo.png" alt="syon media" /></a></span></p></div>

                    </div>
        </section>
    
  </div>
  
    
</footer>
<!-- //FOOTER -->
    </div>

<script type="text/javascript" src="//analytics.aweber.com/js/awt_analytics.js?id=8l6Q"></script>




<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>

</html>