
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-gb" dir="ltr"
	  class='com_k2 view-item itemid-324 j38 mm-hover'>
<head>
<meta property="fb:pages" content="204022189696516" />
	<base href="http://geographical.co.uk/people/i-m-a-geographer/item/2540-daniel-hume" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="daniel hume, the art of fire, the joy of tinder spark and ember, ray mears, woodlore, school of wilderness, namibia, philippines, indonesia, new guinea, new britain, fire plough, fire thong, fire saw" />
	<meta name="title" content="Daniel Hume: naturalist and wilderness adventurer" />
	<meta name="author" content="Chris Fitch" />
	<meta property="og:url" content="http://geographical.co.uk/people/i-m-a-geographer/item/2540-daniel-hume" />
	<meta property="og:title" content="Daniel Hume: naturalist and wilderness adventurer - Geographical" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://geographical.co.uk/media/k2/items/cache/8ea39100d6fa68688cb8ca7e36ea950a_S.jpg" />
	<meta name="image" content="http://geographical.co.uk/media/k2/items/cache/8ea39100d6fa68688cb8ca7e36ea950a_S.jpg" />
	<meta property="og:description" content="Daniel Hume is a naturalist and wilderness adventurer. He was also the head of operations at Woodlore, Ray Mears’ School of Wilderness. His debut book, The Art of Fire, is on sale now" />
	<meta name="description" content="Daniel Hume is a naturalist and wilderness adventurer. He was also the head of operations at Woodlore, Ray Mears’ School of Wilderness. His debut book, The Art of Fire, is on sale now" />
	<title>Daniel Hume: naturalist and wilderness adventurer - Geographical</title>
	<link href="/templates/cosmos/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://geographical.co.uk/component/search/?Itemid=324&amp;id=2540:daniel-hume&amp;format=opensearch" rel="search" title="Search Geographical" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-651ec-13317.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-a4819-70824.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="/t3-assets/css/css-ae962-32696.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700,300italic,400italic,700italic" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-b9c12-68316.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="http://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-29abe-84003.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="/t3-assets/css/css-68cb4-58258.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					
#rescrok2410 .mn-scroller-item { 
		margin-right: 2px;
		margin-left: 2px;
	}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"8b0c1a42c03fd19a0b09cab65799df05","system.paths":{"root":"","base":""},"system.keepalive":{"interval":300000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/t3-assets/js/js-5c1d2-32696.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/t3-assets/js/js-73258-70824.js" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript" async="async"></script>
	<script src="/t3-assets/js/js-7d7f6-32696.js" type="text/javascript"></script>
	<script type="text/javascript">
(function(d){
					  var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
					  if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = 'http://geographical.co.uk/plugins/content/powrshortcodes/powr_joomla.js';
					  js.setAttribute('powr-token','FbCoWwO3Q81459328825');
					  js.setAttribute('external-type','joomla');
					  ref.parentNode.insertBefore(js, ref);
					}(document));jQuery.noConflict();
   
     jQuery(document).ready(function() {
			
			jQuery("#rescrok2410").owlCarousel({
				
				// Most important owl features
				items : "4",
				itemsCustom : false,
				itemsDesktop : [1139,"4"],
				itemsDesktopSmall : [939,"2"],
				itemsTablet: [719,"2"],
				itemsTabletSmall: false,
				itemsMobile : [479,"1"],
				singleItem : false,
				itemsScaleUp : false,
			 
				//Basic Speeds
				slideSpeed : 800,
				paginationSpeed : 800,
				rewindSpeed : 800,
			 
				//Autoplay
				autoPlay : false ,
				stopOnHover : false,
			 
				// Navigation
				navigation : true,
				navigationText : ["",""],
				rewindNav : true,
				scrollPerPage : false,
			 
				//Pagination
				pagination : false,
				paginationNumbers: false,
			 
				// Responsive 
				responsive: true,
				responsiveRefreshRate : 100,
				responsiveBaseWidth: "#rescrok2410",
			 
				// CSS Styles
				baseClass : "mn-rescrollerk2",
				theme : "rsk2-modern",
			 
				//Lazy load
				lazyLoad : true,
				lazyFollow : false,
				lazyEffect : "fade",
			 
				//Auto height
				autoHeight : false,
			 
				//JSON 
				jsonPath : false, 
				jsonSuccess : false,
			 
				//Mouse Events
				dragBeforeAnimFinish : true,
				mouseDrag : true,
				touchDrag : true,
			 
				//Transitions
				transitionStyle : "false",
			 
				// Other
				addClassActive : false,
			 
				//Callbacks
				beforeUpdate : false,
				afterUpdate : false,
				beforeInit: false, 
				afterInit: false, 
				beforeMove: false, 
				afterMove: false,
				afterAction: false,
				startDragging : false ,
				afterLazyLoad : false ,
				
			});
			
			jQuery( "#rescrok2410 .owl-prev" ).append( "<i class=\"fa fa-angle-left\"></i>" );
		 	jQuery( "#rescrok2410 .owl-next" ).append( "<i class=\"fa fa-angle-right\"></i>" );

		});
  jQuery(document).ready(function() {
		jQuery("#rescrok2410 .fancybox").fancybox();
   });	
   jQuery(document).ready(function() {
				jQuery("#rescrok2410.rsk2-modern .resk2-rescroller-media").on("mouseover",function(){
					var introtext_height = jQuery(this).find(".resk2-intro").innerHeight();
					jQuery(this).find(".resk2-intro-outer").css({"height":introtext_height+"px"});
				});
				jQuery("#rescrok2410.rsk2-modern .resk2-rescroller-media").on("mouseout",function(){
					jQuery(this).find(".resk2-intro-outer").css({"height":"0"});
				});
		   });
		   jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Sample Feed" />
	<link href="/component/obrss/main-geo-rss-feed" rel="alternate" type="application/rss+xml" title="Geographical Week" />
	<link href="http://feeds.feedburner.com/co/NMsq" rel="alternate" type="application/rss+xml" title="Facebook Feed test" />
	<meta property="fb:pages" content="204022189696516" />
	<style type="text/css">img.logo-img {
    width: 270px;
}

.cosmos-mainnav {
    padding-top: 38px;
    padding-bottom: 5px;
}</style>
	<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/19817016/Geo_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1414625349849-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<link href='http://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700' rel='stylesheet' type='text/css'>




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817016/Geo_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1497367774842-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817016/Geo_Bottom_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1497368338859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1756813-1', 'geographical.co.uk');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->

</head>

<body>

    <div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
    
		
<!-- HEADER -->
<header id="t3-header" class="t3-header container">
	<div class="row">

		<!-- LOGO -->
		<div class="col-xs-6 col-sm-4 col-md-3 logo">
			<div class="logo-image">
				<a href="http://geographical.co.uk" title="Geographical Magazine">
											<img class="logo-img" src="/images/geographical.png" alt="Geographical Magazine" />
										<span>Geographical Magazine</span>
				</a>
				<small class="site-slogan">The official magazine of the Royal Geographical Society (with IBG)</small>
			</div>
		</div>
		<!-- //LOGO -->
        
        
        
    <div class="visible-md visible-lg col-md-7 cosmos-mainnav">    
        <nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
            <div>
        
                <!-- Brand and toggle get grouped for better mobile display -->
                        
                <div class="t3-navbar navbar-collapse collapse">
                    <div  class="t3-megamenu animate elastic"  data-duration="300" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="active dropdown mega" data-id="308" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/people"   data-target="#" data-toggle="dropdown">People <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="330" data-level="2">
<a itemprop='url' class=""  href="/people/cultures"   data-target="#">Cultures </a>

</li>
<li itemprop='name'  data-id="392" data-level="2">
<a itemprop='url' class=""  href="/people/development"   data-target="#">Development </a>

</li>
<li itemprop='name'  data-id="375" data-level="2">
<a itemprop='url' class=""  href="/people/explorers"   data-target="#">Explorers </a>

</li>
<li itemprop='name'  data-id="415" data-level="2">
<a itemprop='url' class=""  href="/people/the-refugee-crisis"   data-target="#">Refugees </a>

</li>
<li itemprop='name' class="current active" data-id="324" data-level="2">
<a itemprop='url' class=""  href="/people/i-m-a-geographer"   data-target="#">I'm a Geographer </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="306" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/places"   data-target="#" data-toggle="dropdown">Places <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="329" data-level="2">
<a itemprop='url' class=""  href="/places/cities"   data-target="#">Cities </a>

</li>
<li itemprop='name'  data-id="373" data-level="2">
<a itemprop='url' class=""  href="/places/deserts"   data-target="#">Deserts </a>

</li>
<li itemprop='name'  data-id="372" data-level="2">
<a itemprop='url' class=""  href="/places/forests"   data-target="#">Forests </a>

</li>
<li itemprop='name'  data-id="344" data-level="2">
<a itemprop='url' class=""  href="/places/mountains"   data-target="#">Mountains </a>

</li>
<li itemprop='name'  data-id="363" data-level="2">
<a itemprop='url' class=""  href="/places/wetlands"   data-target="#">Water </a>

</li>
<li itemprop='name'  data-id="322" data-level="2">
<a itemprop='url' class=""  href="/places/mapping"   data-target="#">Mapping </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="315" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/nature"   data-target="#" data-toggle="dropdown">Nature <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="340" data-level="2">
<a itemprop='url' class=""  href="/nature/climate"   data-target="#">Climate </a>

</li>
<li itemprop='name'  data-id="393" data-level="2">
<a itemprop='url' class=""  href="/nature/energy"   data-target="#">Energy </a>

</li>
<li itemprop='name'  data-id="338" data-level="2">
<a itemprop='url' class=""  href="/nature/oceans"   data-target="#">Oceans </a>

</li>
<li itemprop='name'  data-id="403" data-level="2">
<a itemprop='url' class=""  href="/nature/polar"   data-target="#">Polar </a>

</li>
<li itemprop='name'  data-id="410" data-level="2">
<a itemprop='url' class=""  href="/nature/tectonics"   data-target="#">Tectonics </a>

</li>
<li itemprop='name'  data-id="327" data-level="2">
<a itemprop='url' class=""  href="/nature/wildlife"   data-target="#">Wildlife </a>

</li>
<li itemprop='name'  data-id="335" data-level="2">
<a itemprop='url' class=""  href="/nature/geophoto"   data-target="#">Geophoto </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="328" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/geopolitics"   data-target="#" data-toggle="dropdown">Geopolitics <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="401" data-level="2">
<a itemprop='url' class=""  href="/geopolitics/geopolitics"   data-target="#">Geopolitics </a>

</li>
<li itemprop='name'  data-id="394" data-level="2">
<a itemprop='url' class=""  href="/geopolitics/hotspot"   data-target="#">Geopolitical Hotspot </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="314" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/uk"   data-target="#" data-toggle="dropdown">UK <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="402" data-level="2">
<a itemprop='url' class=""  href="/uk/uk"   data-target="#">UK </a>

</li>
<li itemprop='name'  data-id="325" data-level="2">
<a itemprop='url' class=""  href="/uk/discovering-britain"   data-target="#">Discovering Britain </a>

</li>
<li itemprop='name'  data-id="326" data-level="2">
<a itemprop='url' class=""  href="/uk/aonb"   data-target="#">Area of Outstanding Natural Beauty </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="309" data-level="1">
<a itemprop='url' class=""  href="/opinion"   data-target="#">Opinions </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="313" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/reviews"   data-target="#" data-toggle="dropdown">Reviews <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="323" data-level="2">
<a itemprop='url' class=""  href="/reviews/books"   data-target="#">Books </a>

</li>
<li itemprop='name'  data-id="339" data-level="2">
<a itemprop='url' class=""  href="/reviews/films"   data-target="#">Films </a>

</li>
<li itemprop='name'  data-id="377" data-level="2">
<a itemprop='url' class=""  href="/reviews/exhibitions"   data-target="#">Exhibitions </a>

</li>
<li itemprop='name'  data-id="409" data-level="2">
<a itemprop='url' class=""  href="/reviews/apps"   data-target="#">Apps </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="310" data-level="1">
<a itemprop='url' class=""  href="/expeditions"   data-target="#">Expeditions </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="396" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/partners"   data-target="#" data-toggle="dropdown">Partners <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="398" data-level="2">
<a itemprop='url' class=""  href="/partners/education-partners"   data-target="#">Education Partners </a>

</li>
<li itemprop='name'  data-id="640" data-level="2">
<a itemprop='url' class=""  href="/partners/charity-partners"   data-target="#">Charity Partners </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="397" data-level="2">
<a itemprop='url' class=""  href="/partners/travel-partners"   data-target="#">Travel Partners </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="334" data-level="3">
<a itemprop='url' class=""  href="/partners/travel-partners/ontario"   data-target="#">Ontario </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="805" data-level="2">
<a itemprop='url' class=""  href="/partners/sigma"   data-target="#">SIGMA </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="316" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/competitions"   data-target="#" data-toggle="dropdown">Competitions <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="404" data-level="2">
<a itemprop='url' class=""  href="/competitions/geocompetitions"   data-target="#">Competitions </a>

</li>
<li itemprop='name'  data-id="370" data-level="2">
<a itemprop='url' class=""  href="/competitions/crossword"   data-target="#">Crossword </a>

</li>
<li itemprop='name'  data-id="413" data-level="2">
<a itemprop='url' class=""  href="/competitions/quiz"   data-target="#">Quiz </a>

</li>
<li itemprop='name'  data-id="371" data-level="2">
<a itemprop='url' class=""  href="/competitions/where-in-the-world"   data-target="#">Where in the World? </a>

</li>
<li itemprop='name'  data-id="412" data-level="2">
<a itemprop='url' class=""  href="/competitions/competitions-t-cs"   data-target="#">Competitions T&amp;Cs </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="365" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/rgs"   data-target="#" data-toggle="dropdown">RGS–IBG <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="367" data-level="2">
<a itemprop='url' class=""  href="/rgs/events"   data-target="#">RGS-IBG Events </a>

</li>
<li itemprop='name'  data-id="311" data-level="2">
<a itemprop='url' class=""  href="/rgs/news"   data-target="#">RGS–IBG News </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="126" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/magazine"   data-target="#" data-toggle="dropdown">Magazine <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="361" data-level="2">
<a itemprop='url' class=""  href="/magazine/subscribe"   data-target="#">Subscribe </a>

</li>
<li itemprop='name'  data-id="348" data-level="2">
<a itemprop='url' class=""  href="/magazine/issues"   data-target="#">Magazine Issues </a>

</li>
<li itemprop='name'  data-id="568" data-level="2">
<a itemprop='url' class=""  href="/magazine/newsletters"   data-target="#">Newsletters </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="170" data-level="2">
<a itemprop='url' class=""  href="/magazine/users/login-form"   data-target="#">Users</a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="191" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/login-form"   data-target="#">Login form </a>

</li>
<li itemprop='name'  data-id="192" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/user-profile"   data-target="#">User profile </a>

</li>
<li itemprop='name'  data-id="193" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/edit-user-profile"   data-target="#">Edit user profile </a>

</li>
<li itemprop='name'  data-id="194" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/registration-form"   data-target="#">Registration form </a>

</li>
<li itemprop='name'  data-id="195" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/username-reminder-request"   data-target="#">Username reminder request </a>

</li>
<li itemprop='name'  data-id="196" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/password-reset"   data-target="#">Password reset </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="362" data-level="2">
<a itemprop='url' class=""  href="/magazine/advertise"   data-target="#">Advertise </a>

</li>
<li itemprop='name'  data-id="380" data-level="2">
<a itemprop='url' class=""  href="/magazine/contact-us"   data-target="#">Contact Us </a>

</li>
<li itemprop='name'  data-id="391" data-level="2">
<a itemprop='url' class=""  href="/magazine/about-us"   data-target="#">About Us </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="630" data-level="1">
<a itemprop='url' class=""  href="/schools"   data-target="#">Schools </a>

</li>
</ul>
</div>

                </div>
              <script type="text/javascript"> function get_style () { return "none"; } function end_ () { document.getElementById('iconsfacebook').style.display = get_style(); } </script> 
            </div>
        </nav>
    </div>
        
        
        
        
        

		
    
    
    
    <div class="navbar-header">
    
        
                    
<button class="btn btn-primary off-canvas-toggle  hidden-lg" type="button" data-pos="right" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod278"><div class="module-inner"><div class="module-ct"><ul class="nav menu">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-308 active deeper dropdown parent"><a href="/people" class=" dropdown-toggle" data-toggle="dropdown">People<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-330"><a href="/people/cultures" class="">Cultures</a></li><li class="item-392"><a href="/people/development" class="">Development</a></li><li class="item-375"><a href="/people/explorers" class="">Explorers</a></li><li class="item-415"><a href="/people/the-refugee-crisis" class="">Refugees</a></li><li class="item-324 current active"><a href="/people/i-m-a-geographer" class="">I'm a Geographer</a></li></ul></li><li class="item-306 deeper dropdown parent"><a href="/places" class=" dropdown-toggle" data-toggle="dropdown">Places<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-329"><a href="/places/cities" class="">Cities</a></li><li class="item-373"><a href="/places/deserts" class="">Deserts</a></li><li class="item-372"><a href="/places/forests" class="">Forests</a></li><li class="item-344"><a href="/places/mountains" class="">Mountains</a></li><li class="item-363"><a href="/places/wetlands" class="">Water</a></li><li class="item-322"><a href="/places/mapping" class="">Mapping</a></li></ul></li><li class="item-315 deeper dropdown parent"><a href="/nature" class=" dropdown-toggle" data-toggle="dropdown">Nature<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-340"><a href="/nature/climate" class="">Climate</a></li><li class="item-393"><a href="/nature/energy" class="">Energy</a></li><li class="item-338"><a href="/nature/oceans" class="">Oceans</a></li><li class="item-403"><a href="/nature/polar" class="">Polar</a></li><li class="item-410"><a href="/nature/tectonics" class="">Tectonics</a></li><li class="item-327"><a href="/nature/wildlife" class="">Wildlife</a></li><li class="item-335"><a href="/nature/geophoto" class="">Geophoto</a></li></ul></li><li class="item-328 deeper dropdown parent"><a href="/geopolitics" class=" dropdown-toggle" data-toggle="dropdown">Geopolitics<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-401"><a href="/geopolitics/geopolitics" class="">Geopolitics</a></li><li class="item-394"><a href="/geopolitics/hotspot" class="">Geopolitical Hotspot</a></li></ul></li><li class="item-314 deeper dropdown parent"><a href="/uk" class=" dropdown-toggle" data-toggle="dropdown">UK<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-402"><a href="/uk/uk" class="">UK</a></li><li class="item-325"><a href="/uk/discovering-britain" class="">Discovering Britain</a></li><li class="item-326"><a href="/uk/aonb" class="">Area of Outstanding Natural Beauty</a></li></ul></li><li class="item-309"><a href="/opinion" class="">Opinions</a></li><li class="item-313 deeper dropdown parent"><a href="/reviews" class=" dropdown-toggle" data-toggle="dropdown">Reviews<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-323"><a href="/reviews/books" class="">Books</a></li><li class="item-339"><a href="/reviews/films" class="">Films</a></li><li class="item-377"><a href="/reviews/exhibitions" class="">Exhibitions</a></li><li class="item-409"><a href="/reviews/apps" class="">Apps</a></li></ul></li><li class="item-310"><a href="/expeditions" class="">Expeditions</a></li><li class="item-396 deeper dropdown parent"><a href="/partners" class=" dropdown-toggle" data-toggle="dropdown">Partners<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-398"><a href="/partners/education-partners" class="">Education Partners</a></li><li class="item-640"><a href="/partners/charity-partners" class="">Charity Partners</a></li><li class="item-397 parent"><a href="/partners/travel-partners" class="">Travel Partners</a></li><li class="item-805"><a href="/partners/sigma" class="">SIGMA</a></li></ul></li><li class="item-316 deeper dropdown parent"><a href="/competitions" class=" dropdown-toggle" data-toggle="dropdown">Competitions<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-404"><a href="/competitions/geocompetitions" class="">Competitions</a></li><li class="item-370"><a href="/competitions/crossword" class="">Crossword</a></li><li class="item-413"><a href="/competitions/quiz" class="">Quiz</a></li><li class="item-371"><a href="/competitions/where-in-the-world" class="">Where in the World?</a></li><li class="item-412"><a href="/competitions/competitions-t-cs" class="">Competitions T&amp;Cs</a></li></ul></li><li class="item-365 deeper dropdown parent"><a href="/rgs" class=" dropdown-toggle" data-toggle="dropdown">RGS–IBG<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-367"><a href="/rgs/events" class="">RGS-IBG Events</a></li><li class="item-311"><a href="/rgs/news" class="">RGS–IBG News</a></li></ul></li><li class="item-126 deeper dropdown parent"><a href="/magazine" class=" dropdown-toggle" data-toggle="dropdown">Magazine<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-361"><a href="/magazine/subscribe" class="">Subscribe</a></li><li class="item-348"><a href="/magazine/issues" class="">Magazine Issues</a></li><li class="item-568"><a href="/magazine/newsletters" class="">Newsletters</a></li><li class="item-170 parent"><a href="/magazine/users/login-form" class="">Users </a></li><li class="item-362"><a href="/magazine/advertise" class="">Advertise</a></li><li class="item-380"><a href="/magazine/contact-us" class="">Contact Us</a></li><li class="item-391"><a href="/magazine/about-us" class="">About Us</a></li></ul></li><li class="item-630"><a href="/schools" class="">Schools</a></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

        
    </div>
    
                                    <!-- Top-Right Login -->
			<div class="col-xs-1 col-mn-login">
				                	<a data-toggle="modal" href="#mn-login" class="mn-login"><i class="fa fa-lock"></i></a>
                            </div>
            <!-- //Top-Right Login -->  
                                    
                                    <!-- Top-Right Login -->
			<div class="col-xs-1 col-mn-search">
				                	<a data-toggle="modal" href="#mn-search" class="mn-search"><i class="fa fa-search"></i></a>
                            </div>
            <!-- //Top-Right Login -->  
                            
	</div>
    
</header>


		                        <div id="mn-search" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="MNsearch" aria-hidden="true">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-body usr-search">
                            <div class="modal-close-btn">
                                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                            </div>
                                                        <div class="t3-module module " id="Mod378"><div class="module-inner"><h3 class="module-title "><span>Search</span></h3><div class="module-ct"><div class="search">
	<form action="/people/i-m-a-geographer" method="post" class="form-inline form-search">
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();"><i class="fa fa-search"></i></button><label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control" type="text" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="169" />
	</form>
</div>
</div></div></div>
                                                    </div>
                    </div>
                </div>
            </div>
                            
		                        <div id="mn-login" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="MNLogin" aria-hidden="true">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-body usr-log">
                            <div class="modal-close-btn">
                                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                            </div>
                                                        <div class="t3-module module " id="Mod377"><div class="module-inner"><h3 class="module-title "><span>Login</span></h3><div class="module-ct"><form action="/people/i-m-a-geographer" method="post" id="login-form" >
		<fieldset class="userdata">
	<div id="form-login-username" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="fa fa-user tip" title="Username"></i></span>
				<input id="modlgn-username" type="text" name="username" class="input" tabindex="0" size="18" placeholder="Username" />
			</div>
				</div>
	</div>
	<div id="form-login-password" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="fa fa-lock tip" title="Password"></i></span>
				<input id="modlgn-passwd" type="password" name="password" class="input" tabindex="0" size="18" placeholder="Password" />
			</div>
				</div>
	</div>
		<div id="form-login-remember" class="control-group">
		<label for="modlgn-remember" class="checkbox"><input id="modlgn-remember" type="checkbox" name="remember" class="input" value="yes"/> Remember Me</label>
	</div>
		<div class="control-group">
		<input type="submit" name="Submit" class="btn btn-primary btn-large" value="Log in" />
	</div>

			<ul class="unstyled">
			<li>
				<a href="/magazine/users/registration-form">
				Create an account <span class="fa fa-arrow-right"></span></a>
			</li>
			<li>
				<a href="/magazine/users/username-reminder-request">
				  Forgot your username?</a>
			</li>
			<li>
				<a href="/magazine/users/password-reset">Forgot your password?</a>
			</li>

		</ul>
	
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aHR0cDovL2dlb2dyYXBoaWNhbC5jby51ay9wZW9wbGUvaS1tLWEtZ2VvZ3JhcGhlci9pdGVtLzI1NDAtZGFuaWVsLWh1bWU=" />
	<input type="hidden" name="8b0c1a42c03fd19a0b09cab65799df05" value="1" />	</fieldset>
	</form>
</div></div></div>
                                                        <i class="fa fa-lock tip login-ico" title="Password"></i> 
                        </div>
                    </div>
                </div>
            </div>
                            
        
<!-- //HEADER -->

        
        
<!-- Top-Bar -->
<section id="mn-grid" class="container mn-grid">
    
    		    		<div class="grid-top row">
				                <!-- Top-Left Menu -->
                <div class="grid-top-left col-xs-12 col-md-7">
                    
<ol class="breadcrumb _DarkBackground">
	<li class="active"><span class="hasTooltip"><i class="fa fa-map-marker" data-toggle="tooltip" title="You are here: "></i></span></li><li><a href="/" class="pathway">Home</a><span class="divider">/</span></li><li><a href="/people" class="pathway">People</a><span class="divider">/</span></li><li><a href="/people/i-m-a-geographer" class="pathway">I'm a Geographer</a><span class="divider">/</span></li><li><span>Daniel Hume: naturalist and wilderness adventurer</span></li></ol>

                </div>
                <!-- //Top-Left Menu -->
                                
                                <!-- Top-Right Social -->
                <div class="grid-top-right col-xs-12 col-md-5">
                    

<div class="custom"  >
	<ul class="social-media-icons">

<li class="facebook"><a href="https://www.facebook.com/GeographicalMagazine" class="facebook"><em class="fa fa-facebook"></em></a></li>
<li class="twitter"><a href="https://twitter.com/GeographicalMag" class="twitter"><em class="fa fa-twitter"></em></a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCtpqtTzmwRDkGx-cRuzVXvA" class="youtube"><em class="fa fa-youtube"></em></a></li>

<li class="rss"><a href="/worldwatch?format=feed" class="rss"><em class="fa fa-rss"></em></a></li>
<li class="rss"><a href="/component/xmap/html?view=html" class="rss"><em class="fa fa-sitemap"></em></a></li>
</ul>

</div>

                </div>
                <!-- //Top-Right Social -->
                            </div>
             
            
    		

                        
</section>

        
        <section class="container mn-body">
        
            <div class="body-in">
                        
                

                
                

                
                

                
                

                
                

                
                

                
                
<div id="t3-mainbody" class="t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-sm-12 col-md-8">
						<div id="system-message-container">
	</div>

						<!-- Start K2 Item Layout --> 

<!-- k2Container -->
<div id="k2Container" class="itemView"> 
	
	<!-- Plugins: BeforeDisplay --> 
	 
	
	<!-- K2 Plugins: K2BeforeDisplay --> 
	 
	
	<!-- itemBody -->
	<div class="itemBody">  
		
		<!-- K2 Plugins: K2BeforeDisplayContent --> 
				<div class="itemHeader">
						<!-- Item title -->
			<h2 class="itemTitle">
								Daniel Hume: naturalist and wilderness adventurer							</h2>
								</div>
		
		<!-- Plugins: AfterDisplayTitle --> 
		 
		
		<!-- K2 Plugins: K2AfterDisplayTitle --> 
				<div class="k2-left-tools">
			<ul>
												<li> 
					<!-- Item category -->
					<div class="itemCategory"> <span>Published in</span> <a href="/people/i-m-a-geographer">I’m a Geographer</a> </div>
				</li>
																			</ul>
		</div>
				<!-- Item Image -->
		<div class="itemImageBlock"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/8ea39100d6fa68688cb8ca7e36ea950a_XL.jpg" title="Click to preview image"> <img src="/media/k2/items/cache/8ea39100d6fa68688cb8ca7e36ea950a_XL.jpg" alt="Daniel Hume" style="width:1200px; height:auto;" /> <span class="mn-image-hover"></span> </a> </span>
						<!-- Image caption --> 
			<span class="itemImageCaption">Daniel Hume</span>
									<!-- Image credits --> 
			<span class="itemImageCredits">Penguin / Nick Pope</span>
									<!-- Date created -->
			<div class="itemDate">
				<div class="itemDateCreated"> <span class="dayno">08</span> <span class="month-year">Jan<br>
					2018 </span> </div>
			</div>
						<div class="clr"></div>
		</div>
				<div class="mn-itemText">
									<!-- Item introtext -->
			<div class="itemIntroText"> Daniel Hume is a naturalist and wilderness adventurer. He was also the head of operations at Woodlore, Ray Mears’ School of Wilderness. His debut book, The Art of Fire, is on sale now
 </div>
									<!-- Item fulltext -->
			<div class="itemFullText"> 
<p>I grew up in the countryside, Suffolk, so I&nbsp;had the outdoors on my doorstep. But the one aspect that stood out for me was having a little fire in the woods and sitting around it. It was so exciting. It meant you could go out, even on a cold day. It connected me to the outdoors more. Even today, when I’m hundreds of miles from anywhere, just in the wilderness somewhere, as soon as you light a fire, it just makes it feel like a home.</p>
<p>I wanted to meet people that still&nbsp;remembered or used fire skills for real. I thought it would be incomplete if I was doing the ‘fire plough’ – a Pacific technique – in Britain, it wouldn’t quite be right. To do this properly, I needed to go to those places and see what was there, to talk to the people and take photos. I went to central New Guinea, in the highlands on the Indonesian side, and stayed with the Dani people. They used traditional lighters, they had matches, but they lived a long way from the town so they were still using the ‘fire thong’. There was this mix of modern and old knowledge and technology.</p>
<p>For the first time I saw people carrying fire, that was really interesting. I knew people did it, but I’d never really seen it. One chap I met on the streets of Rabaul in East New Britain took some coconut fibres, plaited it in three strand plaits, and made a fuse as thick as your finger and a couple of feet long. He set alight to it and showed me how it smouldered like a cigar.</p>
<p><span class="s1">I’ve been to the Philippines 12 or 13 times.&nbsp;</span>That’s where the ‘fire saw’ is from so I searched out people on a couple of different islands who still make fire with one. I’ve been to Canada. I went into Scandinavia many times, mainly up in the Arctic, and in the Sami reindeer herding areas. I’ve been all over Indonesia. And Namibia, of course. That’s fascinating.</p>
<p><span class=" wf_caption" style="max-width: 1200px; width: 100%; display: block;"><img src="/images/articles/people/Im_A_Geographer/2018/Daniel_Hume/fire.jpg" alt="fire" width="1200" style="max-width: 100%; width: 100%;" /><span style="text-align: left; padding: 2px; color: #b1aaaa; display: block; background-color: #ffffff;">Daniel Hume, author of The Art of Fire (Image: Penguin / Nick Pope)</span></span></p>
<p>In New Britain I also saw the Baining fire dance. The Baining are a tribe in East New Britain. They build a big fire, and dress up in leaves, paint themselves, and wear these big masks with large eyes. There’s a choir of other guys that are beating bamboo tubes on the ground, so you get this hollow resonating beat. They just dance around the fire and actually run through it, kicking the embers up in the air. It goes on for several hours, and really celebrates the fire.</p>
<p>I went to one village and asked if I could&nbsp;see the fire plough, if they could show me how they make fire traditionally. They jumped to it, these young guys got a piece of wood and they started rubbing the two bits together. Although I didn’t intervene, I could see that – this sounds incredibly arrogant – it wasn’t going to work, because I’d learnt these skills and I could see that they hadn’t had to rely upon it. It was a tricky situation because I didn’t want to jump in and say ‘That’s not how you do it’.</p>
<p>Luckily an older man came along and&nbsp;saw what we were doing. By this time the&nbsp;whole village had gathered round, 30 or 40 people, all looking at these young lads absolutely going for it, rubbing these two bits of wood together, smoke pouring off, but it just wasn’t going to work. They’d obviously seen it, but hadn’t had to learn exactly how to do it, how to be dependent upon it. This old man got his machete out and re-carved the piece they held. He sat down and in 20 seconds he had a little smouldering ember. The whole village was absolutely delighted. For the rest of the day everyone picked up any piece of wood they could and were trying to do it. It’s almost like we, in going there and asking for it, breathed life back into it.</p>
<p>Wherever I went on this project people absolutely welcomed me with open arms. Not so much in the highlands of New Guinea. I think that’s still a place where the modern world has a presence, of course, but it doesn’t reach out very far and people have to depend on the old skills. They’re still very much alive. In the Philippines things are disappearing quite fast. Things are becoming lost because the islands are easy to access and so things are changing there quite fast. But it tends to be the old men that remember. Most people don’t have to depend upon it. <span class="s2"></span></p>
<p style="padding: 10px 25px; background-color: #f3f3f3; border-color: #d3d3d3; color: #666666;"><span class="s1"><strong><span class="h4" style="text-transform: uppercase;">CV<br /></span><br />1989</strong> </span><span class="s1">Born in Suffolk</span><br /><span class="s1"><strong>2006&nbsp;</strong></span><span class="s1">Begins working at Ray Mears’​ Woodlore School of Wilderness</span><br /><span class="s1"><strong>2007&nbsp;</strong></span><span class="s1">Accompanies Ray Mears to Namibia to learn tracking, bush survival and spend time with the San bushmen</span><br /><span class="s1"><strong>2009&nbsp;</strong></span><span class="s1">First trip to Arctic Sweden, learning – and later leading – expeditions on Arctic survival</span><br /><span class="s1"><strong>2011</strong></span><span class="s2"></span><span class="s1">Promoted to Head of Operations at Woodlore</span><br /><span class="s1"><strong>2014&nbsp;</strong></span><span class="s1">Begins traveling internationally to learn traditional fire craft, starting in the Philippines</span><br /><span class="s1"><strong>2017&nbsp;</strong></span><span class="s1">Publishes <em>The Art of Fire: The Joy of Tinder, Spark and Ember</em></span></p>
<p class="alert-info" style="padding: 10px 25px; text-align: center;"><span class="h4"><em>This was published in the <a href="/magazine/issues/item/2528-january-2018" target="_blank">January 2018</a> edition of Geographical magazine.</em></span></p> </div>
											</div>
				
		<!-- itemBody --> 
	</div>
			
	<!-- Plugins: AfterDisplayContent --> 
	<div class="itp-social-buttons-box"><h3>Share this story...</h3><div class="itp-sbb-nl"><div class="itp-sb-left"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgeographical.co.uk%2Fpeople%2Fi-m-a-geographer%2Fitem%2F2540-daniel-hume&amp;t=Daniel%20Hume%3A%20naturalist%20and%20wilderness%20adventurer" title="Submit to Facebook" target="blank" ><img src="http://geographical.co.uk/plugins/content/itpsocialbuttons/images/wpzoom24/facebook.png" alt="Submit to Facebook" /></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fgeographical.co.uk%2Fpeople%2Fi-m-a-geographer%2Fitem%2F2540-daniel-hume" title="Submit to Google Plus" target="blank" ><img src="http://geographical.co.uk/plugins/content/itpsocialbuttons/images/wpzoom24/google.png" alt="Submit to Google Plus" /></a><a href="http://twitter.com/share?text=Daniel%20Hume%3A%20naturalist%20and%20wilderness%20adventurer&amp;url=http%3A%2F%2Fgeographical.co.uk%2Fpeople%2Fi-m-a-geographer%2Fitem%2F2540-daniel-hume" title="Submit to Twitter" target="blank" ><img src="http://geographical.co.uk/plugins/content/itpsocialbuttons/images/wpzoom24/twitter.png" alt="Submit to Twitter" /></a></div></div></div> 
	
	<!-- K2 Plugins: K2AfterDisplayContent --> 
			<div class="itemLinks">
				<div class="clr"></div>
	</div>
				<!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Related items</h3>
		<ul>
						<li class="even">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/fa001798bed6eaa79f273b241b1e509c_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/people/i-m-a-geographer/item/2500-hans-friederich">Hans Friederich: explorer and bamboo enthusiast</a>
															<div class="itemRelCat">in <a href="/people/i-m-a-geographer">I’m a Geographer</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="http://geographical.co.uk/">Paul Presley</a></div>
															<div class="itemRelIntrotext">Hans Friederich is the director general for INBAR, the International&#8230;</div>
																			</div>
			</li>
						<li class="odd">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/4efb64240e9cfdb1e56da0df8b7be203_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/people/i-m-a-geographer/item/2452-prafulla-samantra">Prafulla Samantra: Indian environmental activist</a>
															<div class="itemRelCat">in <a href="/people/i-m-a-geographer">I’m a Geographer</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="/people/i-m-a-geographer/itemlist/user/4582-lauracole">Laura Cole</a></div>
															<div class="itemRelIntrotext">Prafulla Samantra&nbsp;led a 12-year legal battle against the Indian government’s&#8230;</div>
																			</div>
			</li>
						<li class="even">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/dd8717d03149543c5feef7a66595fa19_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/people/i-m-a-geographer/item/2434-gina-lopez-environmental-activist-in-the-philippines">Gina Lopez: Environmental activist in the Philippines</a>
															<div class="itemRelCat">in <a href="/people/i-m-a-geographer">I’m a Geographer</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="/people/i-m-a-geographer/itemlist/user/4582-lauracole">Laura Cole</a></div>
															<div class="itemRelIntrotext">Regina ‘Gina’ Lopez, an environmental activist, former Environmental Secretary to&#8230;</div>
																			</div>
			</li>
						<li class="odd">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/b0dc5fa189d9a52116889fd04ae3106c_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/people/i-m-a-geographer/item/2423-bonita-norris-adventurer-and-public-speaker">Bonita Norris: adventurer and public speaker</a>
															<div class="itemRelCat">in <a href="/people/i-m-a-geographer">I’m a Geographer</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="/people/i-m-a-geographer/itemlist/user/994-chrisfitch">Chris Fitch</a></div>
															<div class="itemRelIntrotext">Bonita Norris&nbsp;is an adventurer, public speaker and television presenter, who&#8230;</div>
																			</div>
			</li>
						<li class="even">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/981d20801130c02f0af74fa72428dc97_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/people/i-m-a-geographer/item/2365-clive-hamilton-author-and-public-intellectual-on-climate-change">Clive Hamilton: author and public intellectual on climate change</a>
															<div class="itemRelCat">in <a href="/people/i-m-a-geographer">I’m a Geographer</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="/people/i-m-a-geographer/itemlist/user/994-chrisfitch">Chris Fitch</a></div>
															<div class="itemRelIntrotext">Clive Hamilton&nbsp;is an Australian author and Professor of Public Ethics&#8230;</div>
																			</div>
			</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
			<div class="clr"></div>
				
	<!-- Plugins: AfterDisplay --> 
	 
	
	<!-- K2 Plugins: K2AfterDisplay --> 
				
	<!-- k2Container --> 
</div>

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-sm-12 col-md-4 ">
			<div class="t3-module module " id="Mod484"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><img src="/images/modules/newsletter/newban4.png" alt="Geographical Week" height="201" style="max-width: 100%; height: auto;" /></p>
<p style="text-align: center;"><span style="line-height: 22.8571434020996px;">Get the best of <em>Geographical</em> delivered straight to your inbox every Friday.</span></p>
<p style="line-height: 22.8571434020996px;"> 
 

 
<!-- AWeber Web Form Generator 3.0.1 --> 
<style type="text/css"> 
#af-form-1263724786 .af-body .af-textWrap{width:98%;display:block;float:none;} 
#af-form-1263724786 .af-body input.text, #af-form-1263724786 .af-body textarea{background-color:#FFFFFF;border-color:#D9D9D9;border-width:1px;border-style:solid;color:#C7C7C7;text-decoration:none;font-style:normal;font-weight:normal;font-size:16px;font-family:Tahoma, serif;} 
#af-form-1263724786 .af-body input.text:focus, #af-form-1263724786 .af-body textarea:focus{background-color:#FFFAD6;border-color:#030303;border-width:1px;border-style:solid;} 
#af-form-1263724786 .af-body label.previewLabel{display:block;float:none;text-align:left;width:auto;color:#CCCCCC;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Helvetica, sans-serif;} 
#af-form-1263724786 .af-body{padding-bottom:15px;padding-top:15px;background-repeat:repeat-x;background-position:left;background-image:none;color:#CCCCCC;font-size:11px;font-family:Verdana, sans-serif;} 
#af-form-1263724786 .af-quirksMode{padding-right:20px;padding-left:20px;} 
#af-form-1263724786 .af-standards .af-element{padding-right:20px;padding-left:20px;} 
#af-form-1263724786 .buttonContainer input.submit{background-color:#0479C2;background-image:url("https://hostedimages-cdn.aweber-static.com/NTg4Njky/original/c02695d9c01b4e94b726ea5c561a536b.png");color:#FFFFFF;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Helvetica, sans-serif;} 
#af-form-1263724786 .buttonContainer input.submit{width:auto;} 
#af-form-1263724786 .buttonContainer{text-align:left;} 
#af-form-1263724786 button,#af-form-1263724786 input,#af-form-1263724786 submit,#af-form-1263724786 textarea,#af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{float:none;position:static;margin:0;} 
#af-form-1263724786 div{margin:0;} 
#af-form-1263724786 form,#af-form-1263724786 textarea,.af-form-wrapper,.af-form-close-button,#af-form-1263724786 img{float:none;color:inherit;position:static;background-color:none;border:none;margin:0;padding:0;} 
#af-form-1263724786 input,#af-form-1263724786 button,#af-form-1263724786 textarea,#af-form-1263724786 select{font-size:100%;} 
#af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{padding:0;} 
#af-form-1263724786,#af-form-1263724786 .quirksMode{width:100%;max-width:300px;} 
#af-form-1263724786.af-quirksMode{overflow-x:hidden;} 
#af-form-1263724786{background-color:#FFFFFF;border-color:#000000;border-width:1px;border-style:none;} 
#af-form-1263724786{display:block;} 
#af-form-1263724786{overflow:hidden;} 
.af-body .af-textWrap{text-align:left;} 
.af-body input.image{border:none!important;} 
.af-body input.submit,.af-body input.image,.af-form .af-element input.button{float:none!important;} 
.af-body input.text{width:100%;float:none;padding:2px!important;} 
.af-body.af-standards input.submit{padding:4px 12px;} 
.af-clear{clear:both;} 
.af-element label{text-align:left;display:block;float:left;} 
.af-element{padding-bottom:5px;padding-top:5px;} 
.af-form-wrapper{text-indent:0;} 
.af-form{text-align:left;margin:auto;} 
.af-quirksMode .af-element{padding-left:0!important;padding-right:0!important;} 
.lbl-right .af-element label{text-align:right;} 
body { 
} 
</style> 
<form method="post" class="af-form-wrapper" accept-charset="UTF-8" action="https://www.aweber.com/scripts/addlead.pl" target="_blank" > 
<div style="display: none;"> 
<input type="hidden" name="meta_web_form_id" value="1263724786" /> 
<input type="hidden" name="meta_split_id" value="" /> 
<input type="hidden" name="listname" value="awlist3889436" /> 
<input type="hidden" name="redirect" value="http://geographical.co.uk/component/k2/item/1251-thank-you-for-joining-us" id="redirect_e0c6bb81cec54e744f7eb55c0d1a2426" /> 
<input type="hidden" name="meta_redirect_onlist" value="http://geographical.co.uk/component/k2/item/1253-already-subscribed" /> 
<input type="hidden" name="meta_adtracking" value="GeoHomePageSignUp" /> 
<input type="hidden" name="meta_message" value="1" /> 
<input type="hidden" name="meta_required" value="name,email" /> 

 
<input type="hidden" name="meta_tooltip" value="name||Name:,,email||Email:" /> 
</div> 
<div id="af-form-1263724786" class="af-form"><div id="af-body-1263724786" class="af-body af-standards"> 
<div class="af-element"> 
<label class="previewLabel" for="awf_field-90517307"></label> 
<div class="af-textWrap"> 
<input id="awf_field-90517307" type="text" name="name" class="text" value="Name:" onfocus=" if (this.value == 'Name:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Name:';} " tabindex="500" /> 
</div> 
<div class="af-clear"></div></div> 
<div class="af-element"> 
<label class="previewLabel" for="awf_field-90517308"></label> 
<div class="af-textWrap"><input class="text" id="awf_field-90517308" type="text" name="email" value="Email:" tabindex="501" onfocus=" if (this.value == 'Email:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Email:';} " /> 
</div><div class="af-clear"></div> 
</div> 
<div class="af-element buttonContainer"> 
<input name="submit" id="af-submit-image-1263724786" type="image" class="image" style="background: none; max-width: 100%;" alt="Submit Form" src="https://hostedimages-cdn.aweber-static.com/NTg4Njky/original/c02695d9c01b4e94b726ea5c561a536b.png" tabindex="502" /> 
<div class="af-clear"></div> 
</div> 
</div> 
</div> 
<div style="display: none;"><img src="https://forms.aweber.com/form/displays.htm?id=jExszOxMLOwcbA==" alt="" /></div> 
</form> 
<script type="text/javascript"> 
// Special handling for facebook iOS since it cannot open new windows 
(function() { 
 if (navigator.userAgent.indexOf('FBIOS') !== -1 || navigator.userAgent.indexOf('Twitter for iPhone') !== -1) { 
 document.getElementById('af-form-1263724786').parentElement.removeAttribute('target'); 
 } 
})(); 
</script><script type="text/javascript"> 
 <!-- 
 (function() { 
 var IE = /*@cc_on!@*/false; 
 if (!IE) { return; } 
 if (document.compatMode && document.compatMode == 'BackCompat') { 
 if (document.getElementById("af-form-1263724786")) { 
 document.getElementById("af-form-1263724786").className = 'af-form af-quirksMode'; 
 } 
 if (document.getElementById("af-body-1263724786")) { 
 document.getElementById("af-body-1263724786").className = "af-body inline af-quirksMode"; 
 } 
 if (document.getElementById("af-header-1263724786")) { 
 document.getElementById("af-header-1263724786").className = "af-header af-quirksMode"; 
 } 
 if (document.getElementById("af-footer-1263724786")) { 
 document.getElementById("af-footer-1263724786").className = "af-footer af-quirksMode"; 
 } 
 } 
 })(); 
 --> 
</script> 

 
<!-- /AWeber Web Form Generator 3.0.1 --> 
<p style="line-height: 22.8571434020996px;"></p></div>
</div></div></div><div class="t3-module module " id="Mod476"><div class="module-inner"><h3 class="module-title "><span>LATEST GEOGRAPHERS</span></h3><div class="module-ct"><div id="k2ModuleBox476" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/i-m-a-geographer/item/2540-daniel-hume" title="Continue reading &quot;Daniel Hume: naturalist and wilderness adventurer&quot;"> <img src="/media/k2/items/cache/8ea39100d6fa68688cb8ca7e36ea950a_XS.jpg" alt="Daniel Hume: naturalist and wilderness adventurer"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/i-m-a-geographer/item/2540-daniel-hume">Daniel Hume: naturalist and wilderness adventurer</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>January 08, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/i-m-a-geographer/item/2500-hans-friederich" title="Continue reading &quot;Hans Friederich: explorer and bamboo enthusiast&quot;"> <img src="/media/k2/items/cache/fa001798bed6eaa79f273b241b1e509c_XS.jpg" alt="Hans Friederich: explorer and bamboo enthusiast"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/i-m-a-geographer/item/2500-hans-friederich">Hans Friederich: explorer and bamboo enthusiast</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>December 04, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/i-m-a-geographer/item/2452-prafulla-samantra" title="Continue reading &quot;Prafulla Samantra: Indian environmental activist&quot;"> <img src="/media/k2/items/cache/4efb64240e9cfdb1e56da0df8b7be203_XS.jpg" alt="Prafulla Samantra: Indian environmental activist"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/i-m-a-geographer/item/2452-prafulla-samantra">Prafulla Samantra: Indian environmental activist</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>November 14, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/i-m-a-geographer/item/2434-gina-lopez-environmental-activist-in-the-philippines" title="Continue reading &quot;Gina Lopez: Environmental activist in the Philippines&quot;"> <img src="/media/k2/items/cache/dd8717d03149543c5feef7a66595fa19_XS.jpg" alt="Gina Lopez: Environmental activist in the Philippines"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/i-m-a-geographer/item/2434-gina-lopez-environmental-activist-in-the-philippines">Gina Lopez: Environmental activist in the Philippines</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>October 19, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/i-m-a-geographer/item/2423-bonita-norris-adventurer-and-public-speaker" title="Continue reading &quot;Bonita Norris: adventurer and public speaker&quot;"> <img src="/media/k2/items/cache/b0dc5fa189d9a52116889fd04ae3106c_XS.jpg" alt="Bonita Norris: adventurer and public speaker"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/i-m-a-geographer/item/2423-bonita-norris-adventurer-and-public-speaker">Bonita Norris: adventurer and public speaker</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>October 09, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod227"><div class="module-inner"><h3 class="module-title "><span>LATEST HEADLINES</span></h3><div class="module-ct"><div id="k2ModuleBox227" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/i-m-a-geographer/item/2540-daniel-hume" title="Continue reading &quot;Daniel Hume: naturalist and wilderness adventurer&quot;"> <img src="/media/k2/items/cache/8ea39100d6fa68688cb8ca7e36ea950a_XS.jpg" alt="Daniel Hume: naturalist and wilderness adventurer"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/i-m-a-geographer/item/2540-daniel-hume">Daniel Hume: naturalist and wilderness adventurer</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>January 08, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/development/item/2545-field-work" title="Continue reading &quot;Field work: cotton picking in Uzbekistan&quot;"> <img src="/media/k2/items/cache/d764eb733052f038cbac27482c3b028c_XS.jpg" alt="Field work: cotton picking in Uzbekistan"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/development/item/2545-field-work">Field work: cotton picking in Uzbekistan</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>January 05, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/geopolitics/hotspot/item/2541-hotspot-estonia" title="Continue reading &quot;Hotspot &ndash; Estonia&quot;"> <img src="/media/k2/items/cache/75dbe0dc60612ad0db89b109bd60fed3_XS.jpg" alt="Hotspot &ndash; Estonia"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/geopolitics/hotspot/item/2541-hotspot-estonia">Hotspot – Estonia</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>January 04, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/climate/item/2530-wales-second-best-recyclers" title="Continue reading &quot;No waste for Wales&quot;"> <img src="/media/k2/items/cache/4656d0377b094951545d49841b52c18b_XS.jpg" alt="No waste for Wales"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/climate/item/2530-wales-second-best-recyclers">No waste for Wales</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>January 03, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/climate/item/2527-end-to-flat-growth" title="Continue reading &quot;An end to flat growth for CO2&quot;"> <img src="/media/k2/items/cache/9869119d53a0e4ddb8dbcb0b1e6fe059_XS.jpg" alt="An end to flat growth for CO2"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/climate/item/2527-end-to-flat-growth">An end to flat growth for CO2</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>January 03, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod435"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="/magazine/subscribe"><img src="/images/banners/Cover_subs2.jpg" alt="Subscribe Today" style="display: block; margin-left: auto; margin-right: auto; max-width: 100%; height: auto;" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod388"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<center>
<p></p> 
<!-- /19817016/Geo_Sitewide_MPU_300x250 --> 
<div id='div-gpt-ad-1497367774842-0' style='height:250px; width:300px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497367774842-0'); }); 
</script> 
</div></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod419"><div class="module-inner"><h3 class="module-title "><span>TRENDING</span></h3><div class="module-ct"><div id="k2ModuleBox419" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/cultures/item/2552-finding-a-future" title="Continue reading &quot;Finding a future: the fate of St Helena&quot;"> <img src="/media/k2/items/cache/f2e391971507dca75ef45bfd45c36064_XS.jpg" alt="Finding a future: the fate of St Helena"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/cultures/item/2552-finding-a-future">Finding a future: the fate of St Helena</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/people/cultures">Cultures</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/wildlife/item/2554-the-ebola-storm" title="Continue reading &quot;The Ebola storm: apes in the firing line&quot;"> <img src="/media/k2/items/cache/25173d423c8b9d3d3f7988bb146cdbe6_XS.jpg" alt="The Ebola storm: apes in the firing line"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/wildlife/item/2554-the-ebola-storm">The Ebola storm: apes in the firing line</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/nature/wildlife">Wildlife</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/uk/discovering-britain/item/2531-chariots-of-fir" title="Continue reading &quot;Chariots of fir: unusual coastal protection&quot;"> <img src="/media/k2/items/cache/7592968031fd007e15d6ada9d9844880_XS.jpg" alt="Chariots of fir: unusual coastal protection"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/uk/discovering-britain/item/2531-chariots-of-fir">Chariots of fir: unusual coastal protection</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/uk/discovering-britain">Discovering Britain</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/geopolitics/geopolitics/item/2553-moon-shot" title="Continue reading &quot;Moon shot: lunar mining&quot;"> <img src="/media/k2/items/cache/7d47e60ff5ebcf6908e43e544312d14c_XS.jpg" alt="Moon shot: lunar mining"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/geopolitics/geopolitics/item/2553-moon-shot">Moon shot: lunar mining</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/geopolitics/geopolitics">Geopolitics</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/development/item/2555-on-the-front-lines" title="Continue reading &quot;On the front lines: female activism in Thailand&quot;"> <img src="/media/k2/items/cache/ccf5f8b7fb8f83e1fb521e14320e7617_XS.jpg" alt="On the front lines: female activism in Thailand"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/development/item/2555-on-the-front-lines">On the front lines: female activism in Thailand</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/people/development">Development</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod465"><div class="module-inner"><h3 class="module-title "><span>EDUCATION PARTNERS</span></h3><div class="module-ct">

<div class="custom"  >
	<center>
<p><a href="/partners/education-partners/item/1686-aberystwyth-university" target="_self"><img src="/images/articles/travel/Education_Partners/module/aberuni.jpg" alt="Aberystwyth University" style="padding-bottom: 5px;" /></a><a href="/partners/education-partners/item/2044-university-of-greenwich" target="_self"><img src="/images/articles/travel/Education_Partners/module/greenuni.jpg" alt="University of Greenwich" style="padding-bottom: 5px;" /></a><a href="/partners/education-partners/item/1120-the-university-of-winchester" target="_self"><img src="/images/articles/travel/Education_Partners/module/winchuni_copy.jpg" alt="The University of Winchester" style="padding-bottom: 5px;" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod462"><div class="module-inner"><h3 class="module-title "><span>TRAVEL PARTNERS</span></h3><div class="module-ct">

<div class="custom"  >
	<center>
<p><a href="/partners/travel-partners/item/1892-ponant" target="_self"><img src="/images/articles/travel/Travel_Partners/module/ponant_copy.jpg" alt="Ponant" style="padding-bottom: 5px;" /></a></p>
</center><center>
<p><a href="/partners/travel-partners/item/1015-silverseas-expeditions" target="_self"><img src="/images/articles/travel/Travel_Partners/module/silversea.jpg" alt="Silversea" style="padding-bottom: 5px;" /></a></p>
</center><center>
<p><a href="/partners/travel-partners/item/1042-travel-the-unknown" target="_self"><img src="/images/articles/travel/Travel_Partners/module/ttu.jpg" alt="Travel the Unknown" style="padding-bottom: 5px;" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod448"><div class="module-inner"><h3 class="module-title "><span>DOSSIERS</span></h3><div class="module-ct"><p style="color: #777777;">Like longer reads? Try our in-depth dossiers that provide a comprehensive view of each topic</p>
<div id="qfl-article-list-pro-slider-5a53a17e950b7" class="qfl-article-list-pro ">
    
    <ul class="articles">
                                    <li>
                            <div class="row ">
                                        <a href="/people/i-m-a-geographer/item/2340">
                                            <div class="title">
                            The Air That We Breathe                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            Cities the world over are struggling to improve air quality as scandals surrounding diesel car emissions come to light and the huge health costs of po...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/people/i-m-a-geographer/item/2277">
                                            <div class="title">
                            National Clean Air Day                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            For National Clean Air Day, Geographical brings together stories about air pollution and the kind of solutions needed to tackle it
...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/people/i-m-a-geographer/item/2235">
                                            <div class="title">
                            Diabetes: The World at Risk                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            Diabetes is often thought of as a ‘western’ problem, one linked to the developed world’s overindulgence in fatty foods and chronic lack of physi...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/people/i-m-a-geographer/item/2351">
                                            <div class="title">
                            The Nuclear Power Struggle                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            The UK appears to be embracing nuclear, a huge U-turn on government policy from just two years ago. Yet this seems to be going against the grain globa...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/people/i-m-a-geographer/item/2034">
                                            <div class="title">
                            The true cost of meat                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            As one of the world’s biggest methane emitters, the meat industry has a lot more to concern itself with than merely dietary issues
...                        </div>
                                    </div>
                            </li>
                        </ul>

    </div>

<script>

    
</script>
<p class="h4" style="background-color: #cc2b29; margin-top: 20px; margin-bottom: 20px; padding: 10px; text-align: center;"><a href="/dossier" style="color: #ffffff; text-align: center; font-weight: normal;">MORE DOSSIERS</a></p></div></div></div><div class="t3-module module " id="Mod449"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<center>
<p></p> 
<!-- /19817016/Geo_Bottom_Sitewide_MPU_300x250 --> 
<div id='div-gpt-ad-1497368338859-0' style='height:250px; width:300px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497368338859-0'); }); 
</script> 
</div> 
<p></p>
</center></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 


                
                

                
                
	<!-- SPOTLIGHT 7 -->
	<div class="t3-sl t3-sl-7 mn-scroll-item">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-7  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod463"><div class="module-inner"><h3 class="module-title "><span>NEVER MISS A STORY - follow Geographical</span></h3><div class="module-ct"><p>Want to stay up to date with breaking Geographical stories? Join the thousands following us on Twitter, Facebook and Instagram and stay informed about the world.</p><div class="cw-sl-width-100" id="cw-sl-463">
                        <div class="cw-social-mod">
                                        <div class="cw-social-mod-follow">
                                                    
                                                    
                                                    
                        <div class="cw-social-mod-icon-al">

                            <ul class="cw-social-mod-icons-cws-circle-fadeout">
                                <li>
<a class="facebook64" href="https://www.facebook.com/GeographicalMagazine" title="Follow us on Facebook"  target="_blank"></a>
</li><li>
<a class="twitter64" href="https://www.twitter.com/GeographicalMag" title="Follow us on Twitter"  target="_blank"></a>
</li><li>
<a class="rss64" href="/www.geographical.co.uk/worldwatch?format=feed" title="Follow us on RSS"  target="_blank"></a>
</li><li>
 <a class="youtube64" href="https://www.youtube.com/channel/UCtpqtTzmwRDkGx-cRuzVXvA" title="Follow us on Youtube"  target="_blank"></a>
</li><li style="text-indent: 0px !important;">
 <a class="gmail64" href="/cdn-cgi/l/email-protection#771a1610160d1e191237101218100516071f1e14161b59141859021c" title="Send us an email" rel="nofollow"></a>
</li><li>
 <a class="instagram64" href="https://www.instagram.com/geographical_magazine/" title="Follow us on Instagram"  target="_blank"></a>
</li>                            </ul>
                        </div>
                    </div>
                </div>
                    </div>
</div></div></div><div class="t3-module module " id="Mod410"><div class="module-inner"><h3 class="module-title "><span>More articles in PEOPLE...</span></h3><div class="module-ct">  <!-- Gravity One slide Theme -->
	
<div id="rescrok2410">

	    
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/8ea39100d6fa68688cb8ca7e36ea950a_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/8ea39100d6fa68688cb8ca7e36ea950a_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/i-m-a-geographer">I’m a Geographer</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/i-m-a-geographer/item/2540-daniel-hume">Daniel Hume: naturalist and wilderness adventurer</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Daniel Hume is a naturalist and wilderness adventurer. He was&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/d764eb733052f038cbac27482c3b028c_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/d764eb733052f038cbac27482c3b028c_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/development">Development</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/development/item/2545-field-work">Field work: cotton picking in Uzbekistan</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Human rights investigators have discovered widespread use of forced labour&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/ccf5f8b7fb8f83e1fb521e14320e7617_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/ccf5f8b7fb8f83e1fb521e14320e7617_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/development">Development</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/development/item/2555-on-the-front-lines">On the front lines: female activism in Thailand</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">In Thailand, women are playing an ever-increasing role in environmental&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/f2e391971507dca75ef45bfd45c36064_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/f2e391971507dca75ef45bfd45c36064_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/cultures">Cultures</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/cultures/item/2552-finding-a-future">Finding a future: the fate of St Helena</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">A British Overseas Territory, the home-in-exile of General Napoleon Bonaparte,&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/5640d33785c3fb916e419f0e2096440d_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/5640d33785c3fb916e419f0e2096440d_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/development">Development</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/development/item/2567-home-truths">Home truths: habitats for a changing planet</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Why a changing climate is forcing us to rethink our&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/b13898b1383c13d7b3e580d889135afe_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/b13898b1383c13d7b3e580d889135afe_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/development">Development</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/development/item/2557-e-waste-rises-in-damning-report">E-waste rises in damning report</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Only 20 per cent of electronic waste is being recycled&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/9656fa3efc512cc7d1146776c8ea9f23_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/9656fa3efc512cc7d1146776c8ea9f23_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/cultures">Cultures</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/cultures/item/2501-bones-of-contention">Bones of contention: the truth about Easter Island</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Contrary to pervasive myth, Easter Islanders were resourceful and sensitive&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/2b756f034f93f8ea41b1fdea0b351c19_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/2b756f034f93f8ea41b1fdea0b351c19_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/explorers">Explorers</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/explorers/item/2511-surveying-gaping-gill">Surveying Gaping Gill</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">With the world accurately navigated by multi-constellation satellites, what is&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/0d00567a5f5dac1c631523e8c1523685_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/0d00567a5f5dac1c631523e8c1523685_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/development">Development</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/development/item/2499-unwanted-side-effects">Unwanted side effects: the problems of antimalarials</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">A rapid malaria test has stemmed overuse of antimalarials, but&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/fa001798bed6eaa79f273b241b1e509c_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/fa001798bed6eaa79f273b241b1e509c_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/i-m-a-geographer">I’m a Geographer</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/i-m-a-geographer/item/2500-hans-friederich">Hans Friederich: explorer and bamboo enthusiast</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Hans Friederich is the director general for INBAR, the International&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/a103d049c4c1eaf075db970eacffee2e_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/a103d049c4c1eaf075db970eacffee2e_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/development">Development</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/development/item/2447-power-supply">Power supply: mining for an ethical battery</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">A global boom in battery usage over the coming century&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/4efb64240e9cfdb1e56da0df8b7be203_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/4efb64240e9cfdb1e56da0df8b7be203_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/i-m-a-geographer">I’m a Geographer</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/i-m-a-geographer/item/2452-prafulla-samantra">Prafulla Samantra: Indian environmental activist</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Prafulla Samantra&nbsp;led a 12-year legal battle against the Indian government’s&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/427b3747e698575e888c7b3ae09db887_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/427b3747e698575e888c7b3ae09db887_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/explorers">Explorers</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/explorers/item/2484-explore-2017-the-value-of-field-research">Explore 2017: The value of field research</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">A selection of in-depth workshops at the RGS-IBG's Explore 2017&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/424a47d26101c371e8179dbd651fddc0_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/424a47d26101c371e8179dbd651fddc0_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/explorers">Explorers</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/explorers/item/2459-down-the-danube">Down the Danube</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Earlier this year, a group of packrafters set out on&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/ff9a561ab68b1f1386f01d7c7cb30cfe_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/ff9a561ab68b1f1386f01d7c7cb30cfe_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/development">Development</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/development/item/2444-the-inspector-calls">The inspectors call: Chinese environmental crackdown</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">China’s central government is&nbsp;to shut down factories and punish local&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/3f0f0c81626ae9a97bfa825d0ad9bab4_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/3f0f0c81626ae9a97bfa825d0ad9bab4_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/explorers">Explorers</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/explorers/item/2419-last-of-the-igu">Last of the Igu</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">While travelling across the northeast Indian state of Arunachal Pradesh,&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/8b91918d57b7a049d46b51998824f371_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/8b91918d57b7a049d46b51998824f371_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/explorers">Explorers</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/explorers/item/2443-was-scott-betrayed-in-antarctica">Was Scott betrayed in Antarctica?</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">New evidence suggests the historic Antarctic expeditionary may have been&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/dd8717d03149543c5feef7a66595fa19_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/dd8717d03149543c5feef7a66595fa19_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/i-m-a-geographer">I’m a Geographer</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/i-m-a-geographer/item/2434-gina-lopez-environmental-activist-in-the-philippines">Gina Lopez: Environmental activist in the Philippines</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Regina ‘Gina’ Lopez, an environmental activist, former Environmental Secretary to&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/636e334a67fa992d370764eb0d378703_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/636e334a67fa992d370764eb0d378703_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/development">Development</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/development/item/2414-home-and-dry-middle-east-water-shortages">Home and Dry: Middle East water shortages</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">As the global supply of water comes under increased strain,&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/b0dc5fa189d9a52116889fd04ae3106c_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/b0dc5fa189d9a52116889fd04ae3106c_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/i-m-a-geographer">I’m a Geographer</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/i-m-a-geographer/item/2423-bonita-norris-adventurer-and-public-speaker">Bonita Norris: adventurer and public speaker</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Bonita Norris&nbsp;is an adventurer, public speaker and television presenter, who&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	
        </div>
	<!-- //SPOTLIGHT 7 -->

                
            </div>
        
        </section>

        
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">
			<!-- FOOT NAVIGATION -->
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod363"><div class="module-inner"><h3 class="module-title "><span>About Geographical</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/magazine/issues/item/2528-january-2018" target="_blank"><img src="/images/articles/magazine/covers/magazinecover_January.jpg" alt="" width="150" height="210" style="margin-right: 10px; margin-bottom: 3px; margin-left: 1px; float: left;" /></a></p>
<p>Published in the UK since 1935, <em>Geographical</em> is the official magazine of the <a href="http://www.rgs.org/" target="_blank">Royal Geographical Society (with IBG)</a><span>.</span></p>
<p><span>Informative, authoritative and educational, this site’s content covers a wide range of subject areas, including geography, culture, wildlife and exploration, illustrated with superb photography.</span></p>
<p><a href="/magazine/subscribe">Click Here for SUBSCRIPTION details</a></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod440"><div class="module-inner"><h3 class="module-title "><span>Geographical Apps</span></h3><div class="module-ct">

<div class="custom"  >
	<p>Want to access Geographical on your tablet or smartphone? Press the Apple, Android or PC/Mac image below to download the app for your device</p>
<center>
<p><a href="https://itunes.apple.com/us/app/geographical-magazine-explore/id934015398?ls=1&mt=8"><img style="margin-right: 20px;" src="/images/banners/Footer_Apple.png" alt="Footer Apple" /></a><a href="https://play.google.com/store/apps/details?id=com.connecteddigital.geographical&hl=en_GB"><img style="margin-right: 20px;" src="/images/banners/Footer_Android.png" alt="Footer Android" /></a><a href="http://geographical.webviewer.net/"><img style="margin-right: 20px;" src="/images/banners/Footer_Mac-PC.png" alt="Footer Mac-PC" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod441"><div class="module-inner"><h3 class="module-title "><span>Policy and Admin</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/login" style="color: #fff; padding-right: 15px;">Login</a>&nbsp;<a href="/privacy" style="color: #fff; padding-right: 15px;">Privacy</a>&nbsp;<a href="/terms" style="color: #fff; padding-right: 15px;">Terms</a>&nbsp;<a href="/magazine/advertise" style="color: #fff; padding-right: 15px;">ADVERTISE</a>&nbsp;</p></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod442"><div class="module-inner"><h3 class="module-title "><span>Quicklinks</span></h3><div class="module-ct">

<div class="custom"  >
	<div style="padding-left: 30px;"><a href="/home"><span class="fa-stack fa-lg"> <em class="fa fa-home fa-stack-1x" style="color: #cccccc;"></em> </span> HOME - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">front page of the site</span></a><br /> <a href="/places"><span class="fa-stack fa-lg"> <em class="fa fa-map-marker fa-stack-1x" style="color: #cccccc;"></em> </span> PLACES - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">area based features</span></a><br /> <a href="/people"><span class="fa-stack fa-lg"> <em class="fa fa-female fa-stack-1x" style="color: #cccccc;"></em> </span> PEOPLE - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">human based features</span></a><br /> <a href="/opinion"><span class="fa-stack fa-lg"> <em class="fa fa-comment-o fa-stack-1x" style="color: #cccccc;"></em> </span> OPINION - <span style="font-size: .9em; font-weight: normal;">news with views</span></a><br /> <a href="/nature"><span class="fa-stack fa-lg"> <em class="fa fa-leaf fa-stack-1x" style="color: #cccccc;"></em> </span> NATURE - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">natural world features</span></a></div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		<!-- //FOOT NAVIGATION -->
	    
	        <section class="t3-copyright">
                    <div class="copyright">
                        

<div class="custom"  >
	<p><span style="color: #b0b0b0; font-family: Ubuntu, sans-serif; line-height: 16px;">Copyright © 2014 Syon Geographical Ltd. All Rights Reserved. Website design by &nbsp;<a href="http://syonmedia.com"><img src="/images/syon_media_logo.png" alt="syon media" /></a></span></p></div>

                    </div>
        </section>
    
  </div>
  
    
</footer>
<!-- //FOOTER -->

    </div>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//analytics.aweber.com/js/awt_analytics.js?id=8l6Q"></script>




</body>

</html>