
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-gb" dir="ltr"
	  class='com_k2 view-item itemid-324 j37 mm-hover'>
<head>
<meta property="fb:pages" content="204022189696516" />
	<base href="http://geographical.co.uk/people/i-m-a-geographer/item/2434-gina-lopez-environmental-activist-in-the-philippines" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="duterte, philippines, lopez gina, seacology, open-pit mine, mining, open pit, environment, activism, women, female, rights" />
	<meta name="title" content="Gina Lopez: Environmental activist in the Philippines" />
	<meta name="author" content="Laura Cole" />
	<meta property="og:url" content="http://geographical.co.uk/people/i-m-a-geographer/item/2434-gina-lopez-environmental-activist-in-the-philippines" />
	<meta property="og:title" content="Gina Lopez: Environmental activist in the Philippines - Geographical" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://geographical.co.uk/media/k2/items/cache/dd8717d03149543c5feef7a66595fa19_S.jpg" />
	<meta name="image" content="http://geographical.co.uk/media/k2/items/cache/dd8717d03149543c5feef7a66595fa19_S.jpg" />
	<meta property="og:description" content="Regina ‘Gina’ Lopez, an environmental activist, former Environmental Secretary to Rodrigo Duterte, has been awarded the 2017 Seacology Prize" />
	<meta name="description" content="Regina ‘Gina’ Lopez, an environmental activist, former Environmental Secretary to Rodrigo Duterte, has been awarded the 2017 Seacology Prize" />
	<title>Gina Lopez: Environmental activist in the Philippines - Geographical</title>
	<link href="/templates/cosmos/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://geographical.co.uk/component/search/?Itemid=324&amp;id=2434:gina-lopez-environmental-activist-in-the-philippines&amp;format=opensearch" rel="search" title="Search Geographical" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-651ec-13317.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-a4819-23566.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="/t3-assets/css/css-ae962-09046.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700,300italic,400italic,700italic" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-b9c12-39449.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="http://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-29abe-84003.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="/t3-assets/css/css-68cb4-92807.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					
#rescrok2410 .mn-scroller-item { 
		margin-right: 2px;
		margin-left: 2px;
	}

	</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""},"system.keepalive":{"interval":300000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/t3-assets/js/js-5c1d2-09046.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/t3-assets/js/js-73258-23566.js" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript" async="async"></script>
	<script src="/t3-assets/js/js-7d7f6-09046.js" type="text/javascript"></script>
	<script type="text/javascript">
(function(d){
					  var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
					  if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = 'http://geographical.co.uk/plugins/content/powrshortcodes/powr_joomla.js';
					  js.setAttribute('powr-token','FbCoWwO3Q81459328825');
					  js.setAttribute('external-type','joomla');
					  ref.parentNode.insertBefore(js, ref);
					}(document));jQuery.noConflict();
   
     jQuery(document).ready(function() {
			
			jQuery("#rescrok2410").owlCarousel({
				
				// Most important owl features
				items : "4",
				itemsCustom : false,
				itemsDesktop : [1139,"4"],
				itemsDesktopSmall : [939,"2"],
				itemsTablet: [719,"2"],
				itemsTabletSmall: false,
				itemsMobile : [479,"1"],
				singleItem : false,
				itemsScaleUp : false,
			 
				//Basic Speeds
				slideSpeed : 800,
				paginationSpeed : 800,
				rewindSpeed : 800,
			 
				//Autoplay
				autoPlay : false ,
				stopOnHover : false,
			 
				// Navigation
				navigation : true,
				navigationText : ["",""],
				rewindNav : true,
				scrollPerPage : false,
			 
				//Pagination
				pagination : false,
				paginationNumbers: false,
			 
				// Responsive 
				responsive: true,
				responsiveRefreshRate : 100,
				responsiveBaseWidth: "#rescrok2410",
			 
				// CSS Styles
				baseClass : "mn-rescrollerk2",
				theme : "rsk2-modern",
			 
				//Lazy load
				lazyLoad : true,
				lazyFollow : false,
				lazyEffect : "fade",
			 
				//Auto height
				autoHeight : false,
			 
				//JSON 
				jsonPath : false, 
				jsonSuccess : false,
			 
				//Mouse Events
				dragBeforeAnimFinish : true,
				mouseDrag : true,
				touchDrag : true,
			 
				//Transitions
				transitionStyle : "false",
			 
				// Other
				addClassActive : false,
			 
				//Callbacks
				beforeUpdate : false,
				afterUpdate : false,
				beforeInit: false, 
				afterInit: false, 
				beforeMove: false, 
				afterMove: false,
				afterAction: false,
				startDragging : false ,
				afterLazyLoad : false ,
				
			});
			
			jQuery( "#rescrok2410 .owl-prev" ).append( "<i class=\"fa fa-angle-left\"></i>" );
		 	jQuery( "#rescrok2410 .owl-next" ).append( "<i class=\"fa fa-angle-right\"></i>" );

		});
  jQuery(document).ready(function() {
		jQuery("#rescrok2410 .fancybox").fancybox();
   });	
   jQuery(document).ready(function() {
				jQuery("#rescrok2410.rsk2-modern .resk2-rescroller-media").on("mouseover",function(){
					var introtext_height = jQuery(this).find(".resk2-intro").innerHeight();
					jQuery(this).find(".resk2-intro-outer").css({"height":introtext_height+"px"});
				});
				jQuery("#rescrok2410.rsk2-modern .resk2-rescroller-media").on("mouseout",function(){
					jQuery(this).find(".resk2-intro-outer").css({"height":"0"});
				});
		   });
		   jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Sample Feed" />
	<link href="/component/obrss/main-geo-rss-feed" rel="alternate" type="application/rss+xml" title="Geographical Week" />
	<link href="http://feeds.feedburner.com/co/NMsq" rel="alternate" type="application/rss+xml" title="Facebook Feed test" />
	<meta property="fb:pages" content="204022189696516" />
	<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/19817016/Geo_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1414625349849-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<link href='http://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700' rel='stylesheet' type='text/css'>




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817016/Geo_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1497367774842-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817016/Geo_Bottom_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1497368338859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1756813-1', 'geographical.co.uk');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->

</head>

<body>

    <div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
    
		
<!-- HEADER -->
<header id="t3-header" class="t3-header container">
	<div class="row">

		<!-- LOGO -->
		<div class="col-xs-6 col-sm-4 col-md-3 logo">
			<div class="logo-image">
				<a href="http://geographical.co.uk" title="Geographical Magazine">
											<img class="logo-img" src="/images/geographical.png" alt="Geographical Magazine" />
										<span>Geographical Magazine</span>
				</a>
				<small class="site-slogan">The official magazine of the Royal Geographical Society (with IBG)</small>
			</div>
		</div>
		<!-- //LOGO -->
        
        
        
    <div class="visible-md visible-lg col-md-7 cosmos-mainnav">    
        <nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
            <div>
        
                <!-- Brand and toggle get grouped for better mobile display -->
                        
                <div class="t3-navbar navbar-collapse collapse">
                    <div  class="t3-megamenu animate elastic"  data-duration="300" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="active dropdown mega" data-id="308" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/people"   data-target="#" data-toggle="dropdown">People <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="330" data-level="2">
<a itemprop='url' class=""  href="/people/cultures"   data-target="#">Cultures </a>

</li>
<li itemprop='name'  data-id="392" data-level="2">
<a itemprop='url' class=""  href="/people/development"   data-target="#">Development </a>

</li>
<li itemprop='name'  data-id="375" data-level="2">
<a itemprop='url' class=""  href="/people/explorers"   data-target="#">Explorers </a>

</li>
<li itemprop='name'  data-id="415" data-level="2">
<a itemprop='url' class=""  href="/people/the-refugee-crisis"   data-target="#">Refugees </a>

</li>
<li itemprop='name' class="current active" data-id="324" data-level="2">
<a itemprop='url' class=""  href="/people/i-m-a-geographer"   data-target="#">I'm a Geographer </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="306" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/places"   data-target="#" data-toggle="dropdown">Places <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="329" data-level="2">
<a itemprop='url' class=""  href="/places/cities"   data-target="#">Cities </a>

</li>
<li itemprop='name'  data-id="373" data-level="2">
<a itemprop='url' class=""  href="/places/deserts"   data-target="#">Deserts </a>

</li>
<li itemprop='name'  data-id="372" data-level="2">
<a itemprop='url' class=""  href="/places/forests"   data-target="#">Forests </a>

</li>
<li itemprop='name'  data-id="344" data-level="2">
<a itemprop='url' class=""  href="/places/mountains"   data-target="#">Mountains </a>

</li>
<li itemprop='name'  data-id="363" data-level="2">
<a itemprop='url' class=""  href="/places/wetlands"   data-target="#">Water </a>

</li>
<li itemprop='name'  data-id="322" data-level="2">
<a itemprop='url' class=""  href="/places/mapping"   data-target="#">Mapping </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="315" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/nature"   data-target="#" data-toggle="dropdown">Nature <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="340" data-level="2">
<a itemprop='url' class=""  href="/nature/climate"   data-target="#">Climate </a>

</li>
<li itemprop='name'  data-id="393" data-level="2">
<a itemprop='url' class=""  href="/nature/energy"   data-target="#">Energy </a>

</li>
<li itemprop='name'  data-id="338" data-level="2">
<a itemprop='url' class=""  href="/nature/oceans"   data-target="#">Oceans </a>

</li>
<li itemprop='name'  data-id="403" data-level="2">
<a itemprop='url' class=""  href="/nature/polar"   data-target="#">Polar </a>

</li>
<li itemprop='name'  data-id="410" data-level="2">
<a itemprop='url' class=""  href="/nature/tectonics"   data-target="#">Tectonics </a>

</li>
<li itemprop='name'  data-id="327" data-level="2">
<a itemprop='url' class=""  href="/nature/wildlife"   data-target="#">Wildlife </a>

</li>
<li itemprop='name'  data-id="335" data-level="2">
<a itemprop='url' class=""  href="/nature/geophoto"   data-target="#">Geophoto </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="328" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/geopolitics"   data-target="#" data-toggle="dropdown">Geopolitics <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="401" data-level="2">
<a itemprop='url' class=""  href="/geopolitics/geopolitics"   data-target="#">Geopolitics </a>

</li>
<li itemprop='name'  data-id="394" data-level="2">
<a itemprop='url' class=""  href="/geopolitics/hotspot"   data-target="#">Geopolitical Hotspot </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="314" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/uk"   data-target="#" data-toggle="dropdown">UK <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="402" data-level="2">
<a itemprop='url' class=""  href="/uk/uk"   data-target="#">UK </a>

</li>
<li itemprop='name'  data-id="325" data-level="2">
<a itemprop='url' class=""  href="/uk/discovering-britain"   data-target="#">Discovering Britain </a>

</li>
<li itemprop='name'  data-id="326" data-level="2">
<a itemprop='url' class=""  href="/uk/aonb"   data-target="#">Area of Outstanding Natural Beauty </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="309" data-level="1">
<a itemprop='url' class=""  href="/opinion"   data-target="#">Opinions </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="313" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/reviews"   data-target="#" data-toggle="dropdown">Reviews <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="323" data-level="2">
<a itemprop='url' class=""  href="/reviews/books"   data-target="#">Books </a>

</li>
<li itemprop='name'  data-id="339" data-level="2">
<a itemprop='url' class=""  href="/reviews/films"   data-target="#">Films </a>

</li>
<li itemprop='name'  data-id="377" data-level="2">
<a itemprop='url' class=""  href="/reviews/exhibitions"   data-target="#">Exhibitions </a>

</li>
<li itemprop='name'  data-id="409" data-level="2">
<a itemprop='url' class=""  href="/reviews/apps"   data-target="#">Apps </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="310" data-level="1">
<a itemprop='url' class=""  href="/expeditions"   data-target="#">Expeditions </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="396" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/partners"   data-target="#" data-toggle="dropdown">Partners <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="398" data-level="2">
<a itemprop='url' class=""  href="/partners/education-partners"   data-target="#">Education Partners </a>

</li>
<li itemprop='name'  data-id="640" data-level="2">
<a itemprop='url' class=""  href="/partners/charity-partners"   data-target="#">Charity Partners </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="397" data-level="2">
<a itemprop='url' class=""  href="/partners/travel-partners"   data-target="#">Travel Partners </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="334" data-level="3">
<a itemprop='url' class=""  href="/partners/travel-partners/ontario"   data-target="#">Ontario </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="805" data-level="2">
<a itemprop='url' class=""  href="/partners/sigma"   data-target="#">SIGMA </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="316" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/competitions"   data-target="#" data-toggle="dropdown">Competitions <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="404" data-level="2">
<a itemprop='url' class=""  href="/competitions/geocompetitions"   data-target="#">Competitions </a>

</li>
<li itemprop='name'  data-id="370" data-level="2">
<a itemprop='url' class=""  href="/competitions/crossword"   data-target="#">Crossword </a>

</li>
<li itemprop='name'  data-id="413" data-level="2">
<a itemprop='url' class=""  href="/competitions/quiz"   data-target="#">Quiz </a>

</li>
<li itemprop='name'  data-id="371" data-level="2">
<a itemprop='url' class=""  href="/competitions/where-in-the-world"   data-target="#">Where in the World? </a>

</li>
<li itemprop='name'  data-id="412" data-level="2">
<a itemprop='url' class=""  href="/competitions/competitions-t-cs"   data-target="#">Competitions T&amp;Cs </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="365" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/rgs"   data-target="#" data-toggle="dropdown">RGS–IBG <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="367" data-level="2">
<a itemprop='url' class=""  href="/rgs/events"   data-target="#">RGS-IBG Events </a>

</li>
<li itemprop='name'  data-id="311" data-level="2">
<a itemprop='url' class=""  href="/rgs/news"   data-target="#">RGS–IBG News </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="126" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/magazine"   data-target="#" data-toggle="dropdown">Magazine <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="361" data-level="2">
<a itemprop='url' class=""  href="/magazine/subscribe"   data-target="#">Subscribe </a>

</li>
<li itemprop='name'  data-id="348" data-level="2">
<a itemprop='url' class=""  href="/magazine/issues"   data-target="#">Magazine Issues </a>

</li>
<li itemprop='name'  data-id="568" data-level="2">
<a itemprop='url' class=""  href="/magazine/newsletters"   data-target="#">Newsletters </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="170" data-level="2">
<a itemprop='url' class=""  href="/magazine/users/login-form"   data-target="#">Users</a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="191" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/login-form"   data-target="#">Login form </a>

</li>
<li itemprop='name'  data-id="192" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/user-profile"   data-target="#">User profile </a>

</li>
<li itemprop='name'  data-id="193" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/edit-user-profile"   data-target="#">Edit user profile </a>

</li>
<li itemprop='name'  data-id="194" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/registration-form"   data-target="#">Registration form </a>

</li>
<li itemprop='name'  data-id="195" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/username-reminder-request"   data-target="#">Username reminder request </a>

</li>
<li itemprop='name'  data-id="196" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/password-reset"   data-target="#">Password reset </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="362" data-level="2">
<a itemprop='url' class=""  href="/magazine/advertise"   data-target="#">Advertise </a>

</li>
<li itemprop='name'  data-id="380" data-level="2">
<a itemprop='url' class=""  href="/magazine/contact-us"   data-target="#">Contact Us </a>

</li>
<li itemprop='name'  data-id="391" data-level="2">
<a itemprop='url' class=""  href="/magazine/about-us"   data-target="#">About Us </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="630" data-level="1">
<a itemprop='url' class=""  href="/schools"   data-target="#">Schools </a>

</li>
</ul>
</div>

                </div>
              <script type="text/javascript"> function get_style () { return "none"; } function end_ () { document.getElementById('iconsfacebook').style.display = get_style(); } </script> 
            </div>
        </nav>
    </div>
        
        
        
        
        

		
    
    
    
    <div class="navbar-header">
    
        
                    
<button class="btn btn-primary off-canvas-toggle  hidden-lg" type="button" data-pos="right" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod278"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-101"><a href="/" >Home</a></li><li class="item-308 active deeper dropdown parent"><a class="dropdown-toggle" href="/people"  data-toggle="dropdown">People<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-330"><a href="/people/cultures" >Cultures</a></li><li class="item-392"><a href="/people/development" >Development</a></li><li class="item-375"><a href="/people/explorers" >Explorers</a></li><li class="item-415"><a href="/people/the-refugee-crisis" >Refugees</a></li><li class="item-324 current active"><a href="/people/i-m-a-geographer" >I'm a Geographer</a></li></ul></li><li class="item-306 deeper dropdown parent"><a class="dropdown-toggle" href="/places"  data-toggle="dropdown">Places<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-329"><a href="/places/cities" >Cities</a></li><li class="item-373"><a href="/places/deserts" >Deserts</a></li><li class="item-372"><a href="/places/forests" >Forests</a></li><li class="item-344"><a href="/places/mountains" >Mountains</a></li><li class="item-363"><a href="/places/wetlands" >Water</a></li><li class="item-322"><a href="/places/mapping" >Mapping</a></li></ul></li><li class="item-315 deeper dropdown parent"><a class="dropdown-toggle" href="/nature"  data-toggle="dropdown">Nature<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-340"><a href="/nature/climate" >Climate</a></li><li class="item-393"><a href="/nature/energy" >Energy</a></li><li class="item-338"><a href="/nature/oceans" >Oceans</a></li><li class="item-403"><a href="/nature/polar" >Polar</a></li><li class="item-410"><a href="/nature/tectonics" >Tectonics</a></li><li class="item-327"><a href="/nature/wildlife" >Wildlife</a></li><li class="item-335"><a href="/nature/geophoto" >Geophoto</a></li></ul></li><li class="item-328 deeper dropdown parent"><a class="dropdown-toggle" href="/geopolitics"  data-toggle="dropdown">Geopolitics<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-401"><a href="/geopolitics/geopolitics" >Geopolitics</a></li><li class="item-394"><a href="/geopolitics/hotspot" >Geopolitical Hotspot</a></li></ul></li><li class="item-314 deeper dropdown parent"><a class="dropdown-toggle" href="/uk"  data-toggle="dropdown">UK<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-402"><a href="/uk/uk" >UK</a></li><li class="item-325"><a href="/uk/discovering-britain" >Discovering Britain</a></li><li class="item-326"><a href="/uk/aonb" >Area of Outstanding Natural Beauty</a></li></ul></li><li class="item-309"><a href="/opinion" >Opinions</a></li><li class="item-313 deeper dropdown parent"><a class="dropdown-toggle" href="/reviews"  data-toggle="dropdown">Reviews<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-323"><a href="/reviews/books" >Books</a></li><li class="item-339"><a href="/reviews/films" >Films</a></li><li class="item-377"><a href="/reviews/exhibitions" >Exhibitions</a></li><li class="item-409"><a href="/reviews/apps" >Apps</a></li></ul></li><li class="item-310"><a href="/expeditions" >Expeditions</a></li><li class="item-396 deeper dropdown parent"><a class="dropdown-toggle" href="/partners"  data-toggle="dropdown">Partners<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-398"><a href="/partners/education-partners" >Education Partners</a></li><li class="item-640"><a href="/partners/charity-partners" >Charity Partners</a></li><li class="item-397 parent"><a href="/partners/travel-partners" >Travel Partners</a></li><li class="item-805"><a href="/partners/sigma" >SIGMA</a></li></ul></li><li class="item-316 deeper dropdown parent"><a class="dropdown-toggle" href="/competitions"  data-toggle="dropdown">Competitions<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-404"><a href="/competitions/geocompetitions" >Competitions</a></li><li class="item-370"><a href="/competitions/crossword" >Crossword</a></li><li class="item-413"><a href="/competitions/quiz" >Quiz</a></li><li class="item-371"><a href="/competitions/where-in-the-world" >Where in the World?</a></li><li class="item-412"><a href="/competitions/competitions-t-cs" >Competitions T&amp;Cs</a></li></ul></li><li class="item-365 deeper dropdown parent"><a class="dropdown-toggle" href="/rgs"  data-toggle="dropdown">RGS–IBG<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-367"><a href="/rgs/events" >RGS-IBG Events</a></li><li class="item-311"><a href="/rgs/news" >RGS–IBG News</a></li></ul></li><li class="item-126 deeper dropdown parent"><a class="dropdown-toggle" href="/magazine"  data-toggle="dropdown">Magazine<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-361"><a href="/magazine/subscribe" >Subscribe</a></li><li class="item-348"><a href="/magazine/issues" >Magazine Issues</a></li><li class="item-568"><a href="/magazine/newsletters" >Newsletters</a></li><li class="item-170 parent">	<a href="/magazine/users/login-form" >Users</a></li><li class="item-362"><a href="/magazine/advertise" >Advertise</a></li><li class="item-380"><a href="/magazine/contact-us" >Contact Us</a></li><li class="item-391"><a href="/magazine/about-us" >About Us</a></li></ul></li><li class="item-630"><a href="/schools" >Schools</a></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

        
    </div>
    
                                    <!-- Top-Right Login -->
			<div class="col-xs-1 col-mn-login">
				                	<a data-toggle="modal" href="#mn-login" class="mn-login"><i class="fa fa-lock"></i></a>
                            </div>
            <!-- //Top-Right Login -->  
                                    
                                    <!-- Top-Right Login -->
			<div class="col-xs-1 col-mn-search">
				                	<a data-toggle="modal" href="#mn-search" class="mn-search"><i class="fa fa-search"></i></a>
                            </div>
            <!-- //Top-Right Login -->  
                            
	</div>
    
</header>


		                        <div id="mn-search" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="MNsearch" aria-hidden="true">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-body usr-search">
                            <div class="modal-close-btn">
                                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                            </div>
                                                        <div class="t3-module module " id="Mod378"><div class="module-inner"><h3 class="module-title "><span>Search</span></h3><div class="module-ct"><div class="search">
	<form action="/people/i-m-a-geographer" method="post" class="form-inline form-search">
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();"><i class="fa fa-search"></i></button><label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control" type="text" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="169" />
	</form>
</div>
</div></div></div>
                                                    </div>
                    </div>
                </div>
            </div>
                            
		                        <div id="mn-login" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="MNLogin" aria-hidden="true">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-body usr-log">
                            <div class="modal-close-btn">
                                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                            </div>
                                                        <div class="t3-module module " id="Mod377"><div class="module-inner"><h3 class="module-title "><span>Login</span></h3><div class="module-ct"><form action="/people/i-m-a-geographer" method="post" id="login-form" >
		<fieldset class="userdata">
	<div id="form-login-username" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="fa fa-user tip" title="Username"></i></span>
				<input id="modlgn-username" type="text" name="username" class="input" tabindex="0" size="18" placeholder="Username" />
			</div>
				</div>
	</div>
	<div id="form-login-password" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="fa fa-lock tip" title="Password"></i></span>
				<input id="modlgn-passwd" type="password" name="password" class="input" tabindex="0" size="18" placeholder="Password" />
			</div>
				</div>
	</div>
		<div id="form-login-remember" class="control-group">
		<label for="modlgn-remember" class="checkbox"><input id="modlgn-remember" type="checkbox" name="remember" class="input" value="yes"/> Remember Me</label>
	</div>
		<div class="control-group">
		<input type="submit" name="Submit" class="btn btn-primary btn-large" value="Log in" />
	</div>

			<ul class="unstyled">
			<li>
				<a href="/magazine/users/registration-form">
				Create an account <span class="fa fa-arrow-right"></span></a>
			</li>
			<li>
				<a href="/magazine/users/username-reminder-request">
				  Forgot your username?</a>
			</li>
			<li>
				<a href="/magazine/users/password-reset">Forgot your password?</a>
			</li>

		</ul>
	
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aHR0cDovL2dlb2dyYXBoaWNhbC5jby51ay9wZW9wbGUvaS1tLWEtZ2VvZ3JhcGhlci9pdGVtLzI0MzQtZ2luYS1sb3Blei1lbnZpcm9ubWVudGFsLWFjdGl2aXN0LWluLXRoZS1waGlsaXBwaW5lcw==" />
	<input type="hidden" name="75f1ef2118916ffc7c3f709afe16c53f" value="1" />	</fieldset>
	</form>
</div></div></div>
                                                        <i class="fa fa-lock tip login-ico" title="Password"></i> 
                        </div>
                    </div>
                </div>
            </div>
                            
        
<!-- //HEADER -->

        
        
<!-- Top-Bar -->
<section id="mn-grid" class="container mn-grid">
    
    		    		<div class="grid-top row">
				                <!-- Top-Left Menu -->
                <div class="grid-top-left col-xs-12 col-md-7">
                    
<ol class="breadcrumb _DarkBackground">
	<li class="active"><span class="hasTooltip"><i class="fa fa-map-marker" data-toggle="tooltip" title="You are here: "></i></span></li><li><a href="/" class="pathway">Home</a><span class="divider">/</span></li><li><a href="/people" class="pathway">People</a><span class="divider">/</span></li><li><a href="/people/i-m-a-geographer" class="pathway">I'm a Geographer</a><span class="divider">/</span></li><li><span>Gina Lopez: Environmental activist in the Philippines</span></li></ol>

                </div>
                <!-- //Top-Left Menu -->
                                
                                <!-- Top-Right Social -->
                <div class="grid-top-right col-xs-12 col-md-5">
                    

<div class="custom"  >
	<ul class="social-media-icons">

<li class="facebook"><a href="https://www.facebook.com/GeographicalMagazine" class="facebook"><em class="fa fa-facebook"></em></a></li>
<li class="twitter"><a href="https://twitter.com/GeographicalMag" class="twitter"><em class="fa fa-twitter"></em></a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCtpqtTzmwRDkGx-cRuzVXvA" class="youtube"><em class="fa fa-youtube"></em></a></li>

<li class="rss"><a href="/worldwatch?format=feed" class="rss"><em class="fa fa-rss"></em></a></li>
<li class="rss"><a href="/component/xmap/html?view=html" class="rss"><em class="fa fa-sitemap"></em></a></li>
</ul>

</div>

                </div>
                <!-- //Top-Right Social -->
                            </div>
             
            
    		

                        
</section>

        
        <section class="container mn-body">
        
            <div class="body-in">
                        
                

                
                

                
                

                
                

                
                

                
                

                
                
<div id="t3-mainbody" class="t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-sm-12 col-md-8">
						<div id="system-message-container">
	</div>

						<!-- Start K2 Item Layout --> 

<!-- k2Container -->
<div id="k2Container" class="itemView"> 
	
	<!-- Plugins: BeforeDisplay --> 
	 
	
	<!-- K2 Plugins: K2BeforeDisplay --> 
	 
	
	<!-- itemBody -->
	<div class="itemBody">  
		
		<!-- K2 Plugins: K2BeforeDisplayContent --> 
				<div class="itemHeader">
						<!-- Item title -->
			<h2 class="itemTitle">
								Gina Lopez: Environmental activist in the Philippines							</h2>
								</div>
		
		<!-- Plugins: AfterDisplayTitle --> 
		 
		
		<!-- K2 Plugins: K2AfterDisplayTitle --> 
				<div class="k2-left-tools">
			<ul>
								<li> <span class="itemAuthor"> Written by&nbsp;
										<a rel="author" href="/people/i-m-a-geographer/itemlist/user/4582-lauracole">Laura Cole</a>
										</span> </li>
												<li> 
					<!-- Item category -->
					<div class="itemCategory"> <span>Published in</span> <a href="/people/i-m-a-geographer">I’m a Geographer</a> </div>
				</li>
																			</ul>
		</div>
				<!-- Item Image -->
		<div class="itemImageBlock"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/dd8717d03149543c5feef7a66595fa19_XL.jpg" title="Click to preview image"> <img src="/media/k2/items/cache/dd8717d03149543c5feef7a66595fa19_XL.jpg" alt="Gina Lopez: Environmental activist in the Philippines" style="width:1200px; height:auto;" /> <span class="mn-image-hover"></span> </a> </span>
												<!-- Date created -->
			<div class="itemDate">
				<div class="itemDateCreated"> <span class="dayno">19</span> <span class="month-year">Oct<br>
					2017 </span> </div>
			</div>
						<div class="clr"></div>
		</div>
				<div class="mn-itemText">
									<!-- Item introtext -->
			<div class="itemIntroText"> Regina ‘Gina’ Lopez, an environmental activist, former Environmental Secretary to Philippine president&nbsp;Rodrigo Duterte, and member of the business elite, has been awarded the 2017 Seacology Prize for her opposition to mining and work to improve ecosystems across the islands of the Philippines
 </div>
									<!-- Item fulltext -->
			<div class="itemFullText"> 
<p><strong>The Philippines is blessed with unrivalled biodiversity</strong>, helped by the fact that we are an island nation. We have many endemic island species – species that cannot be found anywhere else. Open-pit mining, if allowed to continue in such ecological significant areas, could pollute the water, the air and destroy the long-term value of these places as sustainable resources for the people who live there, or for ecotourism projects. It is short-sighted.</p>
<p><strong>Wherever there is mining, people suffer</strong>. Farmers and fisherman find it harder to do their jobs and health deteriorates. Pro-miners’ main argument is that it creates jobs, but at what cost? You create a few jobs so that thousands can suffer – is that the kind of economy you want to build? The suffering is for generations. After mining, water sources have to be detoxified generations afterward, something that the companies often neglect to do. Of course, it will create a few jobs and put up some schools in the beginning but there are other ways to work and to educate.</p>
<p><strong>In Basay province, the toxicity is 500 times over the maximum level</strong>, and the mining stopped there in 1982. However, when I stood in front of a few hundred locals to talk about it, I was scared because they didn’t seem worried. Then I realised that it is probably because it is all they know. What happens when the generation that could remember fish in the sea and clean water are all gone? All the young people will accept this as reality as its the only one they have ever known – there is no reference point for when it was better for them. It is a shifting baseline, a death of consciousness.</p>
<p><span class=" wf_caption" style="max-width: 1200px; width: 100%; display: block;"><img src="/images/articles/people/Im_A_Geographer/2017/Gina_Lopez/mining.jpg" alt="mining" width="1200" style="max-width: 100%; width: 100%; height: auto;" /><span style="text-align: left; padding: 2px; color: #b1aaaa; background-color: #ffffff; display: block;">Mines in Luzon (Image: ABS-CBN Foundation)</span></span></p>
<p><strong>Palawan Island was where I first discovered </strong>the destructive nature of open-pit mining. It is home to several indigenous communities such as the Molbog, the Batak and the Palaw’an people. Many live in poverty, despite the fact that it is breathtakingly gorgeous, the number one island destination on the planet. It has 40 per cent of the country’s remaining mangrove forests and 30 per cent of its coral reefs. It is also very mineralised. So when I arrived there were over 100 applications for open-pit mining, I set up the Save Palawan movement to oppose them.</p>
<p><strong>From then, my opposition to mining drew a lot of criticism</strong> from the government. Many of our elected representatives have a stake in open-pit mining economy and do not want to see it banned in the Philippines.</p>
<p><strong>When I was appointed as Environmental Secretary to President Rodrigo Duterte</strong> in 2016, I dismissed 100 people from the department because they were involved in large-scale mining such as a huge project planned for the breadbasket of Mindanau. Then I cancelled the approval of 75 mines in the pipeline. After just ten months I was dismissed because they felt I did not follow due process for these actions, though I felt that I was upholding the people’s rights in the Philippine constitution. That was what was important to me.</p>
<p><strong>Any development that is carried out in the Philippines</strong> has to be done with the constitution at its heart which says, in no uncertain terms, in many areas that social justice and common good is the way to go. Instead, the law is often used to support business interests, and where there is opposition, the military is used to support those interests.</p>
<p><strong>That’s not to say that all forms of tourism are the answer</strong>. Any ecotourism development has to first and foremost answer the needs of the host community and its surroundings. We have an island called Borocay, which is one of our most popular destinations. But the people that live on the island are separate from it. That’s not the kind of tourism that we need. We need non negotiable commitment to people’s lives.</p>
<p><strong>The prize money is going to be used to set up a new foundation called ILOVE</strong>&nbsp;– or Investments in Loving Organisations for Village Economies. It is based on the fundamental idea that local and environmental needs should be at the centre of new projects and investment. In the end, development that doesn’t truly care for people will eventually become exploitative.</p>
<p class="alert-info" style="padding: 10px 25px;"><strong><a href="https://www.seacology.org/seacology-prize-press-resources/" target="_blank">Seacology</a> is a US-based island conservation organisation, which awards the $10,000 prize each year to honour those who have shown exceptional achievement in preserving island environments and culture</strong></p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<p><img src="/images/modules/newsletter/red-line.jpg" alt="red line" style="max-width: 100%; height: auto;" /></p>
<p class="h4" style="text-transform: uppercase;">NEVER MISS A STORY</p>
<p><img src="/images/modules/newsletter/newban3b-wide.jpg" alt="Geographical Week" width="800" height="201" style="max-width: 100%; height: auto;" /></p>
<p style="text-align: justify;"><span style="line-height: 22.8571434020996px;">Get the best of <em>Geographical</em> delivered straight to your inbox by signing up to our free weekly newsletter!</span></p>
<p style="line-height: 22.8571434020996px;"> 
 

 
<!-- AWeber Web Form Generator 3.0.1 --> 
<style type="text/css"> 
#af-form-1263724786 .af-body .af-textWrap{width:98%;display:block;float:none;} 
#af-form-1263724786 .af-body input.text, #af-form-1263724786 .af-body textarea{background-color:#FFFFFF;border-color:#D9D9D9;border-width:1px;border-style:solid;color:#C7C7C7;text-decoration:none;font-style:normal;font-weight:normal;font-size:16px;font-family:Tahoma, serif;} 
#af-form-1263724786 .af-body input.text:focus, #af-form-1263724786 .af-body textarea:focus{background-color:#FFFAD6;border-color:#030303;border-width:1px;border-style:solid;} 
#af-form-1263724786 .af-body label.previewLabel{display:block;float:none;text-align:left;width:auto;color:#CCCCCC;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Helvetica, sans-serif;} 
#af-form-1263724786 .af-body{padding-bottom:15px;padding-top:15px;background-repeat:repeat-x;background-position:left;background-image:none;color:#CCCCCC;font-size:11px;font-family:Verdana, sans-serif;} 
#af-form-1263724786 .af-quirksMode{padding-right:20px;padding-left:20px;} 
#af-form-1263724786 .af-standards .af-element{padding-right:20px;padding-left:20px;} 
#af-form-1263724786 .buttonContainer input.submit{background-color:#0479C2;background-image:url("https://hostedimages-cdn.aweber-static.com/NTg4Njky/original/c02695d9c01b4e94b726ea5c561a536b.png");color:#FFFFFF;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Helvetica, sans-serif;} 
#af-form-1263724786 .buttonContainer input.submit{width:auto;} 
#af-form-1263724786 .buttonContainer{text-align:left;} 
#af-form-1263724786 button,#af-form-1263724786 input,#af-form-1263724786 submit,#af-form-1263724786 textarea,#af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{float:none;position:static;margin:0;} 
#af-form-1263724786 div{margin:0;} 
#af-form-1263724786 form,#af-form-1263724786 textarea,.af-form-wrapper,.af-form-close-button,#af-form-1263724786 img{float:none;color:inherit;position:static;background-color:none;border:none;margin:0;padding:0;} 
#af-form-1263724786 input,#af-form-1263724786 button,#af-form-1263724786 textarea,#af-form-1263724786 select{font-size:100%;} 
#af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{padding:0;} 
#af-form-1263724786,#af-form-1263724786 .quirksMode{width:100%;max-width:300px;} 
#af-form-1263724786.af-quirksMode{overflow-x:hidden;} 
#af-form-1263724786{background-color:#FFFFFF;border-color:#000000;border-width:1px;border-style:none;} 
#af-form-1263724786{display:block;} 
#af-form-1263724786{overflow:hidden;} 
.af-body .af-textWrap{text-align:left;} 
.af-body input.image{border:none!important;} 
.af-body input.submit,.af-body input.image,.af-form .af-element input.button{float:none!important;} 
.af-body input.text{width:100%;float:none;padding:2px!important;} 
.af-body.af-standards input.submit{padding:4px 12px;} 
.af-clear{clear:both;} 
.af-element label{text-align:left;display:block;float:left;} 
.af-element{padding-bottom:5px;padding-top:5px;} 
.af-form-wrapper{text-indent:0;} 
.af-form{text-align:left;margin:auto;} 
.af-quirksMode .af-element{padding-left:0!important;padding-right:0!important;} 
.lbl-right .af-element label{text-align:right;} 
body { 
} 
</style> 
<form method="post" class="af-form-wrapper" accept-charset="UTF-8" action="https://www.aweber.com/scripts/addlead.pl" target="_blank" > 
<div style="display: none;"> 
<input type="hidden" name="meta_web_form_id" value="1263724786" /> 
<input type="hidden" name="meta_split_id" value="" /> 
<input type="hidden" name="listname" value="awlist3889436" /> 
<input type="hidden" name="redirect" value="http://geographical.co.uk/component/k2/item/1251-thank-you-for-joining-us" id="redirect_e0c6bb81cec54e744f7eb55c0d1a2426" /> 
<input type="hidden" name="meta_redirect_onlist" value="http://geographical.co.uk/component/k2/item/1253-already-subscribed" /> 
<input type="hidden" name="meta_adtracking" value="GeoHomePageSignUp" /> 
<input type="hidden" name="meta_message" value="1" /> 
<input type="hidden" name="meta_required" value="name,email" /> 

 
<input type="hidden" name="meta_tooltip" value="name||Name:,,email||Email:" /> 
</div> 
<div id="af-form-1263724786" class="af-form"><div id="af-body-1263724786" class="af-body af-standards"> 
<div class="af-element"> 
<label class="previewLabel" for="awf_field-90517307"></label> 
<div class="af-textWrap"> 
<input id="awf_field-90517307" type="text" name="name" class="text" value="Name:" onfocus=" if (this.value == 'Name:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Name:';} " tabindex="500" /> 
</div> 
<div class="af-clear"></div></div> 
<div class="af-element"> 
<label class="previewLabel" for="awf_field-90517308"></label> 
<div class="af-textWrap"><input class="text" id="awf_field-90517308" type="text" name="email" value="Email:" tabindex="501" onfocus=" if (this.value == 'Email:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Email:';} " /> 
</div><div class="af-clear"></div> 
</div> 
<div class="af-element buttonContainer"> 
<input name="submit" id="af-submit-image-1263724786" type="image" class="image" style="background: none; max-width: 100%;" alt="Submit Form" src="https://hostedimages-cdn.aweber-static.com/NTg4Njky/original/c02695d9c01b4e94b726ea5c561a536b.png" tabindex="502" /> 
<div class="af-clear"></div> 
</div> 
</div> 
</div> 
<div style="display: none;"><img src="https://forms.aweber.com/form/displays.htm?id=jExszOxMLOwcbA==" alt="" /></div> 
</form> 
<script type="text/javascript"> 
// Special handling for facebook iOS since it cannot open new windows 
(function() { 
 if (navigator.userAgent.indexOf('FBIOS') !== -1 || navigator.userAgent.indexOf('Twitter for iPhone') !== -1) { 
 document.getElementById('af-form-1263724786').parentElement.removeAttribute('target'); 
 } 
})(); 
</script><script type="text/javascript"> 
 <!-- 
 (function() { 
 var IE = /*@cc_on!@*/false; 
 if (!IE) { return; } 
 if (document.compatMode && document.compatMode == 'BackCompat') { 
 if (document.getElementById("af-form-1263724786")) { 
 document.getElementById("af-form-1263724786").className = 'af-form af-quirksMode'; 
 } 
 if (document.getElementById("af-body-1263724786")) { 
 document.getElementById("af-body-1263724786").className = "af-body inline af-quirksMode"; 
 } 
 if (document.getElementById("af-header-1263724786")) { 
 document.getElementById("af-header-1263724786").className = "af-header af-quirksMode"; 
 } 
 if (document.getElementById("af-footer-1263724786")) { 
 document.getElementById("af-footer-1263724786").className = "af-footer af-quirksMode"; 
 } 
 } 
 })(); 
 --> 
</script> 

 
<!-- /AWeber Web Form Generator 3.0.1 --> 
<p style="line-height: 22.8571434020996px;"></p>
<p><img src="/images/modules/newsletter/red-line.jpg" alt="red line" style="max-width: 100%; height: auto;" /></p></div>
<!-- END: Modules Anywhere --> </div>
											</div>
				
		<!-- itemBody --> 
	</div>
			
	<!-- Plugins: AfterDisplayContent --> 
	<div class="itp-social-buttons-box"><h3>Share this story...</h3><div class="itp-sbb-nl"><div class="itp-sb-left"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgeographical.co.uk%2Fpeople%2Fi-m-a-geographer%2Fitem%2F2434-gina-lopez-environmental-activist-in-the-philippines&amp;t=Gina%20Lopez%3A%20Environmental%20activist%20in%20the%20Philippines" title="Submit to Facebook" target="blank" ><img src="http://geographical.co.uk/plugins/content/itpsocialbuttons/images/wpzoom24/facebook.png" alt="Submit to Facebook" /></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fgeographical.co.uk%2Fpeople%2Fi-m-a-geographer%2Fitem%2F2434-gina-lopez-environmental-activist-in-the-philippines" title="Submit to Google Plus" target="blank" ><img src="http://geographical.co.uk/plugins/content/itpsocialbuttons/images/wpzoom24/google.png" alt="Submit to Google Plus" /></a><a href="http://twitter.com/share?text=Gina%20Lopez%3A%20Environmental%20activist%20in%20the%20Philippines&amp;url=http%3A%2F%2Fgeographical.co.uk%2Fpeople%2Fi-m-a-geographer%2Fitem%2F2434-gina-lopez-environmental-activist-in-the-philippines" title="Submit to Twitter" target="blank" ><img src="http://geographical.co.uk/plugins/content/itpsocialbuttons/images/wpzoom24/twitter.png" alt="Submit to Twitter" /></a></div></div></div> 
	
	<!-- K2 Plugins: K2AfterDisplayContent --> 
			<div class="itemLinks">
				<div class="clr"></div>
	</div>
				<!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Related items</h3>
		<ul>
						<li class="even">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/90af5090e3c1cf470a5429016ec0bcfc_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/reviews/books/item/2435-out-of-the-wreckage-a-new-politics-for-an-age-of-crisis-by-george-monbiot">OUT OF THE WRECKAGE: A New Politics for an Age of Crisis by George Monbiot</a>
															<div class="itemRelCat">in <a href="/reviews/books">Books</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="/people/i-m-a-geographer/itemlist/user/4582-lauracole">Laura Cole</a></div>
															<div class="itemRelIntrotext">Neoliberalism. The word seems to have lost all meaning. According&#8230;</div>
																			</div>
			</li>
						<li class="odd">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/c69b63accdf2a810200dd7f0960c6670_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/nature/oceans/item/2404-where-have-all-the-old-fish-gone">Where have all the old fish gone?</a>
															<div class="itemRelCat">in <a href="/nature/oceans">Oceans</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="/people/i-m-a-geographer/itemlist/user/4582-lauracole">Laura Cole</a></div>
															<div class="itemRelIntrotext">A study of various fish populations has found dramatic reductions&#8230;</div>
																			</div>
			</li>
						<li class="even">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/2bf792ab9186f339544f2e5dc1b59f30_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/reviews/books/item/2359-no-is-not-enough">NO IS NOT ENOUGH: Defeating the New Shock Politics by Naomi Klein</a>
															<div class="itemRelCat">in <a href="/reviews/books">Books</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="/people/i-m-a-geographer/itemlist/user/994-chrisfitch">Chris Fitch</a></div>
															<div class="itemRelIntrotext">After two years, you’d probably think it nigh on impossible&#8230;</div>
																			</div>
			</li>
						<li class="odd">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/0585ab222a7d4ed1f6fcb0fa82d27a79_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/reviews/books/item/2356-the-divide-a-brief-guide-to-global-inequality-and-its-solutions-by-jason-hickel-and-william-heinemann">THE DIVIDE: A Brief Guide to Global Inequality and its Solutions by Jason Hickel</a>
															<div class="itemRelCat">in <a href="/reviews/books">Books</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="http://geographical.co.uk/">Jon Wright </a></div>
															<div class="itemRelIntrotext">Jason Hickel’s bold book is full of stark facts and&#8230;</div>
																			</div>
			</li>
						<li class="even">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/ddfb9b15e570a6169be22cf2dc69112e_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/geopolitics/geopolitics/item/2284-islands-of-the-rising-sun">Islands of the Rising Sun</a>
															<div class="itemRelCat">in <a href="/geopolitics/geopolitics">Geopolitics</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="/people/i-m-a-geographer/itemlist/user/994-chrisfitch">Chris Fitch</a></div>
															<div class="itemRelIntrotext">The race for marine territory across Asia continues, as Japan&#8230;</div>
																			</div>
			</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
			<div class="clr"></div>
				
	<!-- Plugins: AfterDisplay --> 
	 
	
	<!-- K2 Plugins: K2AfterDisplay --> 
				
	<!-- k2Container --> 
</div>

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-sm-12 col-md-4 ">
			<div class="t3-module module " id="Mod484"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><img src="/images/newban3b-small.jpg" alt="Geographical Week" style="max-width: 100%; height: auto;" /></p>
<p style="text-align: center;"><span style="line-height: 22.8571434020996px;">Get the best of <em>Geographical</em> delivered straight to your inbox every Friday.</span></p>
<p style="line-height: 22.8571434020996px;"> 
 

 
<!-- AWeber Web Form Generator 3.0.1 --> 
<style type="text/css"> 
#af-form-1263724786 .af-body .af-textWrap{width:98%;display:block;float:none;} 
#af-form-1263724786 .af-body input.text, #af-form-1263724786 .af-body textarea{background-color:#FFFFFF;border-color:#D9D9D9;border-width:1px;border-style:solid;color:#C7C7C7;text-decoration:none;font-style:normal;font-weight:normal;font-size:16px;font-family:Tahoma, serif;} 
#af-form-1263724786 .af-body input.text:focus, #af-form-1263724786 .af-body textarea:focus{background-color:#FFFAD6;border-color:#030303;border-width:1px;border-style:solid;} 
#af-form-1263724786 .af-body label.previewLabel{display:block;float:none;text-align:left;width:auto;color:#CCCCCC;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Helvetica, sans-serif;} 
#af-form-1263724786 .af-body{padding-bottom:15px;padding-top:15px;background-repeat:repeat-x;background-position:left;background-image:none;color:#CCCCCC;font-size:11px;font-family:Verdana, sans-serif;} 
#af-form-1263724786 .af-quirksMode{padding-right:20px;padding-left:20px;} 
#af-form-1263724786 .af-standards .af-element{padding-right:20px;padding-left:20px;} 
#af-form-1263724786 .buttonContainer input.submit{background-color:#0479C2;background-image:url("https://hostedimages-cdn.aweber-static.com/NTg4Njky/original/c02695d9c01b4e94b726ea5c561a536b.png");color:#FFFFFF;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Helvetica, sans-serif;} 
#af-form-1263724786 .buttonContainer input.submit{width:auto;} 
#af-form-1263724786 .buttonContainer{text-align:left;} 
#af-form-1263724786 button,#af-form-1263724786 input,#af-form-1263724786 submit,#af-form-1263724786 textarea,#af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{float:none;position:static;margin:0;} 
#af-form-1263724786 div{margin:0;} 
#af-form-1263724786 form,#af-form-1263724786 textarea,.af-form-wrapper,.af-form-close-button,#af-form-1263724786 img{float:none;color:inherit;position:static;background-color:none;border:none;margin:0;padding:0;} 
#af-form-1263724786 input,#af-form-1263724786 button,#af-form-1263724786 textarea,#af-form-1263724786 select{font-size:100%;} 
#af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{padding:0;} 
#af-form-1263724786,#af-form-1263724786 .quirksMode{width:100%;max-width:300px;} 
#af-form-1263724786.af-quirksMode{overflow-x:hidden;} 
#af-form-1263724786{background-color:#FFFFFF;border-color:#000000;border-width:1px;border-style:none;} 
#af-form-1263724786{display:block;} 
#af-form-1263724786{overflow:hidden;} 
.af-body .af-textWrap{text-align:left;} 
.af-body input.image{border:none!important;} 
.af-body input.submit,.af-body input.image,.af-form .af-element input.button{float:none!important;} 
.af-body input.text{width:100%;float:none;padding:2px!important;} 
.af-body.af-standards input.submit{padding:4px 12px;} 
.af-clear{clear:both;} 
.af-element label{text-align:left;display:block;float:left;} 
.af-element{padding-bottom:5px;padding-top:5px;} 
.af-form-wrapper{text-indent:0;} 
.af-form{text-align:left;margin:auto;} 
.af-quirksMode .af-element{padding-left:0!important;padding-right:0!important;} 
.lbl-right .af-element label{text-align:right;} 
body { 
} 
</style> 
<form method="post" class="af-form-wrapper" accept-charset="UTF-8" action="https://www.aweber.com/scripts/addlead.pl" target="_blank" > 
<div style="display: none;"> 
<input type="hidden" name="meta_web_form_id" value="1263724786" /> 
<input type="hidden" name="meta_split_id" value="" /> 
<input type="hidden" name="listname" value="awlist3889436" /> 
<input type="hidden" name="redirect" value="http://geographical.co.uk/component/k2/item/1251-thank-you-for-joining-us" id="redirect_e0c6bb81cec54e744f7eb55c0d1a2426" /> 
<input type="hidden" name="meta_redirect_onlist" value="http://geographical.co.uk/component/k2/item/1253-already-subscribed" /> 
<input type="hidden" name="meta_adtracking" value="GeoHomePageSignUp" /> 
<input type="hidden" name="meta_message" value="1" /> 
<input type="hidden" name="meta_required" value="name,email" /> 

 
<input type="hidden" name="meta_tooltip" value="name||Name:,,email||Email:" /> 
</div> 
<div id="af-form-1263724786" class="af-form"><div id="af-body-1263724786" class="af-body af-standards"> 
<div class="af-element"> 
<label class="previewLabel" for="awf_field-90517307"></label> 
<div class="af-textWrap"> 
<input id="awf_field-90517307" type="text" name="name" class="text" value="Name:" onfocus=" if (this.value == 'Name:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Name:';} " tabindex="500" /> 
</div> 
<div class="af-clear"></div></div> 
<div class="af-element"> 
<label class="previewLabel" for="awf_field-90517308"></label> 
<div class="af-textWrap"><input class="text" id="awf_field-90517308" type="text" name="email" value="Email:" tabindex="501" onfocus=" if (this.value == 'Email:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Email:';} " /> 
</div><div class="af-clear"></div> 
</div> 
<div class="af-element buttonContainer"> 
<input name="submit" id="af-submit-image-1263724786" type="image" class="image" style="background: none; max-width: 100%;" alt="Submit Form" src="https://hostedimages-cdn.aweber-static.com/NTg4Njky/original/c02695d9c01b4e94b726ea5c561a536b.png" tabindex="502" /> 
<div class="af-clear"></div> 
</div> 
</div> 
</div> 
<div style="display: none;"><img src="https://forms.aweber.com/form/displays.htm?id=jExszOxMLOwcbA==" alt="" /></div> 
</form> 
<script type="text/javascript"> 
// Special handling for facebook iOS since it cannot open new windows 
(function() { 
 if (navigator.userAgent.indexOf('FBIOS') !== -1 || navigator.userAgent.indexOf('Twitter for iPhone') !== -1) { 
 document.getElementById('af-form-1263724786').parentElement.removeAttribute('target'); 
 } 
})(); 
</script><script type="text/javascript"> 
 <!-- 
 (function() { 
 var IE = /*@cc_on!@*/false; 
 if (!IE) { return; } 
 if (document.compatMode && document.compatMode == 'BackCompat') { 
 if (document.getElementById("af-form-1263724786")) { 
 document.getElementById("af-form-1263724786").className = 'af-form af-quirksMode'; 
 } 
 if (document.getElementById("af-body-1263724786")) { 
 document.getElementById("af-body-1263724786").className = "af-body inline af-quirksMode"; 
 } 
 if (document.getElementById("af-header-1263724786")) { 
 document.getElementById("af-header-1263724786").className = "af-header af-quirksMode"; 
 } 
 if (document.getElementById("af-footer-1263724786")) { 
 document.getElementById("af-footer-1263724786").className = "af-footer af-quirksMode"; 
 } 
 } 
 })(); 
 --> 
</script> 

 
<!-- /AWeber Web Form Generator 3.0.1 --> 
<p style="line-height: 22.8571434020996px;"></p></div>
</div></div></div><div class="t3-module module " id="Mod476"><div class="module-inner"><h3 class="module-title "><span>LATEST GEOGRAPHERS</span></h3><div class="module-ct"><div id="k2ModuleBox476" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/i-m-a-geographer/item/2434-gina-lopez-environmental-activist-in-the-philippines" title="Continue reading &quot;Gina Lopez: Environmental activist in the Philippines&quot;"> <img src="/media/k2/items/cache/dd8717d03149543c5feef7a66595fa19_XS.jpg" alt="Gina Lopez: Environmental activist in the Philippines"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/i-m-a-geographer/item/2434-gina-lopez-environmental-activist-in-the-philippines">Gina Lopez: Environmental activist in the Philippines</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>October 19, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/i-m-a-geographer/item/2423-bonita-norris-adventurer-and-public-speaker" title="Continue reading &quot;Bonita Norris: adventurer and public speaker&quot;"> <img src="/media/k2/items/cache/b0dc5fa189d9a52116889fd04ae3106c_XS.jpg" alt="Bonita Norris: adventurer and public speaker"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/i-m-a-geographer/item/2423-bonita-norris-adventurer-and-public-speaker">Bonita Norris: adventurer and public speaker</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>October 09, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/i-m-a-geographer/item/2365-clive-hamilton-author-and-public-intellectual-on-climate-change" title="Continue reading &quot;Clive Hamilton: author and public intellectual on climate change&quot;"> <img src="/media/k2/items/cache/981d20801130c02f0af74fa72428dc97_XS.jpg" alt="Clive Hamilton: author and public intellectual on climate change"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/i-m-a-geographer/item/2365-clive-hamilton-author-and-public-intellectual-on-climate-change">Clive Hamilton: author and public intellectual on climate change</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>September 11, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/i-m-a-geographer/item/2341-rodrigue-katembo" title="Continue reading &quot;Rodrigue Katembo: ranger, activist, and ex-child soldier&quot;"> <img src="/media/k2/items/cache/6d5bf4e07eae718f41e887df8cb394f7_XS.jpg" alt="Rodrigue Katembo: ranger, activist, and ex-child soldier"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/i-m-a-geographer/item/2341-rodrigue-katembo">Rodrigue Katembo: ranger, activist, and ex-child soldier</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>July 31, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/i-m-a-geographer/item/2290-kerstin-forsberg" title="Continue reading &quot;Kerstin Forsberg: marine conservationist&quot;"> <img src="/media/k2/items/cache/685554eb2d29d0b262925637343ecfd7_XS.jpg" alt="Kerstin Forsberg: marine conservationist"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/i-m-a-geographer/item/2290-kerstin-forsberg">Kerstin Forsberg: marine conservationist</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>July 17, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod227"><div class="module-inner"><h3 class="module-title "><span>LATEST HEADLINES</span></h3><div class="module-ct"><div id="k2ModuleBox227" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/explorers/item/2443-was-scott-betrayed-in-antarctica" title="Continue reading &quot;Was Scott betrayed in Antarctica?&quot;"> <img src="/media/k2/items/cache/8b91918d57b7a049d46b51998824f371_XS.jpg" alt="Was Scott betrayed in Antarctica?"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/explorers/item/2443-was-scott-betrayed-in-antarctica">Was Scott betrayed in Antarctica?</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>October 20, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/wildlife/item/2442-germany-s-insects-continue-to-dramatic-decline" title="Continue reading &quot;Germany&rsquo;s insects continue &lsquo;dramatic&rsquo; decline&quot;"> <img src="/media/k2/items/cache/8a9b492fc65e245d641bf73a5c4db59d_XS.jpg" alt="Germany&rsquo;s insects continue &lsquo;dramatic&rsquo; decline"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/wildlife/item/2442-germany-s-insects-continue-to-dramatic-decline">Germany’s insects continue ‘dramatic’ decline</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>October 19, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/i-m-a-geographer/item/2434-gina-lopez-environmental-activist-in-the-philippines" title="Continue reading &quot;Gina Lopez: Environmental activist in the Philippines&quot;"> <img src="/media/k2/items/cache/dd8717d03149543c5feef7a66595fa19_XS.jpg" alt="Gina Lopez: Environmental activist in the Philippines"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/i-m-a-geographer/item/2434-gina-lopez-environmental-activist-in-the-philippines">Gina Lopez: Environmental activist in the Philippines</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>October 19, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/reviews/exhibitions/item/2433-wildlife-photographer-of-the-year-2017" title="Continue reading &quot;Wildlife Photographer of the Year 2017&quot;"> <img src="/media/k2/items/cache/5d86ca7df72084d7a770d805058ab00d_XS.jpg" alt="Wildlife Photographer of the Year 2017"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/reviews/exhibitions/item/2433-wildlife-photographer-of-the-year-2017">Wildlife Photographer of the Year 2017</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>October 18, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/uk/discovering-britain/item/2416-croydon-from-flowers-to-flyovers" title="Continue reading &quot;Croydon: from flowers to flyovers&quot;"> <img src="/media/k2/items/cache/999cf916d676bcea9e5646256b3e0198_XS.jpg" alt="Croydon: from flowers to flyovers"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/uk/discovering-britain/item/2416-croydon-from-flowers-to-flyovers">Croydon: from flowers to flyovers</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>October 17, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod435"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="/magazine/subscribe"><img src="/images/banners/Cover_subs2.jpg" alt="Subscribe Today" style="display: block; margin-left: auto; margin-right: auto; max-width: 100%; height: auto;" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod388"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<center>
<p></p> 
<!-- /19817016/Geo_Sitewide_MPU_300x250 --> 
<div id='div-gpt-ad-1497367774842-0' style='height:250px; width:300px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497367774842-0'); }); 
</script> 
</div></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod419"><div class="module-inner"><h3 class="module-title "><span>TRENDING</span></h3><div class="module-ct"><div id="k2ModuleBox419" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/opinion/item/2430-why-all-geography-teachers-should-teach-their-students-to-be-explorers" title="Continue reading &quot;Why all geography teachers should teach their students to be explorers&quot;"> <img src="/media/k2/items/cache/9788773a0398cd08077913047b774c28_XS.jpg" alt="Why all geography teachers should teach their students to be explorers"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/opinion/item/2430-why-all-geography-teachers-should-teach-their-students-to-be-explorers">Why all geography teachers should teach their students to be explorers</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/opinion">Opinions</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/oceans/item/2415-caught-out-vulnerable-sharks-being-finned" title="Continue reading &quot;Caught Out: vulnerable sharks being finned&quot;"> <img src="/media/k2/items/cache/1cdedf772dfa1da6a4a2904ae04712b8_XS.jpg" alt="Caught Out: vulnerable sharks being finned"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/oceans/item/2415-caught-out-vulnerable-sharks-being-finned">Caught Out: vulnerable sharks being finned</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/nature/oceans">Oceans</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/places/mountains/item/2413-glacial-growth-cracking-the-karakoram-anomaly" title="Continue reading &quot;Glacial Growth: cracking the &lsquo;Karakoram anomaly&rsquo;&quot;"> <img src="/media/k2/items/cache/43c68c4dfc1cf29f78205f42ad9d79f7_XS.jpg" alt="Glacial Growth: cracking the &lsquo;Karakoram anomaly&rsquo;"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/places/mountains/item/2413-glacial-growth-cracking-the-karakoram-anomaly">Glacial Growth: cracking the ‘Karakoram anomaly’</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/places/mountains">Mountains</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/development/item/2414-home-and-dry-middle-east-water-shortages" title="Continue reading &quot;Home and Dry: Middle East water shortages&quot;"> <img src="/media/k2/items/cache/636e334a67fa992d370764eb0d378703_XS.jpg" alt="Home and Dry: Middle East water shortages"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/development/item/2414-home-and-dry-middle-east-water-shortages">Home and Dry: Middle East water shortages</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/people/development">Development</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/places/forests/item/2412-offsetting-trump-tree-planting-campaign" title="Continue reading &quot;Offsetting Trump: tree-planting campaign&quot;"> <img src="/media/k2/items/cache/329ab847f562aaa0a479924ce0a8c79f_XS.jpg" alt="Offsetting Trump: tree-planting campaign"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/places/forests/item/2412-offsetting-trump-tree-planting-campaign">Offsetting Trump: tree-planting campaign</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/places/forests">Forests</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod465"><div class="module-inner"><h3 class="module-title "><span>EDUCATION PARTNERS</span></h3><div class="module-ct">

<div class="custom"  >
	<center>
<p><a href="/partners/education-partners/item/1686-aberystwyth-university" target="_self"><img src="/images/articles/travel/Education_Partners/module/aberuni.jpg" alt="Aberystwyth University" style="padding-bottom: 5px;" /></a><a href="/partners/education-partners/item/2044-university-of-greenwich" target="_self"><img src="/images/articles/travel/Education_Partners/module/greenuni.jpg" alt="University of Greenwich" style="padding-bottom: 5px;" /></a><a href="/partners/education-partners/item/1120-the-university-of-winchester" target="_self"><img src="/images/articles/travel/Education_Partners/module/winchuni_copy.jpg" alt="The University of Winchester" style="padding-bottom: 5px;" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod462"><div class="module-inner"><h3 class="module-title "><span>TRAVEL PARTNERS</span></h3><div class="module-ct">

<div class="custom"  >
	<center>
<p><a href="/partners/travel-partners/item/1892-ponant" target="_self"><img src="/images/articles/travel/Travel_Partners/module/ponant_copy.jpg" alt="Ponant" style="padding-bottom: 5px;" /></a></p>
</center><center>
<p><a href="/partners/travel-partners/item/1015-silverseas-expeditions" target="_self"><img src="/images/articles/travel/Travel_Partners/module/silversea.jpg" alt="Silversea" style="padding-bottom: 5px;" /></a></p>
</center><center>
<p><a href="/partners/travel-partners/item/1042-travel-the-unknown" target="_self"><img src="/images/articles/travel/Travel_Partners/module/ttu.jpg" alt="Travel the Unknown" style="padding-bottom: 5px;" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod448"><div class="module-inner"><h3 class="module-title "><span>DOSSIERS</span></h3><div class="module-ct"><p style="color: #777777;">Like longer reads? Try our in-depth dossiers that provide a comprehensive view of each topic</p>
<div id="qfl-article-list-pro-slider-59ea17585605c" class="qfl-article-list-pro ">
    
    <ul class="articles">
                                    <li>
                            <div class="row ">
                                        <a href="/people/i-m-a-geographer/item/2340">
                                            <div class="title">
                            The Air That We Breathe                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            Cities the world over are struggling to improve air quality as scandals surrounding diesel car emissions come to light and the huge health costs of po...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/people/i-m-a-geographer/item/2235">
                                            <div class="title">
                            Diabetes: The World at Risk                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            Diabetes is often thought of as a ‘western’ problem, one linked to the developed world’s overindulgence in fatty foods and chronic lack of physi...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/people/i-m-a-geographer/item/2351">
                                            <div class="title">
                            The Nuclear Power Struggle                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            The UK appears to be embracing nuclear, a huge U-turn on government policy from just two years ago. Yet this seems to be going against the grain globa...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/people/i-m-a-geographer/item/2277">
                                            <div class="title">
                            National Clean Air Day                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            For National Clean Air Day, Geographical brings together stories about air pollution and the kind of solutions needed to tackle it
...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/people/i-m-a-geographer/item/2173">
                                            <div class="title">
                            REDD+ or Dead?                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            The UN-backed REDD+ (Reducing Emissions from Deforestation and Forest Degradation) scheme, under which developing nations would be paid not to cut dow...                        </div>
                                    </div>
                            </li>
                        </ul>

    </div>

<script>

    
</script>
<p class="h4" style="background-color: #cc2b29; margin-top: 20px; margin-bottom: 20px; padding: 10px; text-align: center;"><a href="/dossier" style="color: #ffffff; text-align: center; font-weight: normal;">MORE DOSSIERS</a></p></div></div></div><div class="t3-module module " id="Mod449"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<center>
<p></p> 
<!-- /19817016/Geo_Bottom_Sitewide_MPU_300x250 --> 
<div id='div-gpt-ad-1497368338859-0' style='height:250px; width:300px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497368338859-0'); }); 
</script> 
</div> 
<p></p>
</center></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 


                
                

                
                
	<!-- SPOTLIGHT 7 -->
	<div class="t3-sl t3-sl-7 mn-scroll-item">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-7  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod463"><div class="module-inner"><h3 class="module-title "><span>NEVER MISS A STORY - follow Geographical</span></h3><div class="module-ct"><p>Want to stay up to date with breaking Geographical stories? Join the thousands following us on Twitter, Facebook and Instagram and stay informed about the world.</p><div class="cw-sl-width-100" id="cw-sl-463">
                        <div class="cw-social-mod">
                                        <div class="cw-social-mod-follow">
                                                    
                                                    
                                                    
                        <div class="cw-social-mod-icon-al">

                            <ul class="cw-social-mod-icons-cws-circle-fadeout">
                                <li>
<a class="facebook64" href="https://www.facebook.com/GeographicalMagazine" title="Follow us on Facebook"  target="_blank"></a>
</li><li>
<a class="twitter64" href="https://www.twitter.com/GeographicalMag" title="Follow us on Twitter"  target="_blank"></a>
</li><li>
<a class="rss64" href="/www.geographical.co.uk/worldwatch?format=feed" title="Follow us on RSS"  target="_blank"></a>
</li><li>
 <a class="youtube64" href="https://www.youtube.com/channel/UCtpqtTzmwRDkGx-cRuzVXvA" title="Follow us on Youtube"  target="_blank"></a>
</li><li style="text-indent: 0px !important;">
 <a class="gmail64" href="/cdn-cgi/l/email-protection#660b0701071c0f080326010309011407160e0f05070a48050948130d" title="Send us an email" rel="nofollow"></a>
</li><li>
 <a class="instagram64" href="https://www.instagram.com/geographical_magazine/" title="Follow us on Instagram"  target="_blank"></a>
</li>                            </ul>
                        </div>
                    </div>
                </div>
                    </div>
</div></div></div><div class="t3-module module " id="Mod410"><div class="module-inner"><h3 class="module-title "><span>More articles in PEOPLE...</span></h3><div class="module-ct">  <!-- Gravity One slide Theme -->
	
<div id="rescrok2410">

	    
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/8b91918d57b7a049d46b51998824f371_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/8b91918d57b7a049d46b51998824f371_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/explorers">Explorers</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/explorers/item/2443-was-scott-betrayed-in-antarctica">Was Scott betrayed in Antarctica?</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">New evidence suggests the historic Antarctic expeditionary may have been&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/dd8717d03149543c5feef7a66595fa19_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/dd8717d03149543c5feef7a66595fa19_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/i-m-a-geographer">I’m a Geographer</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/i-m-a-geographer/item/2434-gina-lopez-environmental-activist-in-the-philippines">Gina Lopez: Environmental activist in the Philippines</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Regina ‘Gina’ Lopez, an environmental activist, former Environmental Secretary to&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/636e334a67fa992d370764eb0d378703_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/636e334a67fa992d370764eb0d378703_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/development">Development</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/development/item/2414-home-and-dry-middle-east-water-shortages">Home and Dry: Middle East water shortages</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">As the global supply of water comes under increased strain,&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/b0dc5fa189d9a52116889fd04ae3106c_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/b0dc5fa189d9a52116889fd04ae3106c_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/i-m-a-geographer">I’m a Geographer</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/i-m-a-geographer/item/2423-bonita-norris-adventurer-and-public-speaker">Bonita Norris: adventurer and public speaker</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Bonita Norris&nbsp;is an adventurer, public speaker and television presenter, who&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/9bbd3f71f22b22e28cde46f538994c67_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/9bbd3f71f22b22e28cde46f538994c67_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/explorers">Explorers</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/explorers/item/2370-the-matriarch-adventure">The Matriarch Adventure</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Ten women, ten days, two very different matriarchal groups. When&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/981d20801130c02f0af74fa72428dc97_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/981d20801130c02f0af74fa72428dc97_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/i-m-a-geographer">I’m a Geographer</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/i-m-a-geographer/item/2365-clive-hamilton-author-and-public-intellectual-on-climate-change">Clive Hamilton: author and public intellectual on climate change</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Clive Hamilton&nbsp;is an Australian author and Professor of Public Ethics&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/78af361ee5d7b649a2f01f7be86a5951_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/78af361ee5d7b649a2f01f7be86a5951_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/development">Development</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/development/item/2375-a-line-in-the-sand">A line in the sand: mining a scarce resource</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Cambodia has stopped selling its sand overseas, a move that&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/6dc6fb6df728ae7dd216f54153f14935_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/6dc6fb6df728ae7dd216f54153f14935_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/explorers">Explorers</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/explorers/item/2350-cycling-the-panj-valley">Cycling the Panj Valley</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Charles Stevens explores the landscape, history and peoples of the&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/6d5bf4e07eae718f41e887df8cb394f7_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/6d5bf4e07eae718f41e887df8cb394f7_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/i-m-a-geographer">I’m a Geographer</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/i-m-a-geographer/item/2341-rodrigue-katembo">Rodrigue Katembo: ranger, activist, and ex-child soldier</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Rodrigue Katembo&nbsp;risked his life to expose the corruption behind illegal&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/4bd6883f84951e6d2d1f98d201ae7ada_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/4bd6883f84951e6d2d1f98d201ae7ada_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/cultures">Cultures</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/cultures/item/2332-saving-endangered-languages">Revitalising endangered languages</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Of the approximately 7,000 languages thought to be alive, the&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/cada245cf9fba02061a32186997047ec_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/cada245cf9fba02061a32186997047ec_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/cultures">Cultures</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/cultures/item/2323-capitalising-for-linguistic-peace">Capitalising for linguistic peace</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">After years of debate, the German alphabet has got a&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/685554eb2d29d0b262925637343ecfd7_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/685554eb2d29d0b262925637343ecfd7_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/i-m-a-geographer">I’m a Geographer</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/i-m-a-geographer/item/2290-kerstin-forsberg">Kerstin Forsberg: marine conservationist</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Kerstin Forsberg is the director of Planeta Océano, a marine&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/8305fb8f2ea5b7f85aaac2dc3f7e75b1_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/8305fb8f2ea5b7f85aaac2dc3f7e75b1_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/explorers">Explorers</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/explorers/item/2281-dying-of-thirst-in-the-timor-sea">Dying of thirst in the Timor Sea</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Conrad Humphreys was recently part of the team that re-created&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/893c431c89b06e2ad4302c2912e8d698_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/893c431c89b06e2ad4302c2912e8d698_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/cultures">Cultures</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/cultures/item/2305-the-enduring-heritage-of-zagori">The enduring heritage of Zagori</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Traditional crafts and cultural tourism are visible symbols of the&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/88b72442fc378fc76c587ff81f25e63a_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/88b72442fc378fc76c587ff81f25e63a_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/development">Development</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/development/item/2235-the-world-at-risk">Diabetes: The World at Risk</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Diabetes is often thought of as a ‘western’ problem, one&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/7557b15d39f0f4403460174b3a48b1fe_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/7557b15d39f0f4403460174b3a48b1fe_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/development">Development</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/development/item/2248-food-for-thought">Food for Thought</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Almost two billion people around the world depend on imported&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/ec9df61fac9d05bd45a9996611e7ecb8_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/ec9df61fac9d05bd45a9996611e7ecb8_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/explorers">Explorers</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/explorers/item/2267-zagori-hiking-through-history">Zagori – hiking through history</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Hiking and exploring Zagori, northern Greece, reveals more than just&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/821195ea448d2c73bde0fe504e102b3d_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/821195ea448d2c73bde0fe504e102b3d_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/development">Development</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/development/item/2277-national-clean-air-day">National Clean Air Day</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">For National Clean Air Day, Geographical brings together stories about&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/59625db612310396fe8256eac7f34376_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/59625db612310396fe8256eac7f34376_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/cultures">Cultures</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/cultures/item/2250-culture-shock">Culture Shock: The war over heritage</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">The conflict in Syria has focused attention on the ‘war&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/079d89900b01f43ae33a42bfce592281_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/079d89900b01f43ae33a42bfce592281_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/people/explorers">Explorers</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/people/explorers/item/2257-a-voyage-to-remember">A Voyage to Remember</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">In 2015, Rod Rhys Jones, Chairman of the British Antarctic&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	
        </div>
	<!-- //SPOTLIGHT 7 -->

                
            </div>
        
        </section>

        
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">
			<!-- FOOT NAVIGATION -->
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod363"><div class="module-inner"><h3 class="module-title "><span>About Geographical</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/magazine/issues/item/2400-october-2017" target="_blank"><img src="/images/articles/magazine/magazinecover_LOW_october.jpg" alt="" width="150" height="210" style="margin-right: 10px; margin-bottom: 3px; margin-left: 1px; float: left;" /></a></p>
<p>Published in the UK since 1935, <em>Geographical</em> is the official magazine of the <a href="http://www.rgs.org/" target="_blank">Royal Geographical Society (with IBG)</a><span>.</span></p>
<p><span>Informative, authoritative and educational, this site’s content covers a wide range of subject areas, including geography, culture, wildlife and exploration, illustrated with superb photography.</span></p>
<p><a href="/magazine/subscribe">Click Here for SUBSCRIPTION details</a></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod440"><div class="module-inner"><h3 class="module-title "><span>Geographical Apps</span></h3><div class="module-ct">

<div class="custom"  >
	<p>Want to access Geographical on your tablet or smartphone? Press the Apple, Android or PC/Mac image below to download the app for your device</p>
<center>
<p><a href="https://itunes.apple.com/us/app/geographical-magazine-explore/id934015398?ls=1&mt=8"><img style="margin-right: 20px;" src="/images/banners/Footer_Apple.png" alt="Footer Apple" /></a><a href="https://play.google.com/store/apps/details?id=com.connecteddigital.geographical&hl=en_GB"><img style="margin-right: 20px;" src="/images/banners/Footer_Android.png" alt="Footer Android" /></a><a href="http://geographical.webviewer.net/"><img style="margin-right: 20px;" src="/images/banners/Footer_Mac-PC.png" alt="Footer Mac-PC" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod441"><div class="module-inner"><h3 class="module-title "><span>Policy and Admin</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/login" style="color: #fff; padding-right: 15px;">Login</a>&nbsp;<a href="/privacy" style="color: #fff; padding-right: 15px;">Privacy</a>&nbsp;<a href="/terms" style="color: #fff; padding-right: 15px;">Terms</a>&nbsp;<a href="/magazine/advertise" style="color: #fff; padding-right: 15px;">ADVERTISE</a>&nbsp;</p></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod442"><div class="module-inner"><h3 class="module-title "><span>Quicklinks</span></h3><div class="module-ct">

<div class="custom"  >
	<div style="padding-left: 30px;"><a href="/home"><span class="fa-stack fa-lg"> <em class="fa fa-home fa-stack-1x" style="color: #cccccc;"></em> </span> HOME - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">front page of the site</span></a><br /> <a href="/places"><span class="fa-stack fa-lg"> <em class="fa fa-map-marker fa-stack-1x" style="color: #cccccc;"></em> </span> PLACES - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">area based features</span></a><br /> <a href="/people"><span class="fa-stack fa-lg"> <em class="fa fa-female fa-stack-1x" style="color: #cccccc;"></em> </span> PEOPLE - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">human based features</span></a><br /> <a href="/opinion"><span class="fa-stack fa-lg"> <em class="fa fa-comment-o fa-stack-1x" style="color: #cccccc;"></em> </span> OPINION - <span style="font-size: .9em; font-weight: normal;">news with views</span></a><br /> <a href="/nature"><span class="fa-stack fa-lg"> <em class="fa fa-leaf fa-stack-1x" style="color: #cccccc;"></em> </span> NATURE - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">natural world features</span></a></div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		<!-- //FOOT NAVIGATION -->
	    
	        <section class="t3-copyright">
                    <div class="copyright">
                        

<div class="custom"  >
	<p><span style="color: #b0b0b0; font-family: Ubuntu, sans-serif; line-height: 16px;">Copyright © 2014 Syon Geographical Ltd. All Rights Reserved. Website design by &nbsp;<a href="http://syonmedia.com"><img src="/images/syon_media_logo.png" alt="syon media" /></a></span></p></div>

                    </div>
        </section>
    
  </div>
  
    
</footer>
<!-- //FOOTER -->

    </div>
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//analytics.aweber.com/js/awt_analytics.js?id=8l6Q"></script>




</body>

</html>