
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-gb" dir="ltr"
	  class='com_k2 view-item itemid-309 j36 mm-hover'>

<head>
<meta property="fb:pages" content="204022189696516" />
		<base href="http://geographical.co.uk/opinion/item/2364-the-geography-of-brexit" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="opinion,brexit,uk,european union" />
	<meta name="title" content="The geography of Brexit" />
	<meta name="author" content="Dr Helen F Wilson" />
	<meta property="og:url" content="http://geographical.co.uk/opinion/item/2364-the-geography-of-brexit" />
	<meta property="og:title" content="The geography of Brexit - Geographical" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://geographical.co.uk/media/k2/items/cache/40c4a0aa5f1fd492d4de9b9de1fcd14f_S.jpg" />
	<meta name="image" content="http://geographical.co.uk/media/k2/items/cache/40c4a0aa5f1fd492d4de9b9de1fcd14f_S.jpg" />
	<meta property="og:description" content="Taking&amp;nbsp;a wider look at Brexit from a geography standpoint
" />
	<meta name="description" content="Taking&amp;nbsp;a wider look at Brexit from a geography standpoint
" />
	<title>The geography of Brexit - Geographical</title>
	<link href="/templates/cosmos/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://geographical.co.uk/component/search/?Itemid=309&amp;id=2364:the-geography-of-brexit&amp;format=opensearch" rel="search" title="Search Geographical" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-9e0c0.css?t=330" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-2724e.css?t=661" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-ae962.css?t=323" rel="stylesheet" type="text/css" />
	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700,300italic,400italic,700italic" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-b9c12.css?t=320" rel="stylesheet" type="text/css" />
	<link href="http://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-29abe.css?t=92" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-68cb4.css?t=808" rel="stylesheet" type="text/css" />
	<style type="text/css">

#rescrok2412 .mn-scroller-item { 
		margin-right: 2px;
		margin-left: 2px;
	}

	</style>
	<script src="/t3-assets/js/js-5c1d2.js?t=681" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/t3-assets/js/js-73258.js?t=438" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript" async="async"></script>
	<script src="/t3-assets/js/js-99fbd.js?t=807" type="text/javascript"></script>
	<script type="text/javascript">
(function(d){
					  var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
					  if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = 'http://geographical.co.uk/plugins/content/powrshortcodes/powr_joomla.js';
					  js.setAttribute('powr-token','FbCoWwO3Q81459328825');
					  js.setAttribute('external-type','joomla');
					  ref.parentNode.insertBefore(js, ref);
					}(document));jQuery.noConflict();
   
     jQuery(document).ready(function() {
			
			jQuery("#rescrok2412").owlCarousel({
				
				// Most important owl features
				items : "4",
				itemsCustom : false,
				itemsDesktop : [1139,"4"],
				itemsDesktopSmall : [939,"2"],
				itemsTablet: [719,"2"],
				itemsTabletSmall: false,
				itemsMobile : [479,"1"],
				singleItem : false,
				itemsScaleUp : false,
			 
				//Basic Speeds
				slideSpeed : 800,
				paginationSpeed : 800,
				rewindSpeed : 800,
			 
				//Autoplay
				autoPlay : false ,
				stopOnHover : false,
			 
				// Navigation
				navigation : true,
				navigationText : ["",""],
				rewindNav : true,
				scrollPerPage : false,
			 
				//Pagination
				pagination : false,
				paginationNumbers: false,
			 
				// Responsive 
				responsive: true,
				responsiveRefreshRate : 100,
				responsiveBaseWidth: "#rescrok2412",
			 
				// CSS Styles
				baseClass : "mn-rescrollerk2",
				theme : "rsk2-modern",
			 
				//Lazy load
				lazyLoad : true,
				lazyFollow : false,
				lazyEffect : "fade",
			 
				//Auto height
				autoHeight : false,
			 
				//JSON 
				jsonPath : false, 
				jsonSuccess : false,
			 
				//Mouse Events
				dragBeforeAnimFinish : true,
				mouseDrag : true,
				touchDrag : true,
			 
				//Transitions
				transitionStyle : "false",
			 
				// Other
				addClassActive : false,
			 
				//Callbacks
				beforeUpdate : false,
				afterUpdate : false,
				beforeInit: false, 
				afterInit: false, 
				beforeMove: false, 
				afterMove: false,
				afterAction: false,
				startDragging : false ,
				afterLazyLoad : false ,
				
			});
			
			jQuery( "#rescrok2412 .owl-prev" ).append( "<i class=\"fa fa-angle-left\"></i>" );
		 	jQuery( "#rescrok2412 .owl-next" ).append( "<i class=\"fa fa-angle-right\"></i>" );

		});
  jQuery(document).ready(function() {
		jQuery("#rescrok2412 .fancybox").fancybox();
   });	
   jQuery(document).ready(function() {
				jQuery("#rescrok2412.rsk2-modern .resk2-rescroller-media").on("mouseover",function(){
					var introtext_height = jQuery(this).find(".resk2-intro").innerHeight();
					jQuery(this).find(".resk2-intro-outer").css({"height":introtext_height+"px"});
				});
				jQuery("#rescrok2412.rsk2-modern .resk2-rescroller-media").on("mouseout",function(){
					jQuery(this).find(".resk2-intro-outer").css({"height":"0"});
				});
		   });
		   jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},300000);
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Sample Feed" />
	<link href="/component/obrss/main-geo-rss-feed" rel="alternate" type="application/rss+xml" title="Geographical Week" />
	<link href="http://feeds.feedburner.com/co/NMsq" rel="alternate" type="application/rss+xml" title="Facebook Feed test" />
	<meta property="fb:pages" content="204022189696516" />
	<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/19817016/Geo_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1414625349849-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<link href='http://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700' rel='stylesheet' type='text/css'>




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817016/Geo_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1497367774842-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817016/Geo_Bottom_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1497368338859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1756813-1', 'geographical.co.uk');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->

</head>

<body>

    <div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
    
		
<!-- HEADER -->
<header id="t3-header" class="t3-header container">
	<div class="row">

		<!-- LOGO -->
		<div class="col-xs-6 col-sm-4 col-md-3 logo">
			<div class="logo-image">
				<a href="http://geographical.co.uk" title="Geographical Magazine">
											<img class="logo-img" src="/images/geographical.png" alt="Geographical Magazine" />
										<span>Geographical Magazine</span>
				</a>
				<small class="site-slogan">The official magazine of the Royal Geographical Society</small>
			</div>
		</div>
		<!-- //LOGO -->
        
        
        
    <div class="visible-md visible-lg col-md-7 cosmos-mainnav">    
        <nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
            <div>
        
                <!-- Brand and toggle get grouped for better mobile display -->
                        
                <div class="t3-navbar navbar-collapse collapse">
                    <div  class="t3-megamenu animate elastic"  data-duration="300" data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="101" data-level="1">
<a class="" href="/"   data-target="#">Home </a>

</li>
<li class="dropdown mega" data-id="308" data-level="1">
<a class=" dropdown-toggle" href="/people"   data-target="#" data-toggle="dropdown">People <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="330" data-level="2">
<a class="" href="/people/cultures"   data-target="#">Cultures </a>

</li>
<li  data-id="392" data-level="2">
<a class="" href="/people/development"   data-target="#">Development </a>

</li>
<li  data-id="375" data-level="2">
<a class="" href="/people/explorers"   data-target="#">Explorers </a>

</li>
<li  data-id="415" data-level="2">
<a class="" href="/people/the-refugee-crisis"   data-target="#">Refugees </a>

</li>
<li  data-id="324" data-level="2">
<a class="" href="/people/i-m-a-geographer"   data-target="#">I'm a Geographer </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="306" data-level="1">
<a class=" dropdown-toggle" href="/places"   data-target="#" data-toggle="dropdown">Places <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="329" data-level="2">
<a class="" href="/places/cities"   data-target="#">Cities </a>

</li>
<li  data-id="373" data-level="2">
<a class="" href="/places/deserts"   data-target="#">Deserts </a>

</li>
<li  data-id="372" data-level="2">
<a class="" href="/places/forests"   data-target="#">Forests </a>

</li>
<li  data-id="344" data-level="2">
<a class="" href="/places/mountains"   data-target="#">Mountains </a>

</li>
<li  data-id="363" data-level="2">
<a class="" href="/places/wetlands"   data-target="#">Water </a>

</li>
<li  data-id="322" data-level="2">
<a class="" href="/places/mapping"   data-target="#">Mapping </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="315" data-level="1">
<a class=" dropdown-toggle" href="/nature"   data-target="#" data-toggle="dropdown">Nature <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="340" data-level="2">
<a class="" href="/nature/climate"   data-target="#">Climate </a>

</li>
<li  data-id="393" data-level="2">
<a class="" href="/nature/energy"   data-target="#">Energy </a>

</li>
<li  data-id="338" data-level="2">
<a class="" href="/nature/oceans"   data-target="#">Oceans </a>

</li>
<li  data-id="403" data-level="2">
<a class="" href="/nature/polar"   data-target="#">Polar </a>

</li>
<li  data-id="410" data-level="2">
<a class="" href="/nature/tectonics"   data-target="#">Tectonics </a>

</li>
<li  data-id="327" data-level="2">
<a class="" href="/nature/wildlife"   data-target="#">Wildlife </a>

</li>
<li  data-id="335" data-level="2">
<a class="" href="/nature/geophoto"   data-target="#">Geophoto </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="328" data-level="1">
<a class=" dropdown-toggle" href="/geopolitics"   data-target="#" data-toggle="dropdown">Geopolitics <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="401" data-level="2">
<a class="" href="/geopolitics/geopolitics"   data-target="#">Geopolitics </a>

</li>
<li  data-id="394" data-level="2">
<a class="" href="/geopolitics/hotspot"   data-target="#">Geopolitical Hotspot </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="314" data-level="1">
<a class=" dropdown-toggle" href="/uk"   data-target="#" data-toggle="dropdown">UK <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="402" data-level="2">
<a class="" href="/uk/uk"   data-target="#">UK </a>

</li>
<li  data-id="325" data-level="2">
<a class="" href="/uk/discovering-britain"   data-target="#">Discovering Britain </a>

</li>
<li  data-id="326" data-level="2">
<a class="" href="/uk/aonb"   data-target="#">Area of Outstanding Natural Beauty </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="current active" data-id="309" data-level="1">
<a class="" href="/opinion"   data-target="#">Opinions </a>

</li>
<li class="dropdown mega" data-id="313" data-level="1">
<a class=" dropdown-toggle" href="/reviews"   data-target="#" data-toggle="dropdown">Reviews <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="323" data-level="2">
<a class="" href="/reviews/books"   data-target="#">Books </a>

</li>
<li  data-id="339" data-level="2">
<a class="" href="/reviews/films"   data-target="#">Films </a>

</li>
<li  data-id="377" data-level="2">
<a class="" href="/reviews/exhibitions"   data-target="#">Exhibitions </a>

</li>
<li  data-id="409" data-level="2">
<a class="" href="/reviews/apps"   data-target="#">Apps </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="310" data-level="1">
<a class="" href="/expeditions"   data-target="#">Expeditions </a>

</li>
<li class="dropdown mega" data-id="396" data-level="1">
<a class=" dropdown-toggle" href="/partners"   data-target="#" data-toggle="dropdown">Partners <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="398" data-level="2">
<a class="" href="/partners/education-partners"   data-target="#">Education Partners </a>

</li>
<li  data-id="640" data-level="2">
<a class="" href="/partners/charity-partners"   data-target="#">Charity Partners </a>

</li>
<li class="dropdown-submenu mega" data-id="397" data-level="2">
<a class="" href="/partners/travel-partners"   data-target="#">Travel Partners </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="334" data-level="3">
<a class="" href="/partners/travel-partners/ontario"   data-target="#">Ontario </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="805" data-level="2">
<a class="" href="/partners/sigma"   data-target="#">SIGMA </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="316" data-level="1">
<a class=" dropdown-toggle" href="/competitions"   data-target="#" data-toggle="dropdown">Competitions <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="404" data-level="2">
<a class="" href="/competitions/geocompetitions"   data-target="#">Competitions </a>

</li>
<li  data-id="370" data-level="2">
<a class="" href="/competitions/crossword"   data-target="#">Crossword </a>

</li>
<li  data-id="413" data-level="2">
<a class="" href="/competitions/quiz"   data-target="#">Quiz </a>

</li>
<li  data-id="371" data-level="2">
<a class="" href="/competitions/where-in-the-world"   data-target="#">Where in the World? </a>

</li>
<li  data-id="412" data-level="2">
<a class="" href="/competitions/competitions-t-cs"   data-target="#">Competitions T&amp;Cs </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="365" data-level="1">
<a class=" dropdown-toggle" href="/rgs"   data-target="#" data-toggle="dropdown">RGS–IBG <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="367" data-level="2">
<a class="" href="/rgs/events"   data-target="#">RGS-IBG Events </a>

</li>
<li  data-id="311" data-level="2">
<a class="" href="/rgs/news"   data-target="#">RGS–IBG News </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="126" data-level="1">
<a class=" dropdown-toggle" href="/magazine"   data-target="#" data-toggle="dropdown">Magazine <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="361" data-level="2">
<a class="" href="/magazine/subscribe"   data-target="#">Subscribe </a>

</li>
<li  data-id="348" data-level="2">
<a class="" href="/magazine/issues"   data-target="#">Magazine Issues </a>

</li>
<li  data-id="568" data-level="2">
<a class="" href="/magazine/newsletters"   data-target="#">Newsletters </a>

</li>
<li class="dropdown-submenu mega" data-id="170" data-level="2">
<a class="" href="/magazine/users/login-form"   data-target="#">Users</a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="191" data-level="3">
<a class="" href="/magazine/users/login-form"   data-target="#">Login form </a>

</li>
<li  data-id="192" data-level="3">
<a class="" href="/magazine/users/user-profile"   data-target="#">User profile </a>

</li>
<li  data-id="193" data-level="3">
<a class="" href="/magazine/users/edit-user-profile"   data-target="#">Edit user profile </a>

</li>
<li  data-id="194" data-level="3">
<a class="" href="/magazine/users/registration-form"   data-target="#">Registration form </a>

</li>
<li  data-id="195" data-level="3">
<a class="" href="/magazine/users/username-reminder-request"   data-target="#">Username reminder request </a>

</li>
<li  data-id="196" data-level="3">
<a class="" href="/magazine/users/password-reset"   data-target="#">Password reset </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="362" data-level="2">
<a class="" href="/magazine/advertise"   data-target="#">Advertise </a>

</li>
<li  data-id="380" data-level="2">
<a class="" href="/magazine/contact-us"   data-target="#">Contact Us </a>

</li>
<li  data-id="391" data-level="2">
<a class="" href="/magazine/about-us"   data-target="#">About Us </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="630" data-level="1">
<a class="" href="/schools"   data-target="#">Schools </a>

</li>
</ul>
</div>

                </div>
              <script type="text/javascript"> function get_style () { return "none"; } function end_ () { document.getElementById('iconsfacebook').style.display = get_style(); } </script> 
            </div>
        </nav>
    </div>
        
        
        
        
        

		
    
    
    
    <div class="navbar-header">
    
        
                    
<button class="btn btn-primary off-canvas-toggle  hidden-lg" type="button" data-pos="right" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod278"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-101"><a href="/" >Home</a></li><li class="item-308 deeper dropdown parent"><a class="dropdown-toggle" href="/people"  data-toggle="dropdown">People<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-330"><a href="/people/cultures" >Cultures</a></li><li class="item-392"><a href="/people/development" >Development</a></li><li class="item-375"><a href="/people/explorers" >Explorers</a></li><li class="item-415"><a href="/people/the-refugee-crisis" >Refugees</a></li><li class="item-324"><a href="/people/i-m-a-geographer" >I'm a Geographer</a></li></ul></li><li class="item-306 deeper dropdown parent"><a class="dropdown-toggle" href="/places"  data-toggle="dropdown">Places<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-329"><a href="/places/cities" >Cities</a></li><li class="item-373"><a href="/places/deserts" >Deserts</a></li><li class="item-372"><a href="/places/forests" >Forests</a></li><li class="item-344"><a href="/places/mountains" >Mountains</a></li><li class="item-363"><a href="/places/wetlands" >Water</a></li><li class="item-322"><a href="/places/mapping" >Mapping</a></li></ul></li><li class="item-315 deeper dropdown parent"><a class="dropdown-toggle" href="/nature"  data-toggle="dropdown">Nature<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-340"><a href="/nature/climate" >Climate</a></li><li class="item-393"><a href="/nature/energy" >Energy</a></li><li class="item-338"><a href="/nature/oceans" >Oceans</a></li><li class="item-403"><a href="/nature/polar" >Polar</a></li><li class="item-410"><a href="/nature/tectonics" >Tectonics</a></li><li class="item-327"><a href="/nature/wildlife" >Wildlife</a></li><li class="item-335"><a href="/nature/geophoto" >Geophoto</a></li></ul></li><li class="item-328 deeper dropdown parent"><a class="dropdown-toggle" href="/geopolitics"  data-toggle="dropdown">Geopolitics<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-401"><a href="/geopolitics/geopolitics" >Geopolitics</a></li><li class="item-394"><a href="/geopolitics/hotspot" >Geopolitical Hotspot</a></li></ul></li><li class="item-314 deeper dropdown parent"><a class="dropdown-toggle" href="/uk"  data-toggle="dropdown">UK<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-402"><a href="/uk/uk" >UK</a></li><li class="item-325"><a href="/uk/discovering-britain" >Discovering Britain</a></li><li class="item-326"><a href="/uk/aonb" >Area of Outstanding Natural Beauty</a></li></ul></li><li class="item-309 current active"><a href="/opinion" >Opinions</a></li><li class="item-313 deeper dropdown parent"><a class="dropdown-toggle" href="/reviews"  data-toggle="dropdown">Reviews<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-323"><a href="/reviews/books" >Books</a></li><li class="item-339"><a href="/reviews/films" >Films</a></li><li class="item-377"><a href="/reviews/exhibitions" >Exhibitions</a></li><li class="item-409"><a href="/reviews/apps" >Apps</a></li></ul></li><li class="item-310"><a href="/expeditions" >Expeditions</a></li><li class="item-396 deeper dropdown parent"><a class="dropdown-toggle" href="/partners"  data-toggle="dropdown">Partners<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-398"><a href="/partners/education-partners" >Education Partners</a></li><li class="item-640"><a href="/partners/charity-partners" >Charity Partners</a></li><li class="item-397 parent"><a href="/partners/travel-partners" >Travel Partners</a></li><li class="item-805"><a href="/partners/sigma" >SIGMA</a></li></ul></li><li class="item-316 deeper dropdown parent"><a class="dropdown-toggle" href="/competitions"  data-toggle="dropdown">Competitions<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-404"><a href="/competitions/geocompetitions" >Competitions</a></li><li class="item-370"><a href="/competitions/crossword" >Crossword</a></li><li class="item-413"><a href="/competitions/quiz" >Quiz</a></li><li class="item-371"><a href="/competitions/where-in-the-world" >Where in the World?</a></li><li class="item-412"><a href="/competitions/competitions-t-cs" >Competitions T&amp;Cs</a></li></ul></li><li class="item-365 deeper dropdown parent"><a class="dropdown-toggle" href="/rgs"  data-toggle="dropdown">RGS–IBG<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-367"><a href="/rgs/events" >RGS-IBG Events</a></li><li class="item-311"><a href="/rgs/news" >RGS–IBG News</a></li></ul></li><li class="item-126 deeper dropdown parent"><a class="dropdown-toggle" href="/magazine"  data-toggle="dropdown">Magazine<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-361"><a href="/magazine/subscribe" >Subscribe</a></li><li class="item-348"><a href="/magazine/issues" >Magazine Issues</a></li><li class="item-568"><a href="/magazine/newsletters" >Newsletters</a></li><li class="item-170 parent">	<a href="/magazine/users/login-form" >Users</a></li><li class="item-362"><a href="/magazine/advertise" >Advertise</a></li><li class="item-380"><a href="/magazine/contact-us" >Contact Us</a></li><li class="item-391"><a href="/magazine/about-us" >About Us</a></li></ul></li><li class="item-630"><a href="/schools" >Schools</a></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->
        
    </div>
    
                                    <!-- Top-Right Login -->
			<div class="col-xs-1 col-mn-login">
				                	<a data-toggle="modal" href="#mn-login" class="mn-login"><i class="fa fa-lock"></i></a>
                            </div>
            <!-- //Top-Right Login -->  
                                    
                                    <!-- Top-Right Login -->
			<div class="col-xs-1 col-mn-search">
				                	<a data-toggle="modal" href="#mn-search" class="mn-search"><i class="fa fa-search"></i></a>
                            </div>
            <!-- //Top-Right Login -->  
                            
	</div>
    
</header>


		                        <div id="mn-search" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="MNsearch" aria-hidden="true">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-body usr-search">
                            <div class="modal-close-btn">
                                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                            </div>
                                                        <div class="t3-module module " id="Mod378"><div class="module-inner"><h3 class="module-title "><span>Search</span></h3><div class="module-ct"><div class="search">
	<form action="/opinion" method="post" class="form-inline form-search">
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();"><i class="fa fa-search"></i></button><label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control" type="text" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="169" />
	</form>
</div>
</div></div></div>
                                                    </div>
                    </div>
                </div>
            </div>
                            
		                        <div id="mn-login" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="MNLogin" aria-hidden="true">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-body usr-log">
                            <div class="modal-close-btn">
                                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                            </div>
                                                        <div class="t3-module module " id="Mod377"><div class="module-inner"><h3 class="module-title "><span>Login</span></h3><div class="module-ct"><form action="/opinion" method="post" id="login-form" >
		<fieldset class="userdata">
	<div id="form-login-username" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="fa fa-user tip" title="Username"></i></span>
				<input id="modlgn-username" type="text" name="username" class="input" tabindex="0" size="18" placeholder="Username" />
			</div>
				</div>
	</div>
	<div id="form-login-password" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="fa fa-lock tip" title="Password"></i></span>
				<input id="modlgn-passwd" type="password" name="password" class="input" tabindex="0" size="18" placeholder="Password" />
			</div>
				</div>
	</div>
		<div id="form-login-remember" class="control-group">
		<label for="modlgn-remember" class="checkbox"><input id="modlgn-remember" type="checkbox" name="remember" class="input" value="yes"/> Remember Me</label>
	</div>
		<div class="control-group">
		<input type="submit" name="Submit" class="btn btn-primary btn-large" value="Log in" />
	</div>

			<ul class="unstyled">
			<li>
				<a href="/magazine/users/registration-form">
				Create an account <span class="fa fa-arrow-right"></span></a>
			</li>
			<li>
				<a href="/magazine/users/username-reminder-request">
				  Forgot your username?</a>
			</li>
			<li>
				<a href="/magazine/users/password-reset">Forgot your password?</a>
			</li>

		</ul>
	
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aHR0cDovL2dlb2dyYXBoaWNhbC5jby51ay9vcGluaW9uL2l0ZW0vMjM2NC10aGUtZ2VvZ3JhcGh5LW9mLWJyZXhpdA==" />
	<input type="hidden" name="9436fc345a29ceba075bd6d15113091a" value="1" />	</fieldset>
	</form>
</div></div></div>
                                                        <i class="fa fa-lock tip login-ico" title="Password"></i> 
                        </div>
                    </div>
                </div>
            </div>
                            
        
<!-- //HEADER -->
        
        
<!-- Top-Bar -->
<section id="mn-grid" class="container mn-grid">
    
    		    		<div class="grid-top row">
				                <!-- Top-Left Menu -->
                <div class="grid-top-left col-xs-12 col-md-7">
                    
<ol class="breadcrumb _DarkBackground">
	<li class="active"><span class="hasTooltip"><i class="fa fa-map-marker" data-toggle="tooltip" title="You are here: "></i></span></li><li><a href="/" class="pathway">Home</a><span class="divider">/</span></li><li><a href="/opinion" class="pathway">Opinions</a><span class="divider">/</span></li><li><span>The geography of Brexit</span></li></ol>

                </div>
                <!-- //Top-Left Menu -->
                                
                                <!-- Top-Right Social -->
                <div class="grid-top-right col-xs-12 col-md-5">
                    

<div class="custom"  >
	<ul class="social-media-icons">

<li class="facebook"><a href="https://www.facebook.com/GeographicalMagazine" class="facebook"><em class="fa fa-facebook"></em></a></li>
<li class="twitter"><a href="https://twitter.com/GeographicalMag" class="twitter"><em class="fa fa-twitter"></em></a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCtpqtTzmwRDkGx-cRuzVXvA" class="youtube"><em class="fa fa-youtube"></em></a></li>

<li class="rss"><a href="/worldwatch?format=feed" class="rss"><em class="fa fa-rss"></em></a></li>
<li class="rss"><a href="/component/xmap/html?view=html" class="rss"><em class="fa fa-sitemap"></em></a></li>
</ul>

</div>

                </div>
                <!-- //Top-Right Social -->
                            </div>
             
            
    		

                        
</section>
        
        <section class="container mn-body">
        
            <div class="body-in">
                        
                
                
                
                
                
                
                
                
                
                
                
                
                
<div id="t3-mainbody" class="t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-sm-12 col-md-8">
						<div id="system-message-container">
	</div>

						<!-- Start K2 Item Layout --> 

<!-- k2Container -->
<div id="k2Container" class="itemView"> 
	
	<!-- Plugins: BeforeDisplay --> 
	 
	
	<!-- K2 Plugins: K2BeforeDisplay --> 
	 
	
	<!-- itemBody -->
	<div class="itemBody">  
		
		<!-- K2 Plugins: K2BeforeDisplayContent --> 
				<div class="itemHeader">
						<!-- Item title -->
			<h2 class="itemTitle">
								The geography of Brexit							</h2>
								</div>
		
		<!-- Plugins: AfterDisplayTitle --> 
		 
		
		<!-- K2 Plugins: K2AfterDisplayTitle --> 
				<div class="k2-left-tools">
			<ul>
								<li> <span class="itemAuthor"> Written by&nbsp;
										Dr Helen F Wilson										</span> </li>
												<li> 
					<!-- Item category -->
					<div class="itemCategory"> <span>Published in</span> <a href="/opinion">Opinions</a> </div>
				</li>
																			</ul>
		</div>
				<!-- Item Image -->
		<div class="itemImageBlock"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/40c4a0aa5f1fd492d4de9b9de1fcd14f_XL.jpg" title="Click to preview image"> <img src="/media/k2/items/cache/40c4a0aa5f1fd492d4de9b9de1fcd14f_XL.jpg" alt="The geography of Brexit" style="width:1200px; height:auto;" /> <span class="mn-image-hover"></span> </a> </span>
									<!-- Image credits --> 
			<span class="itemImageCredits">lazyllama</span>
									<!-- Date created -->
			<div class="itemDate">
				<div class="itemDateCreated"> <span class="dayno">25</span> <span class="month-year">Aug<br>
					2017 </span> </div>
			</div>
						<div class="clr"></div>
		</div>
				<div class="mn-itemText">
									<!-- Item introtext -->
			<div class="itemIntroText"> Taking&nbsp;a wider look at Brexit from a geography standpoint
 </div>
									<!-- Item fulltext -->
			<div class="itemFullText"> 
<p>Many explanations have been put forward to make sense of the UK’s decision to leave the European Union. Brexit has been cast as evidence of a divided nation, as another example of the rise of populism, and as the result of a protest by those left behind by globalisation and the ongoing effects of austerity.</p>
<p>Brexit has also been described as yet another symptom of an identity crisis and as the expression of anxieties rooted in Britain’s geopolitical decline, legacies of empire and long-standing apathy towards Europe.</p>
<p>For geographers, an appreciation of how Brexit saturates everyday life in different ways is crucial. It is important to understand why Brexit happened, just as it is important to anticipate what its future implications might be for the societies it will affect.</p>
<p>Equally, it is also necessary to consider how Brexit is already shaping everyday life, how it touches people and becomes personal in different ways. This understanding of the effects of geopolitics on a society is at the root of geographic knowledge.</p>
<p>The referendum was divisive. At a basic level, Brexit has drawn a line between ‘leavers’ and ‘remainers’, between the UK and the EU, and between different forms of citizenship and status both in the UK and beyond. In the aftermath of the vote, much was made of the apparent divisions between old and young, different regions, and different forms of class, while there was a much reported and significant spike in hate crime and incidents of violence.</p>
<p>Media reports of the intolerance and hate that surfaced took in a range of sites and forms – attacks in the street and on public transport, altercations at supermarket check-outs, bullying in school playgrounds, racist graffiti and assaults on cultural centres.</p>
<p>Less discussed are the other forms of division that have emerged after the referendum and which continue to shape how people relate to Brexit as the negotiations get under way. Family relations, neighbourly associations, and relationships in the workplace have all been affected.</p>
<p><span class="wf_caption" style="display: block; max-width: 1200px; width: 100%;"><img src="/images/articles/opinion/2017/Brexit/wilson.jpg" alt="wilson" width="1200" style="max-width: 100%; width: 100%;" /><span style="text-align: left; padding: 2px; color: #b1aaaa; background-color: #ffffff; display: block;">Dr Wilson will be participating in ‘Brexit: a geographical conversation’ at the Royal Geographical Society (with IBG)</span></span></p>
<p>Friendships that have ended abruptly, spouses who won’t talk about the vote, and people who feel isolated at work because they voted differently to their colleagues are just some of the examples given of the ways in which Brexit has touched people personally.</p>
<p>The personal effects of Brexit are intensified as different predications, challenges and opportunities are discussed. Stories about the economy, trading relations, consumer costs, access to healthcare, the right to remain, and the freedom of movement, are combined with accounts of a crumbling NHS, new agricultural agreements, job centres, local markets, and failing industry.</p>
<p>Whatever the focus, these stories combine hopes for a better future with worries over an unsettled present and the potential for future losses. As stories circulate, Brexit continues to give rise to new forms of division and people have developed a variety of strategies to deal with ongoing tensions or, in some cases, to avoid them altogether.</p>
<p>At the same time new forms of solidarity and belonging have also emerged, presenting a far more complicated picture to analyse. What connects these accounts are the very ordinary spaces in which Brexit appears. While the conditions of Brexit are negotiated behind ‘closed doors’ – whether in courtrooms, offices of state, in Parliament or throughout the corridors of Brussels – Brexit also surfaces and shapes interactions in school sports-halls, at the dinner table, in the pub, at family weddings and during taxi rides to town.</p>
<p>This is a very different ‘Brexit geography’ to the kind that focuses on international relations, national borders and economic regions, but is one that is equally central to people’s experience of it as a political and geographical event.</p>
<p>Asking how people, groups and organisations relate to Brexit in everyday situations allows us to focus on the event of Brexit as it unfolds. There was, and still is, no consensus about what Britain’s post-Brexit future will look like and the stories that people tell about Brexit continue to be contradictory and divergent, taking on new meaning as Britain’s futures are anticipated, hoped for, ignored, denied or otherwise related to. It is in and through ordinary spaces and relationships that Brexit takes shape as a collection of attachments, emotions and ideas, and it is to these everyday spaces and relationships of Brexit that geographers are ideally placed to attend.</p>
<p style="padding: 10px 25px; background-color: #f3f3f3; border-color: #d3d3d3; color: #666666;"><strong><span class="s1">Dr Wilson <span class="s1">is a Senior Lecturer in Human Geography at Durham University. A</span>long with Professor Ben Anderson, she will be part of a wider look at Brexit from a geography standpoint taking place taking place on 29 August ahead of the Society’s Annual International Conference. For more details and to register for tickets, please visit: <a href="http://www.geog.gr/agc-brexit" target="_blank">geog.gr/agc-brexit</a><br /></span></strong></p>
<p class="alert-info" style="padding: 10px 25px; text-align: center;"><span class="h4"><em>This was published in the <a href="/magazine/issues/item/2362-september-2017" target="_blank">September 2017</a> edition of Geographical magazine.</em></span></p> </div>
											</div>
				
		<!-- itemBody --> 
	</div>
			
	<!-- Plugins: AfterDisplayContent --> 
	<div class="itp-social-buttons-box"><h3>Share this story...</h3><div class="itp-sbb-nl"><div class="itp-sb-left"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgeographical.co.uk%2Fopinion%2Fitem%2F2364-the-geography-of-brexit&amp;t=The%20geography%20of%20Brexit" title="Submit to Facebook" target="blank" ><img src="http://geographical.co.uk/plugins/content/itpsocialbuttons/images/wpzoom24/facebook.png" alt="Submit to Facebook" /></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fgeographical.co.uk%2Fopinion%2Fitem%2F2364-the-geography-of-brexit" title="Submit to Google Plus" target="blank" ><img src="http://geographical.co.uk/plugins/content/itpsocialbuttons/images/wpzoom24/google.png" alt="Submit to Google Plus" /></a><a href="http://twitter.com/share?text=The%20geography%20of%20Brexit&amp;url=http%3A%2F%2Fgeographical.co.uk%2Fopinion%2Fitem%2F2364-the-geography-of-brexit" title="Submit to Twitter" target="blank" ><img src="http://geographical.co.uk/plugins/content/itpsocialbuttons/images/wpzoom24/twitter.png" alt="Submit to Twitter" /></a></div></div></div> 
	
	<!-- K2 Plugins: K2AfterDisplayContent --> 
			<div class="itemLinks">
				<div class="clr"></div>
	</div>
				<!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Related items</h3>
		<ul>
						<li class="even">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/1293e782eceafb991a10b4a0b2604bc6_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/nature/energy/item/2351-the-nuclear-power-struggle">The Nuclear Power Struggle</a>
															<div class="itemRelCat">in <a href="/nature/energy">Energy</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="http://geographical.co.uk/">Mark Rowe</a></div>
															<div class="itemRelIntrotext">The UK appears to be embracing nuclear, a huge U-turn&#8230;</div>
																			</div>
			</li>
						<li class="odd">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/b90c3557a61a887cb566204d08aac170_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/uk/discovering-britain/item/2282-glacier-country">Glacier Country</a>
															<div class="itemRelCat">in <a href="/uk/discovering-britain">Discovering Britain</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="/opinion/itemlist/user/4582-lauracole">Laura Cole</a></div>
															<div class="itemRelIntrotext">For this month’s Discovering Britain viewpoint,&nbsp;Laura Cole&nbsp;visits&nbsp;a glacier’s graveyard in&#8230;</div>
																			</div>
			</li>
						<li class="even">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/71c6ea8d47a07b984512669ea9c348f7_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/opinion/item/2286-development-s-end">Development’s End</a>
															<div class="itemRelCat">in <a href="/opinion">Opinions</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="http://geographical.co.uk/">Andrew Brooks</a></div>
															<div class="itemRelIntrotext">Is it time for&nbsp;a new and radical approach to alleviating&#8230;</div>
																			</div>
			</li>
						<li class="odd">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/bc1c2b38c0b0ab6abc320fbd0fa2f6a3_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/opinion/item/2316-could-plastic-free-aisles-save-our-oceans">Could plastic-free aisles save our oceans?</a>
															<div class="itemRelCat">in <a href="/opinion">Opinions</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="http://geographical.co.uk/">Frederikke Magnussen</a></div>
															<div class="itemRelIntrotext">Plastic-free aisles in our local supermarkets may just be key&#8230;</div>
																			</div>
			</li>
						<li class="even">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/8a7eacb7a228abdc187ecece4128652b_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/uk/discovering-britain/item/2249-the-celtic-rainforest">The Celtic Rainforest</a>
															<div class="itemRelCat">in <a href="/uk/discovering-britain">Discovering Britain</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="/opinion/itemlist/user/4582-lauracole">Laura Cole</a></div>
															<div class="itemRelIntrotext">In this month’s Discovering Britain trail, Laura Cole explores Coed&#8230;</div>
																			</div>
			</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
			<div class="clr"></div>
				
	<!-- Plugins: AfterDisplay --> 
	 
	
	<!-- K2 Plugins: K2AfterDisplay --> 
				
	<!-- k2Container --> 
</div>

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-sm-12 col-md-4 ">
			<div class="t3-module module " id="Mod484"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><img src="/images/newban3b-small.jpg" alt="Geographical Week" style="max-width: 100%; height: auto;" /></p>
<p style="text-align: center;"><span style="line-height: 22.8571434020996px;">Get the best of <em>Geographical</em> delivered straight to your inbox every Friday.</span></p>
<p style="line-height: 22.8571434020996px;"> 
 

 
<!-- AWeber Web Form Generator 3.0.1 --> 
<style type="text/css"> 
#af-form-1263724786 .af-body .af-textWrap{width:98%;display:block;float:none;} 
#af-form-1263724786 .af-body input.text, #af-form-1263724786 .af-body textarea{background-color:#FFFFFF;border-color:#D9D9D9;border-width:1px;border-style:solid;color:#C7C7C7;text-decoration:none;font-style:normal;font-weight:normal;font-size:16px;font-family:Tahoma, serif;} 
#af-form-1263724786 .af-body input.text:focus, #af-form-1263724786 .af-body textarea:focus{background-color:#FFFAD6;border-color:#030303;border-width:1px;border-style:solid;} 
#af-form-1263724786 .af-body label.previewLabel{display:block;float:none;text-align:left;width:auto;color:#CCCCCC;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Helvetica, sans-serif;} 
#af-form-1263724786 .af-body{padding-bottom:15px;padding-top:15px;background-repeat:repeat-x;background-position:left;background-image:none;color:#CCCCCC;font-size:11px;font-family:Verdana, sans-serif;} 
#af-form-1263724786 .af-quirksMode{padding-right:20px;padding-left:20px;} 
#af-form-1263724786 .af-standards .af-element{padding-right:20px;padding-left:20px;} 
#af-form-1263724786 .buttonContainer input.submit{background-color:#0479C2;background-image:url("https://hostedimages-cdn.aweber-static.com/NTg4Njky/original/c02695d9c01b4e94b726ea5c561a536b.png");color:#FFFFFF;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Helvetica, sans-serif;} 
#af-form-1263724786 .buttonContainer input.submit{width:auto;} 
#af-form-1263724786 .buttonContainer{text-align:left;} 
#af-form-1263724786 button,#af-form-1263724786 input,#af-form-1263724786 submit,#af-form-1263724786 textarea,#af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{float:none;position:static;margin:0;} 
#af-form-1263724786 div{margin:0;} 
#af-form-1263724786 form,#af-form-1263724786 textarea,.af-form-wrapper,.af-form-close-button,#af-form-1263724786 img{float:none;color:inherit;position:static;background-color:none;border:none;margin:0;padding:0;} 
#af-form-1263724786 input,#af-form-1263724786 button,#af-form-1263724786 textarea,#af-form-1263724786 select{font-size:100%;} 
#af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{padding:0;} 
#af-form-1263724786,#af-form-1263724786 .quirksMode{width:100%;max-width:300px;} 
#af-form-1263724786.af-quirksMode{overflow-x:hidden;} 
#af-form-1263724786{background-color:#FFFFFF;border-color:#000000;border-width:1px;border-style:none;} 
#af-form-1263724786{display:block;} 
#af-form-1263724786{overflow:hidden;} 
.af-body .af-textWrap{text-align:left;} 
.af-body input.image{border:none!important;} 
.af-body input.submit,.af-body input.image,.af-form .af-element input.button{float:none!important;} 
.af-body input.text{width:100%;float:none;padding:2px!important;} 
.af-body.af-standards input.submit{padding:4px 12px;} 
.af-clear{clear:both;} 
.af-element label{text-align:left;display:block;float:left;} 
.af-element{padding-bottom:5px;padding-top:5px;} 
.af-form-wrapper{text-indent:0;} 
.af-form{text-align:left;margin:auto;} 
.af-quirksMode .af-element{padding-left:0!important;padding-right:0!important;} 
.lbl-right .af-element label{text-align:right;} 
body { 
} 
</style> 
<form method="post" class="af-form-wrapper" accept-charset="UTF-8" action="https://www.aweber.com/scripts/addlead.pl" target="_blank" > 
<div style="display: none;"> 
<input type="hidden" name="meta_web_form_id" value="1263724786" /> 
<input type="hidden" name="meta_split_id" value="" /> 
<input type="hidden" name="listname" value="awlist3889436" /> 
<input type="hidden" name="redirect" value="http://geographical.co.uk/component/k2/item/1251-thank-you-for-joining-us" id="redirect_e0c6bb81cec54e744f7eb55c0d1a2426" /> 
<input type="hidden" name="meta_redirect_onlist" value="http://geographical.co.uk/component/k2/item/1253-already-subscribed" /> 
<input type="hidden" name="meta_adtracking" value="GeoHomePageSignUp" /> 
<input type="hidden" name="meta_message" value="1" /> 
<input type="hidden" name="meta_required" value="name,email" /> 

 
<input type="hidden" name="meta_tooltip" value="name||Name:,,email||Email:" /> 
</div> 
<div id="af-form-1263724786" class="af-form"><div id="af-body-1263724786" class="af-body af-standards"> 
<div class="af-element"> 
<label class="previewLabel" for="awf_field-90517307"></label> 
<div class="af-textWrap"> 
<input id="awf_field-90517307" type="text" name="name" class="text" value="Name:" onfocus=" if (this.value == 'Name:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Name:';} " tabindex="500" /> 
</div> 
<div class="af-clear"></div></div> 
<div class="af-element"> 
<label class="previewLabel" for="awf_field-90517308"></label> 
<div class="af-textWrap"><input class="text" id="awf_field-90517308" type="text" name="email" value="Email:" tabindex="501" onfocus=" if (this.value == 'Email:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Email:';} " /> 
</div><div class="af-clear"></div> 
</div> 
<div class="af-element buttonContainer"> 
<input name="submit" id="af-submit-image-1263724786" type="image" class="image" style="background: none; max-width: 100%;" alt="Submit Form" src="https://hostedimages-cdn.aweber-static.com/NTg4Njky/original/c02695d9c01b4e94b726ea5c561a536b.png" tabindex="502" /> 
<div class="af-clear"></div> 
</div> 
</div> 
</div> 
<div style="display: none;"><img src="https://forms.aweber.com/form/displays.htm?id=jExszOxMLOwcbA==" alt="" /></div> 
</form> 
<script type="text/javascript"> 
// Special handling for facebook iOS since it cannot open new windows 
(function() { 
 if (navigator.userAgent.indexOf('FBIOS') !== -1 || navigator.userAgent.indexOf('Twitter for iPhone') !== -1) { 
 document.getElementById('af-form-1263724786').parentElement.removeAttribute('target'); 
 } 
})(); 
</script><script type="text/javascript"> 
 <!-- 
 (function() { 
 var IE = /*@cc_on!@*/false; 
 if (!IE) { return; } 
 if (document.compatMode && document.compatMode == 'BackCompat') { 
 if (document.getElementById("af-form-1263724786")) { 
 document.getElementById("af-form-1263724786").className = 'af-form af-quirksMode'; 
 } 
 if (document.getElementById("af-body-1263724786")) { 
 document.getElementById("af-body-1263724786").className = "af-body inline af-quirksMode"; 
 } 
 if (document.getElementById("af-header-1263724786")) { 
 document.getElementById("af-header-1263724786").className = "af-header af-quirksMode"; 
 } 
 if (document.getElementById("af-footer-1263724786")) { 
 document.getElementById("af-footer-1263724786").className = "af-footer af-quirksMode"; 
 } 
 } 
 })(); 
 --> 
</script> 

 
<!-- /AWeber Web Form Generator 3.0.1 --> 
<p style="line-height: 22.8571434020996px;"></p></div>
</div></div></div><div class="t3-module module " id="Mod473"><div class="module-inner"><h3 class="module-title "><span>LATEST OPINIONS</span></h3><div class="module-ct"><div id="k2ModuleBox473" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/opinion/item/2364-the-geography-of-brexit" title="Continue reading &quot;The geography of Brexit&quot;"> <img src="/media/k2/items/cache/40c4a0aa5f1fd492d4de9b9de1fcd14f_XS.jpg" alt="The geography of Brexit"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/opinion/item/2364-the-geography-of-brexit">The geography of Brexit</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>August 25, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/opinion/item/2382-the-future-of-food-security" title="Continue reading &quot;The future of food security&quot;"> <img src="/media/k2/items/cache/facbb06d6d18afd30055031c05e0c8a3_XS.jpg" alt="The future of food security"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/opinion/item/2382-the-future-of-food-security">The future of food security</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>August 22, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/opinion/item/2286-development-s-end" title="Continue reading &quot;Development&rsquo;s End&quot;"> <img src="/media/k2/items/cache/71c6ea8d47a07b984512669ea9c348f7_XS.jpg" alt="Development&rsquo;s End"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/opinion/item/2286-development-s-end">Development’s End</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>July 10, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/opinion/item/2316-could-plastic-free-aisles-save-our-oceans" title="Continue reading &quot;Could plastic-free aisles save our oceans?&quot;"> <img src="/media/k2/items/cache/bc1c2b38c0b0ab6abc320fbd0fa2f6a3_XS.jpg" alt="Could plastic-free aisles save our oceans?"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/opinion/item/2316-could-plastic-free-aisles-save-our-oceans">Could plastic-free aisles save our oceans?</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>July 05, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/opinion/item/2295-bali-dog-meat-trade-questioning-our-own-habits" title="Continue reading &quot;The Bali dog-meat trade: questioning our own habits&quot;"> <img src="/media/k2/items/cache/4c2e419a7c13e2ee37c5b90d72be8d5e_XS.jpg" alt="The Bali dog-meat trade: questioning our own habits"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/opinion/item/2295-bali-dog-meat-trade-questioning-our-own-habits">The Bali dog-meat trade: questioning our own habits</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>June 21, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod227"><div class="module-inner"><h3 class="module-title "><span>LATEST HEADLINES</span></h3><div class="module-ct"><div id="k2ModuleBox227" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/opinion/item/2364-the-geography-of-brexit" title="Continue reading &quot;The geography of Brexit&quot;"> <img src="/media/k2/items/cache/40c4a0aa5f1fd492d4de9b9de1fcd14f_XS.jpg" alt="The geography of Brexit"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/opinion/item/2364-the-geography-of-brexit">The geography of Brexit</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>August 25, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/competitions/where-in-the-world/item/2363-september-2017" title="Continue reading &quot;September 2017&quot;"> <img src="/media/k2/items/cache/edf3c19e4238ac00827849d298e6f1f9_XS.jpg" alt="September 2017"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/competitions/where-in-the-world/item/2363-september-2017">September 2017</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>August 24, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/wildlife/item/2385-selfie-seeking-sightseers-strike-again" title="Continue reading &quot;&lsquo;Selfie&rsquo; seeking sightseers strike again&quot;"> <img src="/media/k2/items/cache/4cd5973a7c2085986240cae9b1f23d5c_XS.jpg" alt="&lsquo;Selfie&rsquo; seeking sightseers strike again"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/wildlife/item/2385-selfie-seeking-sightseers-strike-again">‘Selfie’ seeking sightseers strike again</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>August 24, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/opinion/item/2382-the-future-of-food-security" title="Continue reading &quot;The future of food security&quot;"> <img src="/media/k2/items/cache/facbb06d6d18afd30055031c05e0c8a3_XS.jpg" alt="The future of food security"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/opinion/item/2382-the-future-of-food-security">The future of food security</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>August 22, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/explorers/item/2350-cycling-the-panj-valley" title="Continue reading &quot;Cycling the Panj Valley&quot;"> <img src="/media/k2/items/cache/6dc6fb6df728ae7dd216f54153f14935_XS.jpg" alt="Cycling the Panj Valley"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/explorers/item/2350-cycling-the-panj-valley">Cycling the Panj Valley</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>August 22, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod435"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="/magazine/subscribe"><img src="/images/banners/Cover_subs2.jpg" alt="Subscribe Today" style="display: block; margin-left: auto; margin-right: auto; max-width: 100%; height: auto;" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod513"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<center>
<p><a href="http://www.targetovariancancer.org.uk/events/fundraising/trek-canyons-celebrate-10-years-target-ovarian-cancer?utm_source=geographical&amp;utm_medium=news&amp;utm_campaign=GCT" target="_blank"><img src="/images/articles/mpu.jpg" alt="Target Ovarian Cancer" style="max-width: 100%; height: auto;" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod419"><div class="module-inner"><h3 class="module-title "><span>TRENDING</span></h3><div class="module-ct"><div id="k2ModuleBox419" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/places/mapping/item/2347-united-hates-of-america" title="Continue reading &quot;United Hates of America&quot;"> <img src="/media/k2/items/cache/6d0a1ec133c85b4a83e49f0ce81c43f3_XS.jpg" alt="United Hates of America"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/places/mapping/item/2347-united-hates-of-america">United Hates of America</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/places/mapping">Mapping</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/polar/item/2345-the-killing-joke" title="Continue reading &quot;The Killing Joke: the dangers of laughing gas&quot;"> <img src="/media/k2/items/cache/ad8de5425148aa32777950338f4d11f6_XS.jpg" alt="The Killing Joke: the dangers of laughing gas"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/polar/item/2345-the-killing-joke">The Killing Joke: the dangers of laughing gas</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/nature/polar">Polar</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/oceans/item/2381-fooling-fish" title="Continue reading &quot;Fooling fish &ndash;&nbsp;how plastic is attracting sealife&quot;"> <img src="/media/k2/items/cache/943ed58edb47158aa08fdf5878cd784e_XS.jpg" alt="Fooling fish &ndash;&nbsp;how plastic is attracting sealife"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/oceans/item/2381-fooling-fish">Fooling fish – how plastic is attracting sealife</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/nature/oceans">Oceans</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/uk/discovering-britain/item/2346-a-town-worth-its-salt" title="Continue reading &quot;Padstow: A Town Worth its Salt&quot;"> <img src="/media/k2/items/cache/ea643bb1fbdd9cf86579420808924f63_XS.jpg" alt="Padstow: A Town Worth its Salt"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/uk/discovering-britain/item/2346-a-town-worth-its-salt">Padstow: A Town Worth its Salt</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/uk/discovering-britain">Discovering Britain</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/geophoto/item/2349-the-grand-tour" title="Continue reading &quot;The Grand Tour: photographing antiquities&quot;"> <img src="/media/k2/items/cache/ac3c82d798b804f58491d821c475780a_XS.jpg" alt="The Grand Tour: photographing antiquities"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/geophoto/item/2349-the-grand-tour">The Grand Tour: photographing antiquities</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/nature/geophoto">Geophoto</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod465"><div class="module-inner"><h3 class="module-title "><span>EDUCATION PARTNERS</span></h3><div class="module-ct">

<div class="custom"  >
	<center>
<p><a href="/partners/education-partners/item/1686-aberystwyth-university" target="_self"><img src="/images/articles/travel/Education_Partners/module/aberuni.jpg" alt="Aberystwyth University" style="padding-bottom: 5px;" /></a><a href="/partners/education-partners/item/2044-university-of-greenwich" target="_self"><img src="/images/articles/travel/Education_Partners/module/greenuni.jpg" alt="University of Greenwich" style="padding-bottom: 5px;" /></a><a href="/partners/education-partners/item/1120-the-university-of-winchester" target="_self"><img src="/images/articles/travel/Education_Partners/module/winchuni_copy.jpg" alt="The University of Winchester" style="padding-bottom: 5px;" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod462"><div class="module-inner"><h3 class="module-title "><span>TRAVEL PARTNERS</span></h3><div class="module-ct">

<div class="custom"  >
	<center>
<p><a href="/partners/travel-partners/item/1892-ponant" target="_self"><img src="/images/articles/travel/Travel_Partners/module/ponant_copy.jpg" alt="Ponant" style="padding-bottom: 5px;" /></a></p>
</center><center>
<p><a href="/partners/travel-partners/item/1015-silverseas-expeditions" target="_self"><img src="/images/articles/travel/Travel_Partners/module/silversea.jpg" alt="Silversea" style="padding-bottom: 5px;" /></a></p>
</center><center>
<p><a href="/partners/travel-partners/item/1042-travel-the-unknown" target="_self"><img src="/images/articles/travel/Travel_Partners/module/ttu.jpg" alt="Travel the Unknown" style="padding-bottom: 5px;" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod448"><div class="module-inner"><h3 class="module-title "><span>DOSSIERS</span></h3><div class="module-ct"><p style="color: #777777;">Like longer reads? Try our in-depth dossiers that provide a comprehensive view of each topic</p>
<div id="qfl-article-list-pro-slider-599ffb26624c7" class="qfl-article-list-pro ">
    
    <ul class="articles">
                                    <li>
                            <div class="row ">
                                        <a href="/opinion/item/2351">
                                            <div class="title">
                            The Nuclear Power Struggle                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            The UK appears to be embracing nuclear, a huge U-turn on government policy from just two years ago. Yet this seems to be going against the grain globa...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/opinion/item/2340">
                                            <div class="title">
                            The Air That We Breathe                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            Cities the world over are struggling to improve air quality as scandals surrounding diesel car emissions come to light and the huge health costs of po...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/opinion/item/2235">
                                            <div class="title">
                            Diabetes: The World at Risk                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            Diabetes is often thought of as a ‘western’ problem, one linked to the developed world’s overindulgence in fatty foods and chronic lack of physi...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/opinion/item/2277">
                                            <div class="title">
                            National Clean Air Day                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            For National Clean Air Day, Geographical brings together stories about air pollution and the kind of solutions needed to tackle it
...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/opinion/item/2173">
                                            <div class="title">
                            REDD+ or Dead?                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            The UN-backed REDD+ (Reducing Emissions from Deforestation and Forest Degradation) scheme, under which developing nations would be paid not to cut dow...                        </div>
                                    </div>
                            </li>
                        </ul>

    </div>

<script>

    
</script>
<p class="h4" style="background-color: #cc2b29; margin-top: 20px; margin-bottom: 20px; padding: 10px; text-align: center;"><a href="/dossier" style="color: #ffffff; text-align: center; font-weight: normal;">MORE DOSSIERS</a></p></div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 
                
                
                
                
	<!-- SPOTLIGHT 7 -->
	<div class="t3-sl t3-sl-7 mn-scroll-item">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-7  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod463"><div class="module-inner"><h3 class="module-title "><span>NEVER MISS A STORY - follow Geographical</span></h3><div class="module-ct"><p>Want to stay up to date with breaking Geographical stories? Join the thousands following us on Twitter, Facebook and Instagram and stay informed about the world.</p><div class="cw-sl-width-100" id="cw-sl-463">
                        <div class="cw-social-mod">
                                        <div class="cw-social-mod-follow">
                                                    
                                                    
                                                    
                        <div class="cw-social-mod-icon-al">

                            <ul class="cw-social-mod-icons-cws-circle-fadeout">
                                <li>
<a class="facebook64" href="https://www.facebook.com/GeographicalMagazine" title="Follow us on Facebook"  target="_blank"></a>
</li><li>
<a class="twitter64" href="https://www.twitter.com/GeographicalMag" title="Follow us on Twitter"  target="_blank"></a>
</li><li>
<a class="rss64" href="http://www.geographical.co.uk/worldwatch?format=feed" title="Follow us on RSS"  target="_blank"></a>
</li><li>
 <a class="youtube64" href="https://www.youtube.com/channel/UCtpqtTzmwRDkGx-cRuzVXvA" title="Follow us on Youtube"  target="_blank"></a>
</li><li style="text-indent: 0px !important;">
 <a class="gmail64" href="/cdn-cgi/l/email-protection#83eee2e4e2f9eaede6c3e4e6ece4f1e2f3ebeae0e2efade0ecadf6e8" title="Send us an email" rel="nofollow"></a>
</li><li>
 <a class="instagram64" href="http://www.instagram.com/geographical_magazine/" title="Follow us on Instagram"  target="_blank"></a>
</li>                            </ul>
                        </div>
                    </div>
                </div>
                    </div>
</div></div></div><div class="t3-module module " id="Mod412"><div class="module-inner"><h3 class="module-title "><span>More articles in OPINIONS...</span></h3><div class="module-ct">  <!-- Gravity One slide Theme -->
	
<div id="rescrok2412">

	    
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/40c4a0aa5f1fd492d4de9b9de1fcd14f_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/40c4a0aa5f1fd492d4de9b9de1fcd14f_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/opinion">Opinions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/opinion/item/2364-the-geography-of-brexit">The geography of Brexit</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Taking&nbsp;a wider look at Brexit from a geography standpoint</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/facbb06d6d18afd30055031c05e0c8a3_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/facbb06d6d18afd30055031c05e0c8a3_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/opinion">Opinions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/opinion/item/2382-the-future-of-food-security">The future of food security</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">The blockade of imports into Qatar by its Gulf neighbours&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/71c6ea8d47a07b984512669ea9c348f7_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/71c6ea8d47a07b984512669ea9c348f7_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/opinion">Opinions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/opinion/item/2286-development-s-end">Development’s End</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Is it time for&nbsp;a new and radical approach to alleviating&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/bc1c2b38c0b0ab6abc320fbd0fa2f6a3_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/bc1c2b38c0b0ab6abc320fbd0fa2f6a3_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/opinion">Opinions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/opinion/item/2316-could-plastic-free-aisles-save-our-oceans">Could plastic-free aisles save our oceans?</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Plastic-free aisles in our local supermarkets may just be key&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/4c2e419a7c13e2ee37c5b90d72be8d5e_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/4c2e419a7c13e2ee37c5b90d72be8d5e_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/opinion">Opinions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/opinion/item/2295-bali-dog-meat-trade-questioning-our-own-habits">The Bali dog-meat trade: questioning our own habits</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">As reports of tourists being fed dog meat in Bali&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/6e45d7d27d383bf32c9fc167dc192b2d_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/6e45d7d27d383bf32c9fc167dc192b2d_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/opinion">Opinions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/opinion/item/2271-wild-meat-rewilding-and-hunting">Wild meat: rewilding and hunting</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">The idea of rewilding boar into the UK’s landscapes is&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/fbdf9c35f0e130e40ac81bf5b9b6223f_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/fbdf9c35f0e130e40ac81bf5b9b6223f_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/opinion">Opinions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/opinion/item/2165-the-chicken-economy">The Chicken Economy</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">2017 is the Chinese year&nbsp;of the chicken. This year, the&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/d1092dcb6158c3fcc8ced99bb0c7f775_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/d1092dcb6158c3fcc8ced99bb0c7f775_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/opinion">Opinions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/opinion/item/2190-lost-histories-why-films-are-failing-the-past">Lost histories: why films are failing the past</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Despite the many claims of authenticity, modern filmmaking is still&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/8712e19a798c2cfe1711a106c044b3a3_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/8712e19a798c2cfe1711a106c044b3a3_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/opinion">Opinions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/opinion/item/2138-the-geography-of-teeth">The geography of teeth</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">With medical (and especially dental) tourism on the rise, Vitali&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/6e612d843510ceea710c72ff7eb3ad8d_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/6e612d843510ceea710c72ff7eb3ad8d_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/opinion">Opinions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/opinion/item/2114-saving-bugs-to-research-drugs">Saving bugs in the name of drugs</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">More drugs than you might think are derived from, or&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/5e6a0457f5e520c811772db7d17e2893_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/5e6a0457f5e520c811772db7d17e2893_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/opinion">Opinions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/opinion/item/2088-sharing-the-urban-commons">Sharing the Urban Commons</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">The growth of cities is one of the defining challenges&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/a7f29fa843c0bce11d4005210b603e61_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/a7f29fa843c0bce11d4005210b603e61_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/opinion">Opinions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/opinion/item/2052-ukraine-s-new-dignity">Ukraine’s New Dignity</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">On a long-awaited return to Ukraine, Vitali Vitaliev finds a&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/1b9499731f0cfbb7e7f5f5b826330424_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/1b9499731f0cfbb7e7f5f5b826330424_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/opinion">Opinions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/opinion/item/1982-explore-2016-exploration-in-the-21st-century">Explore 2016: Exploration in the 21st century</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">The world is changing, but one thing stays the same&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/002e8e491b09a55f1bac8b9f7f969c26_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/002e8e491b09a55f1bac8b9f7f969c26_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/opinion">Opinions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/opinion/item/1871-the-way-forward">The Way Forward</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">We live in an&nbsp;age where awe and wonder at the&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/477a34878b35eebf8aa6d7b048a463ee_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/477a34878b35eebf8aa6d7b048a463ee_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/opinion">Opinions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/opinion/item/1870-ecological-effects">Ecological Effects</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">$150million. That is the estimated black market value of the&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/1247c616d35a18ca73146bfb1e85b713_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/1247c616d35a18ca73146bfb1e85b713_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/opinion">Opinions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/opinion/item/1869-the-bug-picture">The Bug Picture</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">How many other species do we share our planet with?&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/6cd6bec50e9eebe449929cb4e0b61cd4_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/6cd6bec50e9eebe449929cb4e0b61cd4_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/opinion">Opinions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/opinion/item/1825-the-genius-loci">The genius loci</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Geography – both physical and human – can help people&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/93d91a0d9ac8604d953724b139da547a_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/93d91a0d9ac8604d953724b139da547a_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/opinion">Opinions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/opinion/item/1796-unnatural-climates">Unnatural Climates</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Whether anthropogenic&nbsp;climate change began over 8,000 years ago or within&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/0c0b1da79361baab4d46a6acea24eb5b_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/0c0b1da79361baab4d46a6acea24eb5b_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/opinion">Opinions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/opinion/item/1809-dwindling-water-from-glaciers-and-the-hope-in-technology">Dwindling water from glaciers, and the hope in technology</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Could artificial dams, placed at the heads of glaciers be&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/642d42e2da7734c89c4d0655b314c89a_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/642d42e2da7734c89c4d0655b314c89a_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/opinion">Opinions</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/opinion/item/1808-opinions-special-geography-after-brexit">Opinions Special – Geography after Brexit</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">What does a life outside the European Union mean for&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->	
        </div>
	<!-- //SPOTLIGHT 7 -->
                
            </div>
        
        </section>

        
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">
			<!-- FOOT NAVIGATION -->
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod363"><div class="module-inner"><h3 class="module-title "><span>About Geographical</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/magazine/issues/item/2362-september-2017" target="_blank"><img src="/images/articles/magazine/magazinecover_LOW_september.jpg" alt="magazinecover LOW september" width="150" height="210" style="margin-right: 10px; margin-bottom: 3px; margin-left: 1px; float: left;" /></a></p>
<p>Published in the UK since 1935, <em>Geographical</em> is the official magazine of the <a href="http://www.rgs.org/" target="_blank">Royal Geographical Society (with IBG)</a><span>.</span></p>
<p><span>Informative, authoritative and educational, this site’s content covers a wide range of subject areas, including geography, culture, wildlife and exploration, illustrated with superb photography.</span></p>
<p><a href="/magazine/subscribe">Click Here for SUBSCRIPTION details</a></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod440"><div class="module-inner"><h3 class="module-title "><span>Geographical Apps</span></h3><div class="module-ct">

<div class="custom"  >
	<p>Want to access Geographical on your tablet or smartphone? Press the Apple, Android or PC/Mac image below to download the app for your device</p>
<center>
<p><a href="https://itunes.apple.com/us/app/geographical-magazine-explore/id934015398?ls=1&mt=8"><img style="margin-right: 20px;" src="/images/banners/Footer_Apple.png" alt="Footer Apple" /></a><a href="https://play.google.com/store/apps/details?id=com.connecteddigital.geographical&hl=en_GB"><img style="margin-right: 20px;" src="/images/banners/Footer_Android.png" alt="Footer Android" /></a><a href="http://geographical.webviewer.net/"><img style="margin-right: 20px;" src="/images/banners/Footer_Mac-PC.png" alt="Footer Mac-PC" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod441"><div class="module-inner"><h3 class="module-title "><span>Policy and Admin</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/login" style="color: #fff; padding-right: 15px;">Login</a>&nbsp;<a href="/privacy" style="color: #fff; padding-right: 15px;">Privacy</a>&nbsp;<a href="/terms" style="color: #fff; padding-right: 15px;">Terms</a>&nbsp;<a href="/magazine/advertise" style="color: #fff; padding-right: 15px;">ADVERTISE</a>&nbsp;</p></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod442"><div class="module-inner"><h3 class="module-title "><span>Quicklinks</span></h3><div class="module-ct">

<div class="custom"  >
	<div style="padding-left: 30px;"><a href="/home"><span class="fa-stack fa-lg"> <em class="fa fa-home fa-stack-1x" style="color: #cccccc;"></em> </span> HOME - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">front page of the site</span></a><br /> <a href="/places"><span class="fa-stack fa-lg"> <em class="fa fa-map-marker fa-stack-1x" style="color: #cccccc;"></em> </span> PLACES - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">area based features</span></a><br /> <a href="/people"><span class="fa-stack fa-lg"> <em class="fa fa-female fa-stack-1x" style="color: #cccccc;"></em> </span> PEOPLE - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">human based features</span></a><br /> <a href="/opinion"><span class="fa-stack fa-lg"> <em class="fa fa-comment-o fa-stack-1x" style="color: #cccccc;"></em> </span> OPINION - <span style="font-size: .9em; font-weight: normal;">news with views</span></a><br /> <a href="/nature"><span class="fa-stack fa-lg"> <em class="fa fa-leaf fa-stack-1x" style="color: #cccccc;"></em> </span> NATURE - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">natural world features</span></a></div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->		<!-- //FOOT NAVIGATION -->
	    
	        <section class="t3-copyright">
                    <div class="copyright">
                        

<div class="custom"  >
	<p><span style="color: #b0b0b0; font-family: Ubuntu, sans-serif; line-height: 16px;">Copyright © 2014 Syon Geographical Ltd. All Rights Reserved. Website design by &nbsp;<a href="http://syonmedia.com"><img src="/images/syon_media_logo.png" alt="syon media" /></a></span></p></div>

                    </div>
        </section>
    
  </div>
  
    
</footer>
<!-- //FOOTER -->
    </div>

<script>!function(e,t,r,a,n,c,l,o){function h(e,t,r,a){for(r='',a='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^a); return r}try{for(n=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',o=l.length,a=0;a<n.length;a++)try{c=n[a],t=c.href.indexOf(l),t>-1&&(c.href='mailto:'+h(c.href,t+o))}catch(f){}for(n=Array.prototype.slice.apply(e.getElementsByClassName('__cf_email__')),a=0;a<n.length;a++)try{c=n[a],c.parentNode.replaceChild(e.createTextNode(h(c.getAttribute('data-cfemail'),0)),c)}catch(f){}}catch(f){}}(document)</script><script type="text/javascript" src="//analytics.aweber.com/js/awt_analytics.js?id=8l6Q"></script>




</body>

</html>