
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-gb" dir="ltr"
	  class='com_k2 view-item itemid-327 j38 mm-hover'>
<head>
<meta property="fb:pages" content="204022189696516" />
<link rel="stylesheet" href="https://use.typekit.net/hif0pzy.css">

	<base href="http://geographical.co.uk/nature/wildlife/item/3155-fishing-hunting-cracking" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="chimpanzee, chimp, conservation, endangered, extinct, behaviour, tools, fishing, hunting, nut, cracking, food, eating, mother, baby" />
	<meta name="title" content="Fishing, hunting, cracking: chimp behaviour and humans" />
	<meta name="author" content="Katie Burton" />
	<meta property="og:url" content="http://geographical.co.uk/nature/wildlife/item/3155-fishing-hunting-cracking" />
	<meta property="og:title" content="Fishing, hunting, cracking: chimp behaviour and humans - Geographical" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://geographical.co.uk/media/k2/items/cache/d0d12f6cae89ab7a29b463b68c032fcd_S.jpg" />
	<meta name="image" content="http://geographical.co.uk/media/k2/items/cache/d0d12f6cae89ab7a29b463b68c032fcd_S.jpg" />
	<meta property="og:description" content="A ten year analysis of chimpanzees has revealed that the presence of humans diminishes behavioural diversity leading to calls for a new approach to conservation" />
	<meta name="description" content="A ten year analysis of chimpanzees has revealed that the presence of humans diminishes behavioural diversity leading to calls for a new approach to conservation" />
	<title>Fishing, hunting, cracking: chimp behaviour and humans - Geographical</title>
	<link href="/templates/cosmos/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://geographical.co.uk/component/search/?Itemid=169&amp;id=3155:fishing-hunting-cracking&amp;format=opensearch" rel="search" title="Search Geographical" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-651ec-81677.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-69a07-29919.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="/t3-assets/css/css-ae962-50961.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700,300italic,400italic,700italic" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-95350-93889.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="//netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-29abe-84003.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="/t3-assets/css/css-68cb4-45653.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					
#rescrok2414 .mn-scroller-item { 
		margin-right: 2px;
		margin-left: 2px;
	}

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"40fd0a90e47a6849926a4475f54344eb","system.paths":{"root":"","base":""},"system.keepalive":{"interval":300000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/t3-assets/js/js-5c1d2-84748.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/t3-assets/js/js-820f7-84748.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.8.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.8.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.8.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/ac_quicktime.js?v=4.8.0" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/gh/clappr/clappr@latest/dist/clappr.min.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.8.0" type="text/javascript"></script>
	<script src="/t3-assets/js/js-9846d-51444.js" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript" async="async"></script>
	<script src="/t3-assets/js/js-32505-84748.js" type="text/javascript"></script>
	<script type="text/javascript">
(function(d){
					  var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
					  if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = 'http://geographical.co.uk/plugins/content/powrshortcodes/powr_joomla.js';
					  js.setAttribute('powr-token','FbCoWwO3Q81459328825');
					  js.setAttribute('external-type','joomla');
					  ref.parentNode.insertBefore(js, ref);
					}(document));jwplayer.key="ABCdeFG123456SeVenABCdeFG123456SeVen=="; /* JW Player API Key */jQuery.noConflict();
   
     jQuery(document).ready(function() {
			
			jQuery("#rescrok2414").owlCarousel({
				
				// Most important owl features
				items : "4",
				itemsCustom : false,
				itemsDesktop : [1139,"4"],
				itemsDesktopSmall : [939,"2"],
				itemsTablet: [719,"2"],
				itemsTabletSmall: false,
				itemsMobile : [479,"1"],
				singleItem : false,
				itemsScaleUp : false,
			 
				//Basic Speeds
				slideSpeed : 800,
				paginationSpeed : 800,
				rewindSpeed : 800,
			 
				//Autoplay
				autoPlay : false ,
				stopOnHover : false,
			 
				// Navigation
				navigation : true,
				navigationText : ["",""],
				rewindNav : true,
				scrollPerPage : false,
			 
				//Pagination
				pagination : false,
				paginationNumbers: false,
			 
				// Responsive 
				responsive: true,
				responsiveRefreshRate : 100,
				responsiveBaseWidth: "#rescrok2414",
			 
				// CSS Styles
				baseClass : "mn-rescrollerk2",
				theme : "rsk2-modern",
			 
				//Lazy load
				lazyLoad : true,
				lazyFollow : false,
				lazyEffect : "fade",
			 
				//Auto height
				autoHeight : false,
			 
				//JSON 
				jsonPath : false, 
				jsonSuccess : false,
			 
				//Mouse Events
				dragBeforeAnimFinish : true,
				mouseDrag : true,
				touchDrag : true,
			 
				//Transitions
				transitionStyle : "false",
			 
				// Other
				addClassActive : false,
			 
				//Callbacks
				beforeUpdate : false,
				afterUpdate : false,
				beforeInit: false, 
				afterInit: false, 
				beforeMove: false, 
				afterMove: false,
				afterAction: false,
				startDragging : false ,
				afterLazyLoad : false ,
				
			});
			
			jQuery( "#rescrok2414 .owl-prev" ).append( "<i class=\"fa fa-angle-left\"></i>" );
		 	jQuery( "#rescrok2414 .owl-next" ).append( "<i class=\"fa fa-angle-right\"></i>" );

		});
  jQuery(document).ready(function() {
		jQuery("#rescrok2414 .fancybox").fancybox();
   });	
   jQuery(document).ready(function() {
				jQuery("#rescrok2414.rsk2-modern .resk2-rescroller-media").on("mouseover",function(){
					var introtext_height = jQuery(this).find(".resk2-intro").innerHeight();
					jQuery(this).find(".resk2-intro-outer").css({"height":introtext_height+"px"});
				});
				jQuery("#rescrok2414.rsk2-modern .resk2-rescroller-media").on("mouseout",function(){
					jQuery(this).find(".resk2-intro-outer").css({"height":"0"});
				});
		   });
		   jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Sample Feed" />
	<link href="/component/obrss/main-geo-rss-feed" rel="alternate" type="application/rss+xml" title="Geographical Week" />
	<link href="http://feeds.feedburner.com/co/NMsq" rel="alternate" type="application/rss+xml" title="Facebook Feed test" />
	<meta property="fb:pages" content="204022189696516" />
	<style type="text/css">img.logo-img {
    width: 270px;
}

.cosmos-mainnav {
    padding-top: 38px;
    padding-bottom: 5px;
 
  }
}</style>
	<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/19817016/Geo_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1414625349849-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<link href='//fonts.googleapis.com/css?family=Ubuntu:300,400,500,700' rel='stylesheet' type='text/css'>




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817016/Geo_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1497367774842-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817016/Geo_Bottom_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1497368338859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1756813-1', 'geographical.co.uk');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->

</head>

<body>

    <div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
    
		
<!-- HEADER -->
<header id="t3-header" class="t3-header container">
	<div class="row">

		<!-- LOGO -->
		<div class="col-xs-6 col-sm-4 col-md-3 logo">
			<div class="logo-image">
				<a href="http://geographical.co.uk" title="Geographical Magazine">
											<img class="logo-img" src="/images/geographical.png" alt="Geographical Magazine" />
										<span>Geographical Magazine</span>
				</a>
				<small class="site-slogan">The official magazine of the Royal Geographical Society (with IBG)</small>
			</div>
		</div>
		<!-- //LOGO -->
        
        
        
    <div class="visible-md visible-lg col-md-7 cosmos-mainnav">    
        <nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
            <div>
        
                <!-- Brand and toggle get grouped for better mobile display -->
                        
                <div class="t3-navbar navbar-collapse collapse">
                    <div  class="t3-megamenu animate elastic"  data-duration="300" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="308" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/people"   data-target="#" data-toggle="dropdown">People <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="330" data-level="2">
<a itemprop='url' class=""  href="/people/cultures"   data-target="#">Cultures </a>

</li>
<li itemprop='name'  data-id="392" data-level="2">
<a itemprop='url' class=""  href="/people/development"   data-target="#">Development </a>

</li>
<li itemprop='name'  data-id="375" data-level="2">
<a itemprop='url' class=""  href="/people/explorers"   data-target="#">Explorers </a>

</li>
<li itemprop='name'  data-id="415" data-level="2">
<a itemprop='url' class=""  href="/people/the-refugee-crisis"   data-target="#">Refugees </a>

</li>
<li itemprop='name'  data-id="324" data-level="2">
<a itemprop='url' class=""  href="/people/i-m-a-geographer"   data-target="#">I'm a Geographer </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="306" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/places"   data-target="#" data-toggle="dropdown">Places <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="329" data-level="2">
<a itemprop='url' class=""  href="/places/cities"   data-target="#">Cities </a>

</li>
<li itemprop='name'  data-id="373" data-level="2">
<a itemprop='url' class=""  href="/places/deserts"   data-target="#">Deserts </a>

</li>
<li itemprop='name'  data-id="372" data-level="2">
<a itemprop='url' class=""  href="/places/forests"   data-target="#">Forests </a>

</li>
<li itemprop='name'  data-id="344" data-level="2">
<a itemprop='url' class=""  href="/places/mountains"   data-target="#">Mountains </a>

</li>
<li itemprop='name'  data-id="363" data-level="2">
<a itemprop='url' class=""  href="/places/wetlands"   data-target="#">Water </a>

</li>
<li itemprop='name'  data-id="322" data-level="2">
<a itemprop='url' class=""  href="/places/mapping"   data-target="#">Mapping </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="active dropdown mega" data-id="315" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/nature"   data-target="#" data-toggle="dropdown">Nature <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="340" data-level="2">
<a itemprop='url' class=""  href="/nature/climate"   data-target="#">Climate </a>

</li>
<li itemprop='name'  data-id="393" data-level="2">
<a itemprop='url' class=""  href="/nature/energy"   data-target="#">Energy </a>

</li>
<li itemprop='name'  data-id="338" data-level="2">
<a itemprop='url' class=""  href="/nature/oceans"   data-target="#">Oceans </a>

</li>
<li itemprop='name'  data-id="403" data-level="2">
<a itemprop='url' class=""  href="/nature/polar"   data-target="#">Polar </a>

</li>
<li itemprop='name'  data-id="410" data-level="2">
<a itemprop='url' class=""  href="/nature/tectonics"   data-target="#">Tectonics </a>

</li>
<li itemprop='name' class="current active" data-id="327" data-level="2">
<a itemprop='url' class=""  href="/nature/wildlife"   data-target="#">Wildlife </a>

</li>
<li itemprop='name'  data-id="335" data-level="2">
<a itemprop='url' class=""  href="/nature/geophoto"   data-target="#">Geophoto </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="328" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/geopolitics"   data-target="#" data-toggle="dropdown">Geopolitics <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="401" data-level="2">
<a itemprop='url' class=""  href="/geopolitics/geopolitics"   data-target="#">Geopolitics </a>

</li>
<li itemprop='name'  data-id="394" data-level="2">
<a itemprop='url' class=""  href="/geopolitics/hotspot"   data-target="#">Geopolitical Hotspot </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="314" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/uk"   data-target="#" data-toggle="dropdown">UK <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="402" data-level="2">
<a itemprop='url' class=""  href="/uk/uk"   data-target="#">UK </a>

</li>
<li itemprop='name'  data-id="325" data-level="2">
<a itemprop='url' class=""  href="/uk/discovering-britain"   data-target="#">Discovering Britain </a>

</li>
<li itemprop='name'  data-id="326" data-level="2">
<a itemprop='url' class=""  href="/uk/aonb"   data-target="#">Area of Outstanding Natural Beauty </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="309" data-level="1">
<a itemprop='url' class=""  href="/opinion"   data-target="#">Opinions </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="313" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/reviews"   data-target="#" data-toggle="dropdown">Reviews <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="323" data-level="2">
<a itemprop='url' class=""  href="/reviews/books"   data-target="#">Books </a>

</li>
<li itemprop='name'  data-id="339" data-level="2">
<a itemprop='url' class=""  href="/reviews/films"   data-target="#">Films </a>

</li>
<li itemprop='name'  data-id="377" data-level="2">
<a itemprop='url' class=""  href="/reviews/exhibitions"   data-target="#">Exhibitions </a>

</li>
<li itemprop='name'  data-id="409" data-level="2">
<a itemprop='url' class=""  href="/reviews/apps"   data-target="#">Apps </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="310" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/expeditions"   data-target="#" data-toggle="dropdown">Expeditions <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="885" data-level="2">
<a itemprop='url' class=""  href="/expeditions/oman"   data-target="#">Oman </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="396" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/partners"   data-target="#" data-toggle="dropdown">Partners <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="398" data-level="2">
<a itemprop='url' class=""  href="/partners/education-partners"   data-target="#">Education Partners </a>

</li>
<li itemprop='name'  data-id="640" data-level="2">
<a itemprop='url' class=""  href="/partners/charity-partners"   data-target="#">Charity Partners </a>

</li>
<li itemprop='name'  data-id="397" data-level="2">
<a itemprop='url' class=""  href="/partners/travel-partners"   data-target="#">Travel Partners </a>

</li>
<li itemprop='name'  data-id="805" data-level="2">
<a itemprop='url' class=""  href="/partners/sigma"   data-target="#">SIGMA </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="316" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/competitions"   data-target="#" data-toggle="dropdown">Competitions <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="404" data-level="2">
<a itemprop='url' class=""  href="/competitions/geocompetitions"   data-target="#">Competitions </a>

</li>
<li itemprop='name'  data-id="370" data-level="2">
<a itemprop='url' class=""  href="/competitions/crossword"   data-target="#">Crossword </a>

</li>
<li itemprop='name'  data-id="413" data-level="2">
<a itemprop='url' class=""  href="/competitions/quiz"   data-target="#">Quiz </a>

</li>
<li itemprop='name'  data-id="371" data-level="2">
<a itemprop='url' class=""  href="/competitions/where-in-the-world"   data-target="#">Where in the World? </a>

</li>
<li itemprop='name'  data-id="412" data-level="2">
<a itemprop='url' class=""  href="/competitions/competitions-t-cs"   data-target="#">Competitions T&amp;Cs </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="365" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/rgs"   data-target="#" data-toggle="dropdown">RGS–IBG <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="367" data-level="2">
<a itemprop='url' class=""  href="/rgs/events"   data-target="#">RGS-IBG Events </a>

</li>
<li itemprop='name'  data-id="311" data-level="2">
<a itemprop='url' class=""  href="/rgs/news"   data-target="#">RGS–IBG News </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="126" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/magazine"   data-target="#" data-toggle="dropdown">Magazine <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="361" data-level="2">
<a itemprop='url' class=""  href="/magazine/subscribe"   data-target="#">Subscribe </a>

</li>
<li itemprop='name'  data-id="348" data-level="2">
<a itemprop='url' class=""  href="/magazine/issues"   data-target="#">Magazine Issues </a>

</li>
<li itemprop='name'  data-id="568" data-level="2">
<a itemprop='url' class=""  href="/magazine/newsletters"   data-target="#">Newsletters </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="170" data-level="2">
<a itemprop='url' class=""  href="/magazine/users/login-form"   data-target="#">Users</a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="191" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/login-form"   data-target="#">Login form </a>

</li>
<li itemprop='name'  data-id="192" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/user-profile"   data-target="#">User profile </a>

</li>
<li itemprop='name'  data-id="193" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/edit-user-profile"   data-target="#">Edit user profile </a>

</li>
<li itemprop='name'  data-id="194" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/registration-form"   data-target="#">Registration form </a>

</li>
<li itemprop='name'  data-id="195" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/username-reminder-request"   data-target="#">Username reminder request </a>

</li>
<li itemprop='name'  data-id="196" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/password-reset"   data-target="#">Password reset </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="362" data-level="2">
<a itemprop='url' class=""  href="/magazine/advertise"   data-target="#">Advertise </a>

</li>
<li itemprop='name'  data-id="380" data-level="2">
<a itemprop='url' class=""  href="/magazine/contact-us"   data-target="#">Contact Us </a>

</li>
<li itemprop='name'  data-id="391" data-level="2">
<a itemprop='url' class=""  href="/magazine/about-us"   data-target="#">About Us </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="630" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/schools"   data-target="#" data-toggle="dropdown">Schools <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="873" data-level="2">
<a itemprop='url' class=""  href="/schools/universities"   data-target="#">Universities </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

                </div>
              <script type="text/javascript"> function get_style () { return "none"; } function end_ () { document.getElementById('iconsfacebook').style.display = get_style(); } </script> 
            </div>
        </nav>
    </div>
        
        
        
        
        

		
    
    
    
    <div class="navbar-header">
    
        
                    
<button class="btn btn-primary off-canvas-toggle  hidden-lg" type="button" data-pos="right" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod278"><div class="module-inner"><div class="module-ct"><ul class="nav menu">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-308 deeper dropdown parent"><a href="/people" class=" dropdown-toggle" data-toggle="dropdown">People<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-330"><a href="/people/cultures" class="">Cultures</a></li><li class="item-392"><a href="/people/development" class="">Development</a></li><li class="item-375"><a href="/people/explorers" class="">Explorers</a></li><li class="item-415"><a href="/people/the-refugee-crisis" class="">Refugees</a></li><li class="item-324"><a href="/people/i-m-a-geographer" class="">I'm a Geographer</a></li></ul></li><li class="item-306 deeper dropdown parent"><a href="/places" class=" dropdown-toggle" data-toggle="dropdown">Places<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-329"><a href="/places/cities" class="">Cities</a></li><li class="item-373"><a href="/places/deserts" class="">Deserts</a></li><li class="item-372"><a href="/places/forests" class="">Forests</a></li><li class="item-344"><a href="/places/mountains" class="">Mountains</a></li><li class="item-363"><a href="/places/wetlands" class="">Water</a></li><li class="item-322"><a href="/places/mapping" class="">Mapping</a></li></ul></li><li class="item-315 active deeper dropdown parent"><a href="/nature" class=" dropdown-toggle" data-toggle="dropdown">Nature<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-340"><a href="/nature/climate" class="">Climate</a></li><li class="item-393"><a href="/nature/energy" class="">Energy</a></li><li class="item-338"><a href="/nature/oceans" class="">Oceans</a></li><li class="item-403"><a href="/nature/polar" class="">Polar</a></li><li class="item-410"><a href="/nature/tectonics" class="">Tectonics</a></li><li class="item-327 current active"><a href="/nature/wildlife" class="">Wildlife</a></li><li class="item-335"><a href="/nature/geophoto" class="">Geophoto</a></li></ul></li><li class="item-328 deeper dropdown parent"><a href="/geopolitics" class=" dropdown-toggle" data-toggle="dropdown">Geopolitics<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-401"><a href="/geopolitics/geopolitics" class="">Geopolitics</a></li><li class="item-394"><a href="/geopolitics/hotspot" class="">Geopolitical Hotspot</a></li></ul></li><li class="item-314 deeper dropdown parent"><a href="/uk" class=" dropdown-toggle" data-toggle="dropdown">UK<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-402"><a href="/uk/uk" class="">UK</a></li><li class="item-325"><a href="/uk/discovering-britain" class="">Discovering Britain</a></li><li class="item-326"><a href="/uk/aonb" class="">Area of Outstanding Natural Beauty</a></li></ul></li><li class="item-309"><a href="/opinion" class="">Opinions</a></li><li class="item-313 deeper dropdown parent"><a href="/reviews" class=" dropdown-toggle" data-toggle="dropdown">Reviews<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-323"><a href="/reviews/books" class="">Books</a></li><li class="item-339"><a href="/reviews/films" class="">Films</a></li><li class="item-377"><a href="/reviews/exhibitions" class="">Exhibitions</a></li><li class="item-409"><a href="/reviews/apps" class="">Apps</a></li></ul></li><li class="item-310 deeper dropdown parent"><a href="/expeditions" class=" dropdown-toggle" data-toggle="dropdown">Expeditions<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-885"><a href="/expeditions/oman" class="">Oman</a></li></ul></li><li class="item-396 deeper dropdown parent"><a href="/partners" class=" dropdown-toggle" data-toggle="dropdown">Partners<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-398"><a href="/partners/education-partners" class="">Education Partners</a></li><li class="item-640"><a href="/partners/charity-partners" class="">Charity Partners</a></li><li class="item-397"><a href="/partners/travel-partners" class="">Travel Partners</a></li><li class="item-805"><a href="/partners/sigma" class="">SIGMA</a></li></ul></li><li class="item-316 deeper dropdown parent"><a href="/competitions" class=" dropdown-toggle" data-toggle="dropdown">Competitions<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-404"><a href="/competitions/geocompetitions" class="">Competitions</a></li><li class="item-370"><a href="/competitions/crossword" class="">Crossword</a></li><li class="item-413"><a href="/competitions/quiz" class="">Quiz</a></li><li class="item-371"><a href="/competitions/where-in-the-world" class="">Where in the World?</a></li><li class="item-412"><a href="/competitions/competitions-t-cs" class="">Competitions T&amp;Cs</a></li></ul></li><li class="item-365 deeper dropdown parent"><a href="/rgs" class=" dropdown-toggle" data-toggle="dropdown">RGS–IBG<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-367"><a href="/rgs/events" class="">RGS-IBG Events</a></li><li class="item-311"><a href="/rgs/news" class="">RGS–IBG News</a></li></ul></li><li class="item-126 deeper dropdown parent"><a href="/magazine" class=" dropdown-toggle" data-toggle="dropdown">Magazine<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-361"><a href="/magazine/subscribe" class="">Subscribe</a></li><li class="item-348"><a href="/magazine/issues" class="">Magazine Issues</a></li><li class="item-568"><a href="/magazine/newsletters" class="">Newsletters</a></li><li class="item-170 parent"><a href="/magazine/users/login-form" class="">Users </a></li><li class="item-362"><a href="/magazine/advertise" class="">Advertise</a></li><li class="item-380"><a href="/magazine/contact-us" class="">Contact Us</a></li><li class="item-391"><a href="/magazine/about-us" class="">About Us</a></li></ul></li><li class="item-630 deeper dropdown parent"><a href="/schools" class=" dropdown-toggle" data-toggle="dropdown">Schools<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-873"><a href="/schools/universities" class="">Universities</a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

        
    </div>
    
                                    <!-- Top-Right Login -->
			<div class="col-xs-1 col-mn-login">
				                	<a data-toggle="modal" href="#mn-login" class="mn-login"><i class="fa fa-lock"></i></a>
                            </div>
            <!-- //Top-Right Login -->  
                                    
                                    <!-- Top-Right Login -->
			<div class="col-xs-1 col-mn-search">
				                	<a data-toggle="modal" href="#mn-search" class="mn-search"><i class="fa fa-search"></i></a>
                            </div>
            <!-- //Top-Right Login -->  
                            
	</div>
    
</header>


		                        <div id="mn-search" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="MNsearch" aria-hidden="true">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-body usr-search">
                            <div class="modal-close-btn">
                                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                            </div>
                                                        <div class="t3-module module " id="Mod378"><div class="module-inner"><h3 class="module-title "><span>Search</span></h3><div class="module-ct"><div class="search">
	<form action="/nature/wildlife" method="post" class="form-inline form-search">
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();"><i class="fa fa-search"></i></button><label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control" type="text" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="169" />
	</form>
</div>
</div></div></div>
                                                    </div>
                    </div>
                </div>
            </div>
                            
		                        <div id="mn-login" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="MNLogin" aria-hidden="true">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-body usr-log">
                            <div class="modal-close-btn">
                                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                            </div>
                                                        <div class="t3-module module " id="Mod377"><div class="module-inner"><h3 class="module-title "><span>Login</span></h3><div class="module-ct"><form action="/nature/wildlife" method="post" id="login-form" >
		<fieldset class="userdata">
	<div id="form-login-username" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="fa fa-user tip" title="Username"></i></span>
				<input id="modlgn-username" type="text" name="username" class="input" tabindex="0" size="18" placeholder="Username" />
			</div>
				</div>
	</div>
	<div id="form-login-password" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="fa fa-lock tip" title="Password"></i></span>
				<input id="modlgn-passwd" type="password" name="password" class="input" tabindex="0" size="18" placeholder="Password" />
			</div>
				</div>
	</div>
		<div id="form-login-remember" class="control-group">
		<label for="modlgn-remember" class="checkbox"><input id="modlgn-remember" type="checkbox" name="remember" class="input" value="yes"/> Remember Me</label>
	</div>
		<div class="control-group">
		<input type="submit" name="Submit" class="btn btn-primary btn-large" value="Log in" />
	</div>

			<ul class="unstyled">
			<li>
				<a href="/magazine/users/registration-form">
				Create an account <span class="fa fa-arrow-right"></span></a>
			</li>
			<li>
				<a href="/magazine/users/username-reminder-request">
				  Forgot your username?</a>
			</li>
			<li>
				<a href="/magazine/users/password-reset">Forgot your password?</a>
			</li>

		</ul>
	
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aHR0cDovL2dlb2dyYXBoaWNhbC5jby51ay9uYXR1cmUvd2lsZGxpZmUvaXRlbS8zMTU1LWZpc2hpbmctaHVudGluZy1jcmFja2luZw==" />
	<input type="hidden" name="40fd0a90e47a6849926a4475f54344eb" value="1" />	</fieldset>
	</form>
</div></div></div>
                                                        <i class="fa fa-lock tip login-ico" title="Password"></i> 
                        </div>
                    </div>
                </div>
            </div>
                            
        
<!-- //HEADER -->

        
        
<!-- Top-Bar -->
<section id="mn-grid" class="container mn-grid">
    
    		    		<div class="grid-top row">
				                <!-- Top-Left Menu -->
                <div class="grid-top-left col-xs-12 col-md-7">
                    
<ol class="breadcrumb _DarkBackground">
	<li class="active"><span class="hasTooltip"><i class="fa fa-map-marker" data-toggle="tooltip" title="You are here: "></i></span></li><li><a href="/" class="pathway">Home</a><span class="divider">/</span></li><li><a href="/nature" class="pathway">Nature</a><span class="divider">/</span></li><li><a href="/nature/wildlife" class="pathway">Wildlife</a><span class="divider">/</span></li><li><span>Fishing, hunting, cracking: chimp behaviour and humans</span></li></ol>

                </div>
                <!-- //Top-Left Menu -->
                                
                                <!-- Top-Right Social -->
                <div class="grid-top-right col-xs-12 col-md-5">
                    

<div class="custom"  >
	<p><a href="/magazine/item/2658-geo-directory" target="_self"><img src="/images/GeoDirectorySmall3.png" alt="Our directory of things of interest" width="120" height="17" style="float: left;" /></a></p></div>


<div class="custom"  >
	<p><a href="/magazine/item/2694-uni-directory" target="_self"><img src="/images/unidirectorysmall.png" alt="University Directory" width="120" height="17" style="float: right;" /></a></p></div>

                </div>
                <!-- //Top-Right Social -->
                            </div>
             
            
    		

                        
</section>

        
        <section class="container mn-body">
        
            <div class="body-in">
                        
                

                
                

                
                

                
                

                
                

                
                

                
                
<div id="t3-mainbody" class="t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-sm-12 col-md-8">
						<div id="system-message-container">
	</div>

						<!-- Start K2 Item Layout --> 

<!-- k2Container -->
<div id="k2Container" class="itemView"> 
	
	<!-- Plugins: BeforeDisplay --> 
	 
	
	<!-- K2 Plugins: K2BeforeDisplay --> 
	 
	
	<!-- itemBody -->
	<div class="itemBody">  
		
		<!-- K2 Plugins: K2BeforeDisplayContent --> 
				<div class="itemHeader">
						<!-- Item title -->
			<h2 class="itemTitle">
								Fishing, hunting, cracking: chimp behaviour and humans							</h2>
								</div>
		
		<!-- Plugins: AfterDisplayTitle --> 
		 
		
		<!-- K2 Plugins: K2AfterDisplayTitle --> 
				<div class="k2-left-tools">
			<ul>
								<li> <span class="itemAuthor"> Written by&nbsp;
										Katie Burton										</span> </li>
												<li> 
					<!-- Item category -->
					<div class="itemCategory"> <span>Published in</span> <a href="/nature/wildlife">Wildlife</a> </div>
				</li>
																			</ul>
		</div>
				<!-- Item Image -->
		<div class="itemImageBlock"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/d0d12f6cae89ab7a29b463b68c032fcd_XL.jpg" title="Click to preview image"> <img src="/media/k2/items/cache/d0d12f6cae89ab7a29b463b68c032fcd_XL.jpg" alt="Two chimpanzees share fruit [Image: Anna Preis/ Ta&iuml; Chimpanzee Project]" style="width:1200px; height:auto;" /> <span class="mn-image-hover"></span> </a> </span>
						<!-- Image caption --> 
			<span class="itemImageCaption">Two chimpanzees share fruit [Image: Anna Preis/ Taï Chimpanzee Project]</span>
												<!-- Date created -->
			<div class="itemDate">
				<div class="itemDateCreated"> <span class="dayno">08</span> <span class="month-year">May<br>
					2019 </span> </div>
			</div>
						<div class="clr"></div>
		</div>
				<div class="mn-itemText">
									<!-- Item introtext -->
			<div class="itemIntroText"> &nbsp;A ten-year analysis of chimpanzees has revealed that the presence of humans diminishes behavioural diversity, leading to calls for a new approach to conservation </div>
									<!-- Item fulltext -->
			<div class="itemFullText"> 
<p><span class="s2">A</span> female chimpanzee takes a branch, strips its leaves and dexterously inserts the stick into a termite mound, batting away the hand of her infant as if to say ‘look, don’t touch’. Meanwhile, two males fish for algae with improvised fishing rods, leaning out over the water, scooping and eating.</p>
<p>Over the course of ten years and across the entire geographic range of chimpanzees, totalling 144 social groups, these behaviours, along with 29 others including nut cracking, honey extraction and the use of tools for hunting and digging, have been filmed and identified. The research was undertaken with the aim of determining whether human actions near chimp habitats, measured with reference to population density, infrastructure and land change, has an effect on chimps’ remarkable behavioural diversity.</p>
<p>

<!-- JoomlaWorks "AllVideos" Plugin (v4.8.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_0_de5049363b686f0c17c8cfd9194e89ba" class="avPlayerBlock">
			<iframe src="https://www.youtube.com/embed/s4mVNltpUs4?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" allowfullscreen="true" frameborder="0" scrolling="no" title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.8.0) ends here -->

</p>
<p>The international research team responsible, led by Hjalmar Kühl and Ammie Kalan from the Max Planck Institute for Evolutionary Anthropology, has now compiled the data and the results are categorical. ‘The analysis revealed a strong and robust pattern,’ said Kalan. ‘Chimpanzees had reduced behavioural diversity at sites where human impact was high. On average, chimpanzee behavioural diversity was reduced by 88 per cent when human impact was highest compared to locations with the least human impact.’</p>
<p>The team has identified a number of potential reasons for the trend. It points to the fact that smaller, fragmented populations of chimps means fewer chances to store and share cultural traits (a phenomenon already studied and well-understood in humans), and that habitat degradation and resource depletion reduce opportunities for social learning. Observations also suggest that chimpanzees avoid conducting noisier behaviour, such as nut cracking, when near humans.</p>
<p style="max-width: 100%; height: auto;"><span class=" wf_caption" style="max-width: 1200px; width: 100%; display: block;"><img src="/images/articles/nature/wildlife/2019/Copy_of_Picture_206_300.jpg" alt="Copy of Picture 206 300" width="1200" style="width: 100%;" /><strong><em><span style="text-align: right; padding: 2px; color: #b1aaaa; background-color: #ffffff; display: block;">Slash and burn agricultural landscape [Image: Hjalmar S. Kühl]</span></em></strong></span></p>
<p>For Kühl, this degradation in behavioural diversity poses the risk of lost opportunities, both for future scientific enlightenment and for conservation. ‘From a scientific perspective it would be very interesting to still have the opportunity in the future to understand how culture and cultural transmission works. When does culture emerge? Which ecological conditions are needed?’ he says. ‘But also, conservation has to motivate people and fascinate people. To only report that a species is declining is at some point not motivating any more.’</p>
<p>As a result of these concerns, Kühl and Kalan are now keen to see conservation efforts extended to include protection of behavioural diversity. Previous research has mostly focused on species decline and loss of genetic diversity in chimps, but this new project indicates that ensuring the survival of a species is not enough – behaviour is also at risk and needs protecting.</p>
<p>In particular, the team is calling for locations with exceptional sets of behaviours to be protected as ‘chimpanzee cultural heritage sites’, a system based on the UNESCO model for humans. ‘We cannot just protect the species, or the physical appearance of the species, we also have to protect their habitat so that they can show this behaviour,’ says Kühl. ‘In some cases chimpanzees survive, but it’s a totally different habitat such as an agricultural area. Then you still have the chimpanzees but they have lost all of their evolutionary behaviours because they don’t have any chance to practice.’<span class="s3"></span></p>
<p class="alert-info" style="text-align: center; padding: 10px 25px;"><span class="h4"><em>This was published in the&nbsp;<a href="/magazine/issues/item/3170-may-2019" target="_blank">May 2019</a>&nbsp;edition of Geographical magazine</em></span></p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<p><img src="/images/geo-line-break-v3.png" alt="geo line break v3" height="55" style="max-width: 100%; height: auto;" /></p>
<p><img src="/images/modules/newsletter/web_banner2.jpg" alt="Free eBooks - Geographical Newsletter" height="250" style="max-width: 80%; height: auto; display: block; margin-left: auto; margin-right: auto;" align="center" /></p>
<p style="text-align: center;"><span style="font-size: 14pt;"><strong><span style="line-height: 22.8571px;">Get the best of <em>Geographical</em> delivered straight to your inbox by signing up to our weekly newsletter and get a free collection of eBooks!</span></strong></span></p>
<p style="line-height: 22.8571434020996px;"> 
 

 
<!-- AWeber Web Form Generator 3.0.1 --> 
 <style type="text/css"> 
 #af-form-1263724786 .af-body .af-textWrap{width:98%;display:block;float:none;} 
 #af-form-1263724786 .af-body input.text, #af-form-1263724786 .af-body textarea{background-color:#FFFFFF;border-color:#D9D9D9;border-width:1px;border-style:solid;color:#C7C7C7;text-decoration:none;font-style:normal;font-weight:normal;font-size:16px;font-family:Tahoma, serif;} 
 #af-form-1263724786 .af-body input.text:focus, #af-form-1263724786 .af-body textarea:focus{background-color:#FFFAD6;border-color:#030303;border-width:1px;border-style:solid;} 
 #af-form-1263724786 .af-body label.previewLabel{display:block;float:none;text-align:left;width:auto;color:#CCCCCC;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Helvetica, sans-serif;} 
 #af-form-1263724786 .af-body{padding-bottom:15px;padding-top:15px;background-repeat:repeat-x;background-position:left;background-image:none;color:#CCCCCC;font-size:11px;font-family:Verdana, sans-serif;} 
 #af-form-1263724786 .af-quirksMode{padding-right:20px;padding-left:20px;} 
 #af-form-1263724786 .af-standards .af-element{padding-right:20px;padding-left:20px;} 
 #af-form-1263724786 .buttonContainer input.submit{background-image:url("https://forms.aweber.com/images/auto/gradient/button/a23.png");background-position:top left;background-repeat:repeat-x;background-color:#8a0213;border:1px solid #8a0213;color:#FFFFFF;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Arial, sans-serif;} 
 #af-form-1263724786 .buttonContainer input.submit{width:auto;} 
 #af-form-1263724786 .buttonContainer{text-align:left;} 
 #af-form-1263724786 button,#af-form-1263724786 input,#af-form-1263724786 submit,#af-form-1263724786 textarea,#af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{float:none;position:static;margin:0;} 
 #af-form-1263724786 div{margin:0;} 
 #af-form-1263724786 form,#af-form-1263724786 textarea,.af-form-wrapper,.af-form-close-button,#af-form-1263724786 img{float:none;color:inherit;position:static;background-color:none;border:none;margin:0;padding:0;} 
 #af-form-1263724786 input,#af-form-1263724786 button,#af-form-1263724786 textarea,#af-form-1263724786 select{font-size:100%;} 
 #af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{padding:0;} 
 #af-form-1263724786,#af-form-1263724786 .quirksMode{width:100%;max-width:300px;} 
 #af-form-1263724786.af-quirksMode{overflow-x:hidden;} 
 #af-form-1263724786{background-color:#FFFFFF;border-color:#000000;border-width:1px;border-style:none;} 
 #af-form-1263724786{display:block;} 
 #af-form-1263724786{overflow:hidden;} 
 .af-body .af-textWrap{text-align:left;} 
 .af-body input.image{border:none!important;} 
 .af-body input.submit,.af-body input.image,.af-form .af-element input.button{float:none!important;} 
 .af-body input.text{width:100%;float:none;padding:2px!important;} 
 .af-body.af-standards input.submit{padding:4px 12px;} 
 .af-clear{clear:both;} 
 .af-element label{text-align:left;display:block;float:left;} 
 .af-element{padding-bottom:5px;padding-top:5px;} 
 .af-form-wrapper{text-indent:0;} 
 .af-form{text-align:left;margin:auto;} 
 .af-quirksMode .af-element{padding-left:0!important;padding-right:0!important;} 
 .lbl-right .af-element label{text-align:right;} 
 body { 
 } 
  
 </style> 
 <form method="post" class="af-form-wrapper" accept-charset="UTF-8" action="https://www.aweber.com/scripts/addlead.pl" target="_blank" > 
 <div style="display: none;"> 
 <input type="hidden" name="meta_web_form_id" value="1263724786" /> 
 <input type="hidden" name="meta_split_id" value="" /> 
 <input type="hidden" name="listname" value="awlist3889436" /> 
 <input type="hidden" name="redirect" value="http://geographical.co.uk/component/k2/item/1251-thank-you-for-joining-us" id="redirect_df38aade2f59af788e36e66b3f744334" /> 
 <input type="hidden" name="meta_redirect_onlist" value="http://geographical.co.uk/component/k2/item/1253-already-subscribed" /> 
 <input type="hidden" name="meta_adtracking" value="GeoHomePageSignUp" /> 
 <input type="hidden" name="meta_message" value="1" /> 
 <input type="hidden" name="meta_required" value="name,email" /> 
  
 <input type="hidden" name="meta_tooltip" value="name||Name:,,email||Email:" /> 
 </div> 
 <div id="af-form-1263724786" class="af-form"><div id="af-body-1263724786" class="af-body af-standards"> 
 <div class="af-element"> 
 <label class="previewLabel" for="awf_field-96166621"></label> 
 <div class="af-textWrap"> 
 <input id="awf_field-96166621" type="text" name="name" class="text" value="Name:"  onfocus=" if (this.value == 'Name:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Name:';} " tabindex="500" /> 
 </div> 
 <div class="af-clear"></div></div> 
 <div class="af-element"> 
 <label class="previewLabel" for="awf_field-96166622"></label> 
 <div class="af-textWrap"><input class="text" id="awf_field-96166622" type="text" name="email" value="Email:" tabindex="501" onfocus=" if (this.value == 'Email:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Email:';} " /> 
 </div><div class="af-clear"></div> 
 </div> 
 <div class="af-element buttonContainer"> 
 <input name="submit" class="submit" type="submit" value="Sign Up" tabindex="502" /> 
 <div class="af-clear"></div> 
 </div> 
 </div> 
 </div> 
 <div style="display: none;"><img src="https://forms.aweber.com/form/displays.htm?id=jExszOxMLOwcbA==" alt="" /></div> 
 </form> 
 <script type="text/javascript"> 
 // Special handling for facebook iOS since it cannot open new windows 
 (function() { 
     if (navigator.userAgent.indexOf('FBIOS') !== -1 || navigator.userAgent.indexOf('Twitter for iPhone') !== -1) { 
         document.getElementById('af-form-1263724786').parentElement.removeAttribute('target'); 
     } 
 })(); 
 </script><script type="text/javascript"> 
     <!-- 
     (function() { 
         var IE = /*@cc_on!@*/false; 
         if (!IE) { return; } 
         if (document.compatMode && document.compatMode == 'BackCompat') { 
             if (document.getElementById("af-form-1263724786")) { 
                 document.getElementById("af-form-1263724786").className = 'af-form af-quirksMode'; 
             } 
             if (document.getElementById("af-body-1263724786")) { 
                 document.getElementById("af-body-1263724786").className = "af-body inline af-quirksMode"; 
             } 
             if (document.getElementById("af-header-1263724786")) { 
                 document.getElementById("af-header-1263724786").className = "af-header af-quirksMode"; 
             } 
             if (document.getElementById("af-footer-1263724786")) { 
                 document.getElementById("af-footer-1263724786").className = "af-footer af-quirksMode"; 
             } 
         } 
     })(); 
     --> 
 </script> 
  
 <!-- /AWeber Web Form Generator 3.0.1 --> 
<p style="line-height: 22.8571434020996px;"></p>
<p><img src="/images/geo-line-break-v3.png" alt="geo line break v3" height="55" style="max-width: 100%; height: auto;" /></p></div>
<!-- END: Modules Anywhere --> </div>
											</div>
				
		<!-- itemBody --> 
	</div>
			
	<!-- Plugins: AfterDisplayContent --> 
	 
	
	<!-- K2 Plugins: K2AfterDisplayContent --> 
			<div class="itemLinks">
				<div class="clr"></div>
	</div>
				<!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Related items</h3>
		<ul>
						<li class="even">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/25173d423c8b9d3d3f7988bb146cdbe6_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/nature/wildlife/item/2554-the-ebola-storm">The Ebola storm: apes in the firing line</a>
															<div class="itemRelCat">in <a href="/nature/wildlife">Wildlife</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="http://geographical.co.uk/">Stuart Butler</a></div>
															<div class="itemRelIntrotext">While it was the impact on civilian populations that generated&#8230;</div>
																			</div>
			</li>
						<li class="odd">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/bfd1c1bf0f19dbbe8f6733621075a427_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/reviews/films/item/2431-jane-directed-by-brett-morgen">JANE directed by Brett Morgen</a>
															<div class="itemRelCat">in <a href="/reviews/films">Films</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="/nature/wildlife/itemlist/user/4582-lauracole">Laura Cole</a></div>
															<div class="itemRelIntrotext">Combining a treasure trove of unseen footage set to music&#8230;</div>
																			</div>
			</li>
						<li class="even">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/92c3523de61d06eebdc515f2babb64b9_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/nature/wildlife/item/383-map-error-threatens-protected-chimpanzees">Map error threatens ‘protected’ chimpanzees</a>
															<div class="itemRelCat">in <a href="/nature/wildlife">Wildlife</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="/nature/wildlife/itemlist/user/994-chrisfitch">Chris Fitch</a></div>
															<div class="itemRelIntrotext">They are supposed to be protected by the Luama Katanga&#8230;</div>
																			</div>
			</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
			<div class="clr"></div>
				
	<!-- Plugins: AfterDisplay --> 
	 
	
	<!-- K2 Plugins: K2AfterDisplay --> 
				
	<!-- k2Container --> 
</div>

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-sm-12 col-md-4 ">
			<div class="t3-module module " id="Mod435"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="/magazine/subscribe"><img src="/images/banners/2019sub1.png" alt="Subscribe and Save!" height="900" style="display: block; margin-left: auto; margin-right: auto; max-width: 100%; height: auto;" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod484"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><img src="/images/geo-line-break-v3.png" alt="geo line break v3" height="55" style="max-width: 100%; height: auto;" /></p>
<p><img src="/images/modules/newsletter/web_banner2.jpg" alt="Free eBooks - Geographical Newsletter" height="250" style="max-width: 100%; height: auto;" /></p>
<p style="text-align: center;"><strong><span style="line-height: 22.8571px;">Sign up for our weekly newsletter today and get a FREE eBook collection!</span></strong></p>
<p style="line-height: 22.8571434020996px;"> 
 

 
<!-- AWeber Web Form Generator 3.0.1 --> 
 <style type="text/css"> 
 #af-form-1263724786 .af-body .af-textWrap{width:98%;display:block;float:none;} 
 #af-form-1263724786 .af-body input.text, #af-form-1263724786 .af-body textarea{background-color:#FFFFFF;border-color:#D9D9D9;border-width:1px;border-style:solid;color:#C7C7C7;text-decoration:none;font-style:normal;font-weight:normal;font-size:16px;font-family:Tahoma, serif;} 
 #af-form-1263724786 .af-body input.text:focus, #af-form-1263724786 .af-body textarea:focus{background-color:#FFFAD6;border-color:#030303;border-width:1px;border-style:solid;} 
 #af-form-1263724786 .af-body label.previewLabel{display:block;float:none;text-align:left;width:auto;color:#CCCCCC;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Helvetica, sans-serif;} 
 #af-form-1263724786 .af-body{padding-bottom:15px;padding-top:15px;background-repeat:repeat-x;background-position:left;background-image:none;color:#CCCCCC;font-size:11px;font-family:Verdana, sans-serif;} 
 #af-form-1263724786 .af-quirksMode{padding-right:20px;padding-left:20px;} 
 #af-form-1263724786 .af-standards .af-element{padding-right:20px;padding-left:20px;} 
 #af-form-1263724786 .buttonContainer input.submit{background-image:url("https://forms.aweber.com/images/auto/gradient/button/a23.png");background-position:top left;background-repeat:repeat-x;background-color:#8a0213;border:1px solid #8a0213;color:#FFFFFF;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Arial, sans-serif;} 
 #af-form-1263724786 .buttonContainer input.submit{width:auto;} 
 #af-form-1263724786 .buttonContainer{text-align:left;} 
 #af-form-1263724786 button,#af-form-1263724786 input,#af-form-1263724786 submit,#af-form-1263724786 textarea,#af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{float:none;position:static;margin:0;} 
 #af-form-1263724786 div{margin:0;} 
 #af-form-1263724786 form,#af-form-1263724786 textarea,.af-form-wrapper,.af-form-close-button,#af-form-1263724786 img{float:none;color:inherit;position:static;background-color:none;border:none;margin:0;padding:0;} 
 #af-form-1263724786 input,#af-form-1263724786 button,#af-form-1263724786 textarea,#af-form-1263724786 select{font-size:100%;} 
 #af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{padding:0;} 
 #af-form-1263724786,#af-form-1263724786 .quirksMode{width:100%;max-width:300px;} 
 #af-form-1263724786.af-quirksMode{overflow-x:hidden;} 
 #af-form-1263724786{background-color:#FFFFFF;border-color:#000000;border-width:1px;border-style:none;} 
 #af-form-1263724786{display:block;} 
 #af-form-1263724786{overflow:hidden;} 
 .af-body .af-textWrap{text-align:left;} 
 .af-body input.image{border:none!important;} 
 .af-body input.submit,.af-body input.image,.af-form .af-element input.button{float:none!important;} 
 .af-body input.text{width:100%;float:none;padding:2px!important;} 
 .af-body.af-standards input.submit{padding:4px 12px;} 
 .af-clear{clear:both;} 
 .af-element label{text-align:left;display:block;float:left;} 
 .af-element{padding-bottom:5px;padding-top:5px;} 
 .af-form-wrapper{text-indent:0;} 
 .af-form{text-align:left;margin:auto;} 
 .af-quirksMode .af-element{padding-left:0!important;padding-right:0!important;} 
 .lbl-right .af-element label{text-align:right;} 
 body { 
 } 
  
 </style> 
 <form method="post" class="af-form-wrapper" accept-charset="UTF-8" action="https://www.aweber.com/scripts/addlead.pl" target="_blank" > 
 <div style="display: none;"> 
 <input type="hidden" name="meta_web_form_id" value="1263724786" /> 
 <input type="hidden" name="meta_split_id" value="" /> 
 <input type="hidden" name="listname" value="awlist3889436" /> 
 <input type="hidden" name="redirect" value="http://geographical.co.uk/component/k2/item/1251-thank-you-for-joining-us" id="redirect_df38aade2f59af788e36e66b3f744334" /> 
 <input type="hidden" name="meta_redirect_onlist" value="http://geographical.co.uk/component/k2/item/1253-already-subscribed" /> 
 <input type="hidden" name="meta_adtracking" value="GeoHomePageSignUp" /> 
 <input type="hidden" name="meta_message" value="1" /> 
 <input type="hidden" name="meta_required" value="name,email" /> 
  
 <input type="hidden" name="meta_tooltip" value="name||Name:,,email||Email:" /> 
 </div> 
 <div id="af-form-1263724786" class="af-form"><div id="af-body-1263724786" class="af-body af-standards"> 
 <div class="af-element"> 
 <label class="previewLabel" for="awf_field-96166621"></label> 
 <div class="af-textWrap"> 
 <input id="awf_field-96166621" type="text" name="name" class="text" value="Name:"  onfocus=" if (this.value == 'Name:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Name:';} " tabindex="500" /> 
 </div> 
 <div class="af-clear"></div></div> 
 <div class="af-element"> 
 <label class="previewLabel" for="awf_field-96166622"></label> 
 <div class="af-textWrap"><input class="text" id="awf_field-96166622" type="text" name="email" value="Email:" tabindex="501" onfocus=" if (this.value == 'Email:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Email:';} " /> 
 </div><div class="af-clear"></div> 
 </div> 
 <div class="af-element buttonContainer"> 
 <input name="submit" class="submit" type="submit" value="Sign Up" tabindex="502" /> 
 <div class="af-clear"></div> 
 </div> 
 </div> 
 </div> 
 <div style="display: none;"><img src="https://forms.aweber.com/form/displays.htm?id=jExszOxMLOwcbA==" alt="" /></div> 
 </form> 
 <script type="text/javascript"> 
 // Special handling for facebook iOS since it cannot open new windows 
 (function() { 
     if (navigator.userAgent.indexOf('FBIOS') !== -1 || navigator.userAgent.indexOf('Twitter for iPhone') !== -1) { 
         document.getElementById('af-form-1263724786').parentElement.removeAttribute('target'); 
     } 
 })(); 
 </script><script type="text/javascript"> 
     <!-- 
     (function() { 
         var IE = /*@cc_on!@*/false; 
         if (!IE) { return; } 
         if (document.compatMode && document.compatMode == 'BackCompat') { 
             if (document.getElementById("af-form-1263724786")) { 
                 document.getElementById("af-form-1263724786").className = 'af-form af-quirksMode'; 
             } 
             if (document.getElementById("af-body-1263724786")) { 
                 document.getElementById("af-body-1263724786").className = "af-body inline af-quirksMode"; 
             } 
             if (document.getElementById("af-header-1263724786")) { 
                 document.getElementById("af-header-1263724786").className = "af-header af-quirksMode"; 
             } 
             if (document.getElementById("af-footer-1263724786")) { 
                 document.getElementById("af-footer-1263724786").className = "af-footer af-quirksMode"; 
             } 
         } 
     })(); 
     --> 
 </script> 
  
 <!-- /AWeber Web Form Generator 3.0.1 --> 
<p style="line-height: 22.8571434020996px;"></p></div>
</div></div></div><div class="t3-module module " id="Mod227"><div class="module-inner"><h3 class="module-title "><span>LATEST STORIES</span></h3><div class="module-ct"><div id="k2ModuleBox227" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/wildlife/item/3155-fishing-hunting-cracking" title="Continue reading &quot;Fishing, hunting, cracking: chimp behaviour and humans&quot;"> <img src="/media/k2/items/cache/d0d12f6cae89ab7a29b463b68c032fcd_XS.jpg" alt="Fishing, hunting, cracking: chimp behaviour and humans"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/wildlife/item/3155-fishing-hunting-cracking">Fishing, hunting, cracking: chimp behaviour and humans</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>May 08, 2019</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/geopolitics/hotspot/item/3166-japan-and-korea" title="Continue reading &quot;Hotspot &ndash; Japan and South Korea&quot;"> <img src="/media/k2/items/cache/393ccf232eeba2c1aca5c27106150ff3_XS.jpg" alt="Hotspot &ndash; Japan and South Korea"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/geopolitics/hotspot/item/3166-japan-and-korea">Hotspot – Japan and South Korea</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>May 07, 2019</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/uk/discovering-britain/item/3169-holme-fen-the-lowest-point-in-britain" title="Continue reading &quot;Holme Fen: the lowest point in Britain&quot;"> <img src="/media/k2/items/cache/48b06a65bff59213954000f176580575_XS.jpg" alt="Holme Fen: the lowest point in Britain"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/uk/discovering-britain/item/3169-holme-fen-the-lowest-point-in-britain">Holme Fen: the lowest point in Britain</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>May 01, 2019</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/wildlife/item/3165-pine-marten" title="Continue reading &quot;Reintroducing pine martens: the cautious approach&quot;"> <img src="/media/k2/items/cache/82821fe7d0cfc23bed517bb81d3e574e_XS.jpg" alt="Reintroducing pine martens: the cautious approach"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/wildlife/item/3165-pine-marten">Reintroducing pine martens: the cautious approach</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>April 29, 2019</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/energy/item/3156-wind-turbines-orkeny" title="Continue reading &quot;What to do with excess wind energy&quot;"> <img src="/media/k2/items/cache/de91610049f2ba9d681dea6e26194a30_XS.jpg" alt="What to do with excess wind energy"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/energy/item/3156-wind-turbines-orkeny">What to do with excess wind energy</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>April 25, 2019</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod513"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><img src="/images/geo-line-break-v3.png" alt="geo line break v3" height="55" style="max-width: 100%; height: auto;" /></p>
<center>
<p><a href="https://geog.gr/mpu-home-winch" target="_blank"><img src="/images/articles/06982_-_Geography_MPU.jpg" alt="University of Winchester" height="250" style="max-width: 100%; height: auto;" /></a></p>
</center>
<p><img src="/images/geo-line-break-v3.png" alt="geo line break v3" height="55" style="max-width: 100%; height: auto;" /></p></div>
</div></div></div><div class="t3-module module " id="Mod419"><div class="module-inner"><h3 class="module-title "><span>TRENDING</span></h3><div class="module-ct"><div id="k2ModuleBox419" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/energy/item/3156-wind-turbines-orkeny" title="Continue reading &quot;What to do with excess wind energy&quot;"> <img src="/media/k2/items/cache/de91610049f2ba9d681dea6e26194a30_XS.jpg" alt="What to do with excess wind energy"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/energy/item/3156-wind-turbines-orkeny">What to do with excess wind energy</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/nature/energy">Energy</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/explorers/item/3132-explore-belize-blue-hole" title="Continue reading &quot;To the depths of Belize&rsquo;s Great Blue Hole&quot;"> <img src="/media/k2/items/cache/bbad2781ee2401bba9ace3e35010e1d5_XS.jpg" alt="To the depths of Belize&rsquo;s Great Blue Hole"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/explorers/item/3132-explore-belize-blue-hole">To the depths of Belize’s Great Blue Hole</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/people/explorers">Explorers</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/wildlife/item/3165-pine-marten" title="Continue reading &quot;Reintroducing pine martens: the cautious approach&quot;"> <img src="/media/k2/items/cache/82821fe7d0cfc23bed517bb81d3e574e_XS.jpg" alt="Reintroducing pine martens: the cautious approach"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/wildlife/item/3165-pine-marten">Reintroducing pine martens: the cautious approach</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/nature/wildlife">Wildlife</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/uk/discovering-britain/item/3169-holme-fen-the-lowest-point-in-britain" title="Continue reading &quot;Holme Fen: the lowest point in Britain&quot;"> <img src="/media/k2/items/cache/48b06a65bff59213954000f176580575_XS.jpg" alt="Holme Fen: the lowest point in Britain"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/uk/discovering-britain/item/3169-holme-fen-the-lowest-point-in-britain">Holme Fen: the lowest point in Britain</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/uk/discovering-britain">Discovering Britain</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/geopolitics/hotspot/item/3166-japan-and-korea" title="Continue reading &quot;Hotspot &ndash; Japan and South Korea&quot;"> <img src="/media/k2/items/cache/393ccf232eeba2c1aca5c27106150ff3_XS.jpg" alt="Hotspot &ndash; Japan and South Korea"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/geopolitics/hotspot/item/3166-japan-and-korea">Hotspot – Japan and South Korea</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/geopolitics/hotspot">Geopolitical Hotspot</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod465"><div class="module-inner"><h3 class="module-title "><span>EDUCATION PARTNERS</span></h3><div class="module-ct">

<div class="custom"  >
	<center>
<p><a href="/partners/education-partners/item/1686-aberystwyth-university" target="_self"><img src="/images/articles/travel/Education_Partners/module/aberuni.jpg" alt="Aberystwyth University" style="padding-bottom: 5px;" /></a> <a href="/partners/education-partners/item/2044-university-of-greenwich" target="_self"><img src="/images/articles/travel/Education_Partners/module/green-sidebar.jpg" alt="University of Greenwich" style="padding-bottom: 5px;" /></a> <a href="http://geographical.co.uk/partners/education-partners/item/2750-university-of-derby" target="_self"><img src="/images/articles/travel/Education_Partners/module/derby-module.jpg" alt="The University of Derby" style="padding-bottom: 5px;" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod462"><div class="module-inner"><h3 class="module-title "><span>TRAVEL PARTNERS</span></h3><div class="module-ct">

<div class="custom"  >
	<center>
<p><a href="/partners/travel-partners/item/1892-ponant" target="_self"><img src="/images/articles/travel/Travel_Partners/module/ponant_copy.jpg" alt="Ponant" style="padding-bottom: 5px;" /></a></p>
</center><center>
<p><a href="/partners/travel-partners/item/1015-silverseas-expeditions" target="_self"><img src="/images/articles/travel/Travel_Partners/module/silversea.jpg" alt="Silversea" style="padding-bottom: 5px;" /></a></p>
</center><center>
<p><a href="/partners/travel-partners/item/1042-travel-the-unknown" target="_self"><img src="/images/articles/travel/Travel_Partners/module/ttu.jpg" alt="Travel the Unknown" style="padding-bottom: 5px;" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod448"><div class="module-inner"><h3 class="module-title "><span>DOSSIERS</span></h3><div class="module-ct"><p style="color: #777777;">Like longer reads? Try our in-depth dossiers that provide a comprehensive view of each topic</p>
<div id="qfl-article-list-pro-slider-5cd2aa9d53ec1" class="qfl-article-list-pro ">
    
    <ul class="articles">
                                    <li>
                            <div class="row ">
                                        <a href="/nature/wildlife/item/132">
                                            <div class="title">
                            Hung out to dry                        </div>
                    </a>
                                                                                                                    </div>
                                                <div class="row ">
                                        <a href="/nature/wildlife/item/135">
                                            <div class="title">
                            Mexico City: boom town                        </div>
                    </a>
                                                                                                                    </div>
                                                <div class="row ">
                                        <a href="/nature/wildlife/item/400">
                                            <div class="title">
                            When the wind blows                        </div>
                    </a>
                                                                                                                    </div>
                                                <div class="row ">
                                        <a href="/nature/wildlife/item/3111">
                                            <div class="title">
                            Natural Capital: Putting a price on nature                        </div>
                    </a>
                                                                                                                    </div>
                                                <div class="row ">
                                        <a href="/nature/wildlife/item/219">
                                            <div class="title">
                            Alien views                        </div>
                    </a>
                                                                                                                    </div>
                                                <div class="row ">
                                        <a href="/nature/wildlife/item/381">
                                            <div class="title">
                            The green dragon awakens                        </div>
                    </a>
                                                                                                                    </div>
                                                <div class="row ">
                                        <a href="/nature/wildlife/item/858">
                                            <div class="title">
                            Dealing with drugs                        </div>
                    </a>
                                                                                                                    </div>
                                                <div class="row ">
                                        <a href="/nature/wildlife/item/1170">
                                            <div class="title">
                            Growing pains                        </div>
                    </a>
                                                                                                                    </div>
                                                <div class="row ">
                                        <a href="/nature/wildlife/item/2173">
                                            <div class="title">
                            REDD+ or dead?                        </div>
                    </a>
                                                                                                                    </div>
                                                <div class="row ">
                                        <a href="/nature/wildlife/item/1485">
                                            <div class="title">
                            The Money Trail                        </div>
                    </a>
                                                                                                                    </div>
                            </li>
                        </ul>

    </div>

<script>

    
</script>
<p class="h4" style="background-color: #a1293d; margin-top: 20px; margin-bottom: 20px; padding: 10px; text-align: center;"><a href="/dossier" style="color: #ffffff; text-align: center; font-weight: normal;">MORE DOSSIERS</a></p></div></div></div><div class="t3-module module " id="Mod449"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<center>
<p></p> 
<!-- /19817016/Geo_Bottom_Sitewide_MPU_300x250 --> 
<div id='div-gpt-ad-1497368338859-0' style='height:250px; width:300px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497368338859-0'); }); 
</script> 
</div> 
<p></p>
</center></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 


                
                

                
                
	<!-- SPOTLIGHT 7 -->
	<div class="t3-sl t3-sl-7 mn-scroll-item">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-7  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod463"><div class="module-inner"><h3 class="module-title "><span>NEVER MISS A STORY - Follow Geographical on Social</span></h3><div class="module-ct"><p>Want to stay up to date with breaking Geographical stories? Join the thousands following us on Twitter, Facebook and Instagram and stay informed about the world.</p><div class="cw-sl-width-100" id="cw-sl-463">
                        <div class="cw-social-mod">
                                        <div class="cw-social-mod-follow">
                                                    
                                                    
                                                    
                        <div class="cw-social-mod-icon-al">

                            <ul class="cw-social-mod-icons-cws-circle-fadeout">
                                <li>
<a class="facebook64" href="https://www.facebook.com/GeographicalMagazine" title="Follow us on Facebook"  target="_blank"></a>
</li><li>
<a class="twitter64" href="https://www.twitter.com/GeographicalMag" title="Follow us on Twitter"  target="_blank"></a>
</li><li>
<a class="rss64" href="/www.geographical.co.uk/worldwatch?format=feed" title="Follow us on RSS"  target="_blank"></a>
</li><li>
 <a class="youtube64" href="https://www.youtube.com/channel/UCtpqtTzmwRDkGx-cRuzVXvA" title="Follow us on Youtube"  target="_blank"></a>
</li><li style="text-indent: 0px !important;">
 <a class="gmail64" href="/cdn-cgi/l/email-protection#7c111d1b1d061512193c1b19131b0e1d0c14151f1d10521f13520917" title="Send us an email" rel="nofollow"></a>
</li><li>
 <a class="instagram64" href="https://www.instagram.com/geographical_magazine/" title="Follow us on Instagram"  target="_blank"></a>
</li>                            </ul>
                        </div>
                    </div>
                </div>
                    </div>
</div></div></div><div class="t3-module module " id="Mod414"><div class="module-inner"><h3 class="module-title "><span>More articles in NATURE...</span></h3><div class="module-ct">  <!-- Gravity One slide Theme -->
	
<div id="rescrok2414">

	    
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/d0d12f6cae89ab7a29b463b68c032fcd_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/d0d12f6cae89ab7a29b463b68c032fcd_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/wildlife">Wildlife</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/wildlife/item/3155-fishing-hunting-cracking">Fishing, hunting, cracking: chimp behaviour and humans</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">&nbsp;A ten-year analysis of chimpanzees has revealed that the presence&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/82821fe7d0cfc23bed517bb81d3e574e_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/82821fe7d0cfc23bed517bb81d3e574e_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/wildlife">Wildlife</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/wildlife/item/3165-pine-marten">Reintroducing pine martens: the cautious approach</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">The return of the pine marten to UK forests has&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/de91610049f2ba9d681dea6e26194a30_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/de91610049f2ba9d681dea6e26194a30_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/energy">Energy</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/energy/item/3156-wind-turbines-orkeny">What to do with excess wind energy</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">A project in Orkney is converting excess wind energy into&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/e533c4b8d2d2d3798f3271c35ca6e050_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/e533c4b8d2d2d3798f3271c35ca6e050_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/geophoto">Geophoto</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/geophoto/item/3140-mountains-spring">Photographing mountains in Spring</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Mountains provide a dramatic sight at the best of times,&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/454ac501e8357328d8f449ae92cebb1c_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/454ac501e8357328d8f449ae92cebb1c_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/wildlife">Wildlife</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/wildlife/item/3130-uk-hares">Discovery of new disease adds to threats facing UK hares</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">A surge in reports of dead hares has resulted in&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/085648ceec5136f96a922e7f5da3f7b0_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/085648ceec5136f96a922e7f5da3f7b0_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/oceans">Oceans</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/oceans/item/3126-octopus-farms">The case against octopus farming</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Four scientists&nbsp;have banded&nbsp;together to make&nbsp;the case against&nbsp;the farming of octopuses,&nbsp;arguing&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/6eee54acabafb55700da2aa842894d9e_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/6eee54acabafb55700da2aa842894d9e_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/climate">Climate</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/climate/item/3102-climatewatch-barrells">Global oil consumption is still climbing</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">As planetary oil consumption hits the 100-million-barrel mark Marco Magrini&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/a47b4bd3e8160b0f6296df9d0c8d14a5_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/a47b4bd3e8160b0f6296df9d0c8d14a5_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/oceans">Oceans</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/oceans/item/3144-oil-spill">Solomon Islands still at threat from oil spill</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">A ship that ran aground early in February has been&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/c8ee24acfd5f882fbcb7847b73a2caea_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/c8ee24acfd5f882fbcb7847b73a2caea_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/wildlife">Wildlife</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/wildlife/item/3104-whale-song">Humpback whales based miles apart share songs</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Two whale populations on either side of the African continent&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/33a3a397a36957be1f4b5bbe1a232201_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/33a3a397a36957be1f4b5bbe1a232201_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/geophoto">Geophoto</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/geophoto/item/3088-the-ideas-of-march">The ideas of March</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">March traditionally heralds the beginning of spring, a time of&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/0fb46096d62a1ea606c07aea5c974cec_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/0fb46096d62a1ea606c07aea5c974cec_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/wildlife">Wildlife</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/wildlife/item/3120-laos-elephants">Crazier than Fiction: the Elephant Rangers of Laos</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">An innovative project to utilise Laos’ elephant experts in service&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/a6cc10b270d60e07120c524bef4e58db_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/a6cc10b270d60e07120c524bef4e58db_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/polar">Polar</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/polar/item/3119-human-antarctica">Humans take up sensitive ice-free land on Antarctica</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Despite common belief that Antarctica is vastly uninhabited, humans are&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/2c7ea225db6cd41e9d93604b0bb2d91a_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/2c7ea225db6cd41e9d93604b0bb2d91a_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/wildlife">Wildlife</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/wildlife/item/3105-javan-rhinos">Javan rhinos could be wiped out if another tsunami hits</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Javan rhinos survived the recent Krakatoa tsunami, but the species&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/35340df47ecbcf8c8e53d578536ee1c9_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/35340df47ecbcf8c8e53d578536ee1c9_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/energy">Energy</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/energy/item/3086-dossier-oil-rigs">The terrifying cost of scrapping the world’s ageing oil and gas rigs</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">As the world turns away from fossil fuels, one question&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/f3ab6469d324023f0d0d8be4b64a3574_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/f3ab6469d324023f0d0d8be4b64a3574_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/geophoto">Geophoto</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/geophoto/item/3115-outdoor-photographer-of-the-year">Winners: Outdoor Photographer of the Year 2018</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">The winners of the Outdoor Photographer of the Year 2018&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/d48bd8bf41f7fde7616bfdd4779a93a0_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/d48bd8bf41f7fde7616bfdd4779a93a0_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/climate">Climate</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/climate/item/3103-climate-circumvention">Protecting Florida without saying ‘climate change’</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">New legislation in Florida aims to solve various environmental issues,&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/5b614a25660f429d5a157c69d1d61d49_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/5b614a25660f429d5a157c69d1d61d49_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/polar">Polar</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/polar/item/3100-magnetic-pull">Updating the world’s magnetic model as the North Pole moves</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">The world’s magnetic model is getting an early update, as&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/be309fc247327a30fad770e6d80960a7_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/be309fc247327a30fad770e6d80960a7_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/climate">Climate</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/climate/item/3056-climanomics">Grappling with climanomics in a warmer world</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Marco Magrini looks at the financial pressures spilling out&nbsp;into the&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/eb8c0a46c2085216dea7d19f92a60fd7_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/eb8c0a46c2085216dea7d19f92a60fd7_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/geophoto">Geophoto</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/geophoto/item/3068-photographing-the-night-sky">Photographing the night sky</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Few sights are more dramatic than a star-filled sky at&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/185b6a8b85153b8bf20d2133e622ee4c_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/185b6a8b85153b8bf20d2133e622ee4c_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/polar">Polar</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/polar/item/3055-east-antarctica-melting">East Antarctica’s glaciers are waking up</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">A region of Antarctica previously known for relative stability is&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	
        </div>
	<!-- //SPOTLIGHT 7 -->

                
            </div>
        
        </section>

        
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">
			<!-- FOOT NAVIGATION -->
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod363"><div class="module-inner"><h3 class="module-title "><span>About Geographical</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/magazine/issues/item/3079-february-2019" target="_blank"><img src="/images/articles/magazine/covers/2019/WEBFRONT_COVER.jpg" alt="WEBFRONT COVER" width="176" height="247" style="margin-right: 10px; margin-bottom: 3px; margin-left: 1px; float: left;" /></a></p>
<p>Published in the UK since 1935, <em>Geographical</em> is the official magazine of the <a href="http://www.rgs.org/" target="_blank">Royal Geographical Society (with IBG)</a><span>.</span></p>
<p><span>Informative, authoritative and educational, this site’s content covers a wide range of subject areas, including geography, culture, wildlife and exploration, illustrated with superb photography.</span></p>
<p><a href="/magazine/subscribe">Click Here for SUBSCRIPTION details</a></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod440"><div class="module-inner"><h3 class="module-title "><span>Geographical Apps</span></h3><div class="module-ct">

<div class="custom"  >
	<p>Want to access Geographical on your tablet or smartphone? Press the Apple, Android or PC/Mac image below to download the app for your device</p>
<center>
<p><a href="https://itunes.apple.com/us/app/geographical-magazine-explore/id934015398?ls=1&mt=8"><img style="margin-right: 20px;" src="/images/banners/Footer_Apple.png" alt="Footer Apple" /></a><a href="https://play.google.com/store/apps/details?id=com.connecteddigital.geographical&hl=en_GB"><img style="margin-right: 20px;" src="/images/banners/Footer_Android.png" alt="Footer Android" /></a><a href="http://geographical.webviewer.net/"><img style="margin-right: 20px;" src="/images/banners/Footer_Mac-PC.png" alt="Footer Mac-PC" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod441"><div class="module-inner"><h3 class="module-title "><span>Policy and Admin</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/login" style="color: #fff; padding-right: 15px;">Login</a>&nbsp;<a href="/privacy" style="color: #fff; padding-right: 15px;">Privacy</a>&nbsp;<a href="/terms" style="color: #fff; padding-right: 15px;">Terms</a>&nbsp;<a href="/magazine/advertise" style="color: #fff; padding-right: 15px;">ADVERTISE</a>&nbsp;</p></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod442"><div class="module-inner"><h3 class="module-title "><span>Quicklinks</span></h3><div class="module-ct">

<div class="custom"  >
	<div style="padding-left: 30px;"><a href="/home"><span class="fa-stack fa-lg"> <em class="fa fa-home fa-stack-1x" style="color: #cccccc;"></em> </span> HOME - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">front page of the site</span></a><br /> <a href="/places"><span class="fa-stack fa-lg"> <em class="fa fa-map-marker fa-stack-1x" style="color: #cccccc;"></em> </span> PLACES - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">area based features</span></a><br /> <a href="/people"><span class="fa-stack fa-lg"> <em class="fa fa-female fa-stack-1x" style="color: #cccccc;"></em> </span> PEOPLE - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">human based features</span></a><br /> <a href="/opinion"><span class="fa-stack fa-lg"> <em class="fa fa-comment-o fa-stack-1x" style="color: #cccccc;"></em> </span> OPINION - <span style="font-size: .9em; font-weight: normal;">news with views</span></a><br /> <a href="/nature"><span class="fa-stack fa-lg"> <em class="fa fa-leaf fa-stack-1x" style="color: #cccccc;"></em> </span> NATURE - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">natural world features</span></a></div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		<!-- //FOOT NAVIGATION -->
	    
	        <section class="t3-copyright">
                    <div class="copyright">
                        

<div class="custom"  >
	<p><span style="color: #b0b0b0; font-family: Ubuntu, sans-serif; line-height: 16px;">Copyright © 2018 Syon Geographical Ltd. All Rights Reserved. Website design by &nbsp;<a href="http://syonmedia.com"><img src="/images/syon_media_logo.png" alt="syon media" /></a></span></p></div>

                    </div>
        </section>
    
  </div>
  
    
</footer>
<!-- //FOOTER -->

    </div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//analytics.aweber.com/js/awt_analytics.js?id=8l6Q"></script>




</body>

</html>