
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-gb" dir="ltr"
	  class='com_k2 view-item itemid-335 j36 mm-hover'>

<head>
<meta property="fb:pages" content="204022189696516" />
		<base href="http://geographical.co.uk/nature/geophoto/item/2010-winter-wonderland" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="keith wilson, geophoto, photography, winter, snow, ice, mountain, tracks, december, camera, lys, an intimate journey to the north, sandra bartocha, werner bollman, lys publishing, iceland, above and below, hans strand, triplekite publishing, svalbard exposed, roy mangersnes, ole jørgen liodden, wild photo travel" />
	<meta name="title" content="Winter wonderland" />
	<meta name="author" content="Keith Wilson" />
	<meta property="og:url" content="http://geographical.co.uk/nature/geophoto/item/2010-winter-wonderland" />
	<meta property="og:title" content="Winter wonderland - Geographical" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://geographical.co.uk/media/k2/items/cache/ba5d081149227997da787630c1f7a90b_S.jpg" />
	<meta name="image" content="http://geographical.co.uk/media/k2/items/cache/ba5d081149227997da787630c1f7a90b_S.jpg" />
	<meta property="og:description" content="This winter, have your gear ready and check the weather regularly. With the right forecast, a day of winter shooting can be one of the most rewarding of the year, as well as the rarest of experiences" />
	<meta name="description" content="This winter, have your gear ready and check the weather regularly. With the right forecast, a day of winter shooting can be one of the most rewarding of the year, as well as the rarest of experiences" />
	<title>Winter wonderland - Geographical</title>
	<link href="/templates/cosmos/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://geographical.co.uk/component/search/?Itemid=335&amp;id=2010:winter-wonderland&amp;format=opensearch" rel="search" title="Search Geographical" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-84fd3.css?t=849" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-ae962.css?t=832" rel="stylesheet" type="text/css" />
	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700,300italic,400italic,700italic" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-b9c12.css?t=22" rel="stylesheet" type="text/css" />
	<link href="http://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-6487e.css?t=518" rel="stylesheet" type="text/css" />
	<style type="text/css">

#rescrok2414 .mn-scroller-item { 
		margin-right: 2px;
		margin-left: 2px;
	}

	</style>
	<script src="/t3-assets/js/js-5c1d2.js?t=830" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/t3-assets/js/js-73258.js?t=847" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript" async="async"></script>
	<script src="/t3-assets/js/js-8b80e.js?t=519" type="text/javascript"></script>
	<script type="text/javascript">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</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Sample Feed" />
	<link href="/component/obrss/main-geo-rss-feed" rel="alternate" type="application/rss+xml" title="Geographical Week" />
	<link href="http://feeds.feedburner.com/co/NMsq" rel="alternate" type="application/rss+xml" title="Facebook Feed test" />
	<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/19817016/Geo_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1414625349849-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<link href='http://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700' rel='stylesheet' type='text/css'>




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/19817016/Geo_Bottom_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1417040762662-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/19817016/Geo_Bottom_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1417040762662-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1756813-1', 'geographical.co.uk');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->

</head>

<body>

    <div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
    
		
<!-- HEADER -->
<header id="t3-header" class="t3-header container">
	<div class="row">

		<!-- LOGO -->
		<div class="col-xs-6 col-sm-4 col-md-3 logo">
			<div class="logo-image">
				<a href="http://geographical.co.uk" title="Geographical Magazine">
											<img class="logo-img" src="/images/geographical.png" alt="Geographical Magazine" />
										<span>Geographical Magazine</span>
				</a>
				<small class="site-slogan">The official magazine of the Royal Geographical Society</small>
			</div>
		</div>
		<!-- //LOGO -->
        
        
        
    <div class="visible-md visible-lg col-md-7 cosmos-mainnav">    
        <nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
            <div>
        
                <!-- Brand and toggle get grouped for better mobile display -->
                        
                <div class="t3-navbar navbar-collapse collapse">
                    <div  class="t3-megamenu animate elastic"  data-duration="300" data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="101" data-level="1">
<a class="" href="/"   data-target="#">Home </a>

</li>
<li class="dropdown mega" data-id="308" data-level="1">
<a class=" dropdown-toggle" href="/people"   data-target="#" data-toggle="dropdown">People <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="330" data-level="2">
<a class="" href="/people/cultures"   data-target="#">Cultures </a>

</li>
<li  data-id="392" data-level="2">
<a class="" href="/people/development"   data-target="#">Development </a>

</li>
<li  data-id="375" data-level="2">
<a class="" href="/people/explorers"   data-target="#">Explorers </a>

</li>
<li  data-id="415" data-level="2">
<a class="" href="/people/the-refugee-crisis"   data-target="#">Refugees </a>

</li>
<li  data-id="324" data-level="2">
<a class="" href="/people/i-m-a-geographer"   data-target="#">I'm a Geographer </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="306" data-level="1">
<a class=" dropdown-toggle" href="/places"   data-target="#" data-toggle="dropdown">Places <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="329" data-level="2">
<a class="" href="/places/cities"   data-target="#">Cities </a>

</li>
<li  data-id="373" data-level="2">
<a class="" href="/places/deserts"   data-target="#">Deserts </a>

</li>
<li  data-id="372" data-level="2">
<a class="" href="/places/forests"   data-target="#">Forests </a>

</li>
<li  data-id="344" data-level="2">
<a class="" href="/places/mountains"   data-target="#">Mountains </a>

</li>
<li  data-id="363" data-level="2">
<a class="" href="/places/wetlands"   data-target="#">Wetlands </a>

</li>
<li  data-id="322" data-level="2">
<a class="" href="/places/mapping"   data-target="#">Mapping </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="active dropdown mega" data-id="315" data-level="1">
<a class=" dropdown-toggle" href="/nature"   data-target="#" data-toggle="dropdown">Nature <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="340" data-level="2">
<a class="" href="/nature/climate"   data-target="#">Climate </a>

</li>
<li  data-id="393" data-level="2">
<a class="" href="/nature/energy"   data-target="#">Energy </a>

</li>
<li  data-id="338" data-level="2">
<a class="" href="/nature/oceans"   data-target="#">Oceans </a>

</li>
<li  data-id="403" data-level="2">
<a class="" href="/nature/polar"   data-target="#">Polar </a>

</li>
<li  data-id="410" data-level="2">
<a class="" href="/nature/tectonics"   data-target="#">Tectonics </a>

</li>
<li  data-id="327" data-level="2">
<a class="" href="/nature/wildlife"   data-target="#">Wildlife </a>

</li>
<li class="current active" data-id="335" data-level="2">
<a class="" href="/nature/geophoto"   data-target="#">Geophoto </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="328" data-level="1">
<a class=" dropdown-toggle" href="/geopolitics"   data-target="#" data-toggle="dropdown">Geopolitics <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="401" data-level="2">
<a class="" href="/geopolitics/geopolitics"   data-target="#">Geopolitics </a>

</li>
<li  data-id="394" data-level="2">
<a class="" href="/geopolitics/hotspot"   data-target="#">Geopolitical Hotspot </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="314" data-level="1">
<a class=" dropdown-toggle" href="/uk"   data-target="#" data-toggle="dropdown">UK <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="402" data-level="2">
<a class="" href="/uk/uk"   data-target="#">UK </a>

</li>
<li  data-id="325" data-level="2">
<a class="" href="/uk/discovering-britain"   data-target="#">Discovering Britain </a>

</li>
<li  data-id="326" data-level="2">
<a class="" href="/uk/aonb"   data-target="#">Area of Outstanding Natural Beauty </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="309" data-level="1">
<a class="" href="/opinion"   data-target="#">Opinions </a>

</li>
<li class="dropdown mega" data-id="313" data-level="1">
<a class=" dropdown-toggle" href="/reviews"   data-target="#" data-toggle="dropdown">Reviews <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="323" data-level="2">
<a class="" href="/reviews/books"   data-target="#">Books </a>

</li>
<li  data-id="339" data-level="2">
<a class="" href="/reviews/films"   data-target="#">Films </a>

</li>
<li  data-id="377" data-level="2">
<a class="" href="/reviews/exhibitions"   data-target="#">Exhibitions </a>

</li>
<li  data-id="409" data-level="2">
<a class="" href="/reviews/apps"   data-target="#">Apps </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="310" data-level="1">
<a class="" href="/expeditions"   data-target="#">Expeditions </a>

</li>
<li class="dropdown mega" data-id="396" data-level="1">
<a class=" dropdown-toggle" href="/partners"   data-target="#" data-toggle="dropdown">Partners <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="398" data-level="2">
<a class="" href="/partners/education-partners"   data-target="#">Education Partners </a>

</li>
<li  data-id="640" data-level="2">
<a class="" href="/partners/charity-partners"   data-target="#">Charity Partners </a>

</li>
<li class="dropdown-submenu mega" data-id="397" data-level="2">
<a class="" href="/partners/travel-partners"   data-target="#">Travel Partners </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="334" data-level="3">
<a class="" href="/partners/travel-partners/ontario"   data-target="#">Ontario </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="316" data-level="1">
<a class=" dropdown-toggle" href="/competitions"   data-target="#" data-toggle="dropdown">Competitions <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="404" data-level="2">
<a class="" href="/competitions/geocompetitions"   data-target="#">Competitions </a>

</li>
<li  data-id="370" data-level="2">
<a class="" href="/competitions/crossword"   data-target="#">Crossword </a>

</li>
<li  data-id="413" data-level="2">
<a class="" href="/competitions/quiz"   data-target="#">Quiz </a>

</li>
<li  data-id="371" data-level="2">
<a class="" href="/competitions/where-in-the-world"   data-target="#">Where in the World? </a>

</li>
<li  data-id="412" data-level="2">
<a class="" href="/competitions/competitions-t-cs"   data-target="#">Competitions T&amp;Cs </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="365" data-level="1">
<a class=" dropdown-toggle" href="/rgs"   data-target="#" data-toggle="dropdown">RGS–IBG <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="367" data-level="2">
<a class="" href="/rgs/events"   data-target="#">RGS-IBG Events </a>

</li>
<li  data-id="311" data-level="2">
<a class="" href="/rgs/news"   data-target="#">RGS–IBG News </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="126" data-level="1">
<a class=" dropdown-toggle" href="/magazine"   data-target="#" data-toggle="dropdown">Magazine <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="361" data-level="2">
<a class="" href="/magazine/subscribe"   data-target="#">Subscribe </a>

</li>
<li  data-id="348" data-level="2">
<a class="" href="/magazine/issues"   data-target="#">Magazine Issues </a>

</li>
<li  data-id="568" data-level="2">
<a class="" href="/magazine/newsletters"   data-target="#">Newsletters </a>

</li>
<li class="dropdown-submenu mega" data-id="170" data-level="2">
<a class="" href="/magazine/users/login-form"   data-target="#">Users</a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="191" data-level="3">
<a class="" href="/magazine/users/login-form"   data-target="#">Login form </a>

</li>
<li  data-id="192" data-level="3">
<a class="" href="/magazine/users/user-profile"   data-target="#">User profile </a>

</li>
<li  data-id="193" data-level="3">
<a class="" href="/magazine/users/edit-user-profile"   data-target="#">Edit user profile </a>

</li>
<li  data-id="194" data-level="3">
<a class="" href="/magazine/users/registration-form"   data-target="#">Registration form </a>

</li>
<li  data-id="195" data-level="3">
<a class="" href="/magazine/users/username-reminder-request"   data-target="#">Username reminder request </a>

</li>
<li  data-id="196" data-level="3">
<a class="" href="/magazine/users/password-reset"   data-target="#">Password reset </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="362" data-level="2">
<a class="" href="/magazine/advertise"   data-target="#">Advertise </a>

</li>
<li  data-id="380" data-level="2">
<a class="" href="/magazine/contact-us"   data-target="#">Contact Us </a>

</li>
<li  data-id="391" data-level="2">
<a class="" href="/magazine/about-us"   data-target="#">About Us </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="630" data-level="1">
<a class="" href="/schools"   data-target="#">Schools </a>

</li>
</ul>
</div>

                </div>
              <script type="text/javascript"> function get_style () { return "none"; } function end_ () { document.getElementById('iconsfacebook').style.display = get_style(); } </script> 
            </div>
        </nav>
    </div>
        
        
        
        
        

		
    
    
    
    <div class="navbar-header">
    
        
                    
<button class="btn btn-primary off-canvas-toggle  hidden-lg" type="button" data-pos="right" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod278"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-101"><a href="/" >Home</a></li><li class="item-308 deeper dropdown parent"><a class="dropdown-toggle" href="/people"  data-toggle="dropdown">People<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-330"><a href="/people/cultures" >Cultures</a></li><li class="item-392"><a href="/people/development" >Development</a></li><li class="item-375"><a href="/people/explorers" >Explorers</a></li><li class="item-415"><a href="/people/the-refugee-crisis" >Refugees</a></li><li class="item-324"><a href="/people/i-m-a-geographer" >I'm a Geographer</a></li></ul></li><li class="item-306 deeper dropdown parent"><a class="dropdown-toggle" href="/places"  data-toggle="dropdown">Places<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-329"><a href="/places/cities" >Cities</a></li><li class="item-373"><a href="/places/deserts" >Deserts</a></li><li class="item-372"><a href="/places/forests" >Forests</a></li><li class="item-344"><a href="/places/mountains" >Mountains</a></li><li class="item-363"><a href="/places/wetlands" >Wetlands</a></li><li class="item-322"><a href="/places/mapping" >Mapping</a></li></ul></li><li class="item-315 active deeper dropdown parent"><a class="dropdown-toggle" href="/nature"  data-toggle="dropdown">Nature<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-340"><a href="/nature/climate" >Climate</a></li><li class="item-393"><a href="/nature/energy" >Energy</a></li><li class="item-338"><a href="/nature/oceans" >Oceans</a></li><li class="item-403"><a href="/nature/polar" >Polar</a></li><li class="item-410"><a href="/nature/tectonics" >Tectonics</a></li><li class="item-327"><a href="/nature/wildlife" >Wildlife</a></li><li class="item-335 current active"><a href="/nature/geophoto" >Geophoto</a></li></ul></li><li class="item-328 deeper dropdown parent"><a class="dropdown-toggle" href="/geopolitics"  data-toggle="dropdown">Geopolitics<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-401"><a href="/geopolitics/geopolitics" >Geopolitics</a></li><li class="item-394"><a href="/geopolitics/hotspot" >Geopolitical Hotspot</a></li></ul></li><li class="item-314 deeper dropdown parent"><a class="dropdown-toggle" href="/uk"  data-toggle="dropdown">UK<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-402"><a href="/uk/uk" >UK</a></li><li class="item-325"><a href="/uk/discovering-britain" >Discovering Britain</a></li><li class="item-326"><a href="/uk/aonb" >Area of Outstanding Natural Beauty</a></li></ul></li><li class="item-309"><a href="/opinion" >Opinions</a></li><li class="item-313 deeper dropdown parent"><a class="dropdown-toggle" href="/reviews"  data-toggle="dropdown">Reviews<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-323"><a href="/reviews/books" >Books</a></li><li class="item-339"><a href="/reviews/films" >Films</a></li><li class="item-377"><a href="/reviews/exhibitions" >Exhibitions</a></li><li class="item-409"><a href="/reviews/apps" >Apps</a></li></ul></li><li class="item-310"><a href="/expeditions" >Expeditions</a></li><li class="item-396 deeper dropdown parent"><a class="dropdown-toggle" href="/partners"  data-toggle="dropdown">Partners<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-398"><a href="/partners/education-partners" >Education Partners</a></li><li class="item-640"><a href="/partners/charity-partners" >Charity Partners</a></li><li class="item-397 parent"><a href="/partners/travel-partners" >Travel Partners</a></li></ul></li><li class="item-316 deeper dropdown parent"><a class="dropdown-toggle" href="/competitions"  data-toggle="dropdown">Competitions<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-404"><a href="/competitions/geocompetitions" >Competitions</a></li><li class="item-370"><a href="/competitions/crossword" >Crossword</a></li><li class="item-413"><a href="/competitions/quiz" >Quiz</a></li><li class="item-371"><a href="/competitions/where-in-the-world" >Where in the World?</a></li><li class="item-412"><a href="/competitions/competitions-t-cs" >Competitions T&amp;Cs</a></li></ul></li><li class="item-365 deeper dropdown parent"><a class="dropdown-toggle" href="/rgs"  data-toggle="dropdown">RGS–IBG<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-367"><a href="/rgs/events" >RGS-IBG Events</a></li><li class="item-311"><a href="/rgs/news" >RGS–IBG News</a></li></ul></li><li class="item-126 deeper dropdown parent"><a class="dropdown-toggle" href="/magazine"  data-toggle="dropdown">Magazine<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-361"><a href="/magazine/subscribe" >Subscribe</a></li><li class="item-348"><a href="/magazine/issues" >Magazine Issues</a></li><li class="item-568"><a href="/magazine/newsletters" >Newsletters</a></li><li class="item-170 parent">	<a href="/magazine/users/login-form" >Users</a></li><li class="item-362"><a href="/magazine/advertise" >Advertise</a></li><li class="item-380"><a href="/magazine/contact-us" >Contact Us</a></li><li class="item-391"><a href="/magazine/about-us" >About Us</a></li></ul></li><li class="item-630"><a href="/schools" >Schools</a></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->
        
    </div>
    
                                    <!-- Top-Right Login -->
			<div class="col-xs-1 col-mn-login">
				                	<a data-toggle="modal" href="#mn-login" class="mn-login"><i class="fa fa-lock"></i></a>
                            </div>
            <!-- //Top-Right Login -->  
                                    
                                    <!-- Top-Right Login -->
			<div class="col-xs-1 col-mn-search">
				                	<a data-toggle="modal" href="#mn-search" class="mn-search"><i class="fa fa-search"></i></a>
                            </div>
            <!-- //Top-Right Login -->  
                            
	</div>
    
</header>


		                        <div id="mn-search" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="MNsearch" aria-hidden="true">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-body usr-search">
                            <div class="modal-close-btn">
                                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                            </div>
                                                        <div class="t3-module module " id="Mod378"><div class="module-inner"><h3 class="module-title "><span>Search</span></h3><div class="module-ct"><div class="search">
	<form action="/nature/geophoto" method="post" class="form-inline form-search">
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();"><i class="fa fa-search"></i></button><label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control" type="text" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="169" />
	</form>
</div>
</div></div></div>
                                                    </div>
                    </div>
                </div>
            </div>
                            
		                        <div id="mn-login" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="MNLogin" aria-hidden="true">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-body usr-log">
                            <div class="modal-close-btn">
                                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                            </div>
                                                        <div class="t3-module module " id="Mod377"><div class="module-inner"><h3 class="module-title "><span>Login</span></h3><div class="module-ct"><form action="/nature/geophoto" method="post" id="login-form" >
		<fieldset class="userdata">
	<div id="form-login-username" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="fa fa-user tip" title="Username"></i></span>
				<input id="modlgn-username" type="text" name="username" class="input" tabindex="0" size="18" placeholder="Username" />
			</div>
				</div>
	</div>
	<div id="form-login-password" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="fa fa-lock tip" title="Password"></i></span>
				<input id="modlgn-passwd" type="password" name="password" class="input" tabindex="0" size="18" placeholder="Password" />
			</div>
				</div>
	</div>
		<div id="form-login-remember" class="control-group">
		<label for="modlgn-remember" class="checkbox"><input id="modlgn-remember" type="checkbox" name="remember" class="input" value="yes"/> Remember Me</label>
	</div>
		<div class="control-group">
		<input type="submit" name="Submit" class="btn btn-primary btn-large" value="Log in" />
	</div>

			<ul class="unstyled">
			<li>
				<a href="/magazine/users/registration-form">
				Create an account <span class="fa fa-arrow-right"></span></a>
			</li>
			<li>
				<a href="/magazine/users/username-reminder-request">
				  Forgot your username?</a>
			</li>
			<li>
				<a href="/magazine/users/password-reset">Forgot your password?</a>
			</li>

		</ul>
	
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aHR0cDovL2dlb2dyYXBoaWNhbC5jby51ay9uYXR1cmUvZ2VvcGhvdG8vaXRlbS8yMDEwLXdpbnRlci13b25kZXJsYW5k" />
	<input type="hidden" name="cbd1d1d3a17c20a4dedb397ec175d7b4" value="1" />	</fieldset>
	</form>
</div></div></div>
                                                        <i class="fa fa-lock tip login-ico" title="Password"></i> 
                        </div>
                    </div>
                </div>
            </div>
                            
        
<!-- //HEADER -->
        
        
<!-- Top-Bar -->
<section id="mn-grid" class="container mn-grid">
    
    		    		<div class="grid-top row">
				                <!-- Top-Left Menu -->
                <div class="grid-top-left col-xs-12 col-md-7">
                    
<ol class="breadcrumb _DarkBackground">
	<li class="active"><span class="hasTooltip"><i class="fa fa-map-marker" data-toggle="tooltip" title="You are here: "></i></span></li><li><a href="/" class="pathway">Home</a><span class="divider">/</span></li><li><a href="/nature" class="pathway">Nature</a><span class="divider">/</span></li><li><a href="/nature/geophoto" class="pathway">Geophoto</a><span class="divider">/</span></li><li><span>Winter wonderland</span></li></ol>

                </div>
                <!-- //Top-Left Menu -->
                                
                                <!-- Top-Right Social -->
                <div class="grid-top-right col-xs-12 col-md-5">
                    

<div class="custom"  >
	<ul class="social-media-icons">

<li class="facebook"><a href="https://www.facebook.com/GeographicalMagazine" class="facebook"><em class="fa fa-facebook"></em></a></li>
<li class="twitter"><a href="https://twitter.com/GeographicalMag" class="twitter"><em class="fa fa-twitter"></em></a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCtpqtTzmwRDkGx-cRuzVXvA" class="youtube"><em class="fa fa-youtube"></em></a></li>

<li class="rss"><a href="/worldwatch?format=feed" class="rss"><em class="fa fa-rss"></em></a></li>
<li class="rss"><a href="/component/xmap/html?view=html" class="rss"><em class="fa fa-sitemap"></em></a></li>
</ul>

</div>

                </div>
                <!-- //Top-Right Social -->
                            </div>
             
            
    		

                        
</section>
        
        <section class="container mn-body">
        
            <div class="body-in">
                        
                
                
                
                
                
                
                
                
                
                
                
                
                
<div id="t3-mainbody" class="t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-sm-12 col-md-8">
						<div id="system-message-container">
	</div>

						<!-- Start K2 Item Layout --> 

<!-- k2Container -->
<div id="k2Container" class="itemView"> 
	
	<!-- Plugins: BeforeDisplay --> 
	 
	
	<!-- K2 Plugins: K2BeforeDisplay --> 
	 
	
	<!-- itemBody -->
	<div class="itemBody">  
		
		<!-- K2 Plugins: K2BeforeDisplayContent --> 
				<div class="itemHeader">
						<!-- Item title -->
			<h2 class="itemTitle">
								Winter wonderland							</h2>
								</div>
		
		<!-- Plugins: AfterDisplayTitle --> 
		 
		
		<!-- K2 Plugins: K2AfterDisplayTitle --> 
				<div class="k2-left-tools">
			<ul>
								<li> <span class="itemAuthor"> Written by&nbsp;
										Keith Wilson										</span> </li>
												<li> 
					<!-- Item category -->
					<div class="itemCategory"> <span>Published in</span> <a href="/nature/geophoto">Geophoto</a> </div>
				</li>
																			</ul>
		</div>
				<!-- Item Image -->
		<div class="itemImageBlock"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/ba5d081149227997da787630c1f7a90b_XL.jpg" title="Click to preview image"> <img src="/media/k2/items/cache/ba5d081149227997da787630c1f7a90b_XL.jpg" alt="Winter wonderland" style="width:1200px; height:auto;" /> <span class="mn-image-hover"></span> </a> </span>
												<!-- Date created -->
			<div class="itemDate">
				<div class="itemDateCreated"> <span class="dayno">19</span> <span class="month-year">Dec<br>
					2016 </span> </div>
			</div>
						<div class="clr"></div>
		</div>
				<div class="mn-itemText">
									<!-- Item introtext -->
			<div class="itemIntroText"> This winter, have your gear ready and check the weather regularly. With the right forecast, a day of winter shooting can be one of the most rewarding of the year, as well as the rarest of experiences
 </div>
									<!-- Item fulltext -->
			<div class="itemFullText"> 
<p>As much of the Northern Hemisphere slips further into winter’s grip during December, we can expect the coming months to be characterised by lower temperatures, reduced daylight hours, and more frequent storms, some with snow and ice. Generally, these conditions become more extreme the further north you go but, as is becoming increasingly apparent in recent years, the climate is changing. Today, winters in northern Europe are milder with fewer incidences of heavy snowfalls, or of lakes, ponds and canals freezing over. This means photographers are having to become more alert to the weather forecast in order not to miss out on that elusive white winter’s day.</p>
<p>When it does arrive, the best time to get out with the camera is early in the morning just before first light, when your subject is undisturbed and the air temperature remains freezing cold. Whether walking in the wilds of Europe’s high country, or looking out from your living room window, an overnight covering of snow makes your surroundings seem brighter. This is because snow reflects much more light than other surfaces, even at night.</p>
<p>A light covering of snow or a sharp frost in the first hour of daylight is an exciting prospect for the landscape photographer. The uniform whiteness can alter the landscape beyond recognition, removing colour and covering extraneous clutter and messy detail, so that a once familiar scene takes on a different appearance and becomes a study of line and shape, an exercise in compositional minimalism and balance.</p>
<p><img src="/images/articles/nature/geophoto/2016/winter/shutterstock_44866744.jpg" alt="shutterstock 44866744" style="max-width: 100%; height: auto;" /></p>
<p><span class="h4" style="text-transform: uppercase;">Early starts</span></p>
<p>In urban and other populated areas, the earliest possible start improves your chances of placing your camera in front of a scene that has not yet been marred by footprints or car tyres. That said, the delicate shapes of animal and bird tracks on a frosty or snowy surface make for a compelling lead-in line for a wider landscape view, or as a separate subject for a close-up shot. An early start also means you will have more time before the inevitable thawing out begins.</p>
<p>Once the sun rises, many photographers long for clear blue skies during the brief winter’s day, but more often than not you should expect cloudy, overcast conditions where the sun may only breakthrough weakly for a few minutes. While the sky may be an unattractive grey as a result, those clouds act as a diffuser to create an even, shadow-less light, ideal for making accurate exposures across the whole view. Correct exposures become more difficult when shooting under a clear sky, particularly when the bright blue above the horizon is graphically paired with white snow in the foreground. This is because the direct sunlight increases contrast where blank expanses of white are interspersed by grey-blue shadows cast by vertical points of interest in the scene, such as bare trees, lampposts or fence-lines. In such high contrast scenes, metering accurately can be a challenge.</p>
<p>Frost, ice and snow are highly reflective, particularly beneath the direct sunlight of a bright sky, so camera meters are susceptible to giving exposure readings that are too fast, thereby resulting in underexposure. Of course, camera metering systems are more sophisticated these days and many use special automatic settings such as Matrix or Evaluative modes that use thousands of algorithms programmed to recognise a wide array of lighting conditions. High Dynamic Range (HDR) is another technological advance that helps photographers achieve greater success with high contrast scenes.</p>
<p><img src="/images/articles/nature/geophoto/2016/winter/shutterstock_119134513.jpg" alt="shutterstock 119134513" style="max-width: 100%; height: auto;" /></p>
<p><span class="h4" style="text-transform: uppercase;">Controlling the light</span></p>
<p>Ultimately, making successful exposures of the frozen landscape depends largely on your ability to measure and control the light to the image sensor. Despite the abilities of Photoshop, Lightroom and other image processing software, there is still a role for lens filters to ensure that more is done to get the picture ‘right’ in-camera than resorting to the computer.</p>
<p>A polarising filter (aka polariser) is the best known filter for controlling the amount of light entering the camera lens. It reduces the amount of light reaching the image sensor by two stops, thereby increasing contrast levels in the scene. As a result, the polariser needs to be used with care in areas of heavy snow and ice and bright skies, such as the Alps or the Arctic, as too much polarisation can darken blue skies appreciably to an almost unnatural hue. An easier option is a warm-up filter which is designed to counteract the blue cast that occurs in many snow scene images.</p>
<p>Polarisers are a better choice when photographing close to icy surfaces such as frozen ponds, lakes or river edges. It is the smaller, shallower expanses of water such as puddles and garden ponds that freeze first. Similarly, small brooks and streams will freeze far quicker than a major river. Ice and frost are more frequent occurrences than snowfalls, so listen to the weather forecast and make a note if the overnight minimum temperature is expected to drop below freezing and skies will be clear. These are the perfect conditions for overnight frost and ice, so have your camera gear ready.</p>
<p><img src="/images/articles/nature/geophoto/2016/winter/shutterstock_286974275.jpg" alt="shutterstock 286974275" style="max-width: 100%; height: auto;" /></p>
<p><span class="h4" style="text-transform: uppercase;">Macro details</span></p>
<p>Such a morning of harsh frost and ice is often accompanied by bright low sun, hugging the horizon. If you’re framing a picture to include the edge of a lake or stream, with your camera and wide-angle lens low to the ground, surface reflections and glare are likely. This is the time to fit the polarising filter to all but eliminate unwanted reflections and reduce the risk of lens flare. By mounting the camera on a tripod it becomes easier to make fine adjustments to the camera angle that can help reduce the effects of surface reflections and avoid the intrusive optical refractions caused by lens flare.</p>
<p>Of course, the winter landscape isn’t just the preserve of the wide-angle lens: a macro lens is also a worthy addition to your choice of gear. Macro enables the photographer to capture those small details of nature frozen by winter’s icy touch. The crystal-like cover of hoarfrost coating plants, grasses and bare branches look at their most spectacular when photographed in close-up. In addition, keep your eyes open for sources of dripping water that might have been transformed into a long icicle-spear after a sub-zero night, and look closely for branches, twigs and garden plants that have become encased in a layer of clear ice. These make fascinating macro studies and best results are achieved by using a tripod to keep the camera absolutely still and to frame and focus precisely before firing the shutter. Even the outline of a dead leaf frozen beneath the surface of a puddle takes on a different guise that is unique to this time of year and worth framing.</p>
<p>At the edge of ponds and streams, overhanging grasses will be covered in solid ice after a freezing night, while the stream itself will form into thin, wavy, icy patterns, the reminder of where the water flowed before freezing. For these types of subjects, keep the camera securely on a tripod and stop down your lens to the smallest aperture for maximum depth of field. The resulting shutter speed may be slow, but the tripod will keep the camera still and a higher ISO setting can be selected instead to increase the shutter speed, while leaving the aperture unchanged.</p>
<p><img src="/images/articles/nature/geophoto/2016/winter/shutterstock_341958059.jpg" alt="shutterstock 341958059" style="max-width: 100%; height: auto;" /></p>
<p><span class="h4" style="text-transform: uppercase;">Mountain peaks</span></p>
<p>It might be stating the obvious but winter landscapes look more spectacular on the higher ground of mountains, moors and alpine peaks, as these are the places where snowfalls are most prevalent and longer lasting. The steep slopes and jagged peaks of mountain ranges are also more dramatic and provide the natural diagonals and lead-in lines so important to compositional depth.</p>
<p>Snow acts like a shroud in such settings. It covers mountains like a piece of white canvas and requires the photographer to study the camera viewfinder intently to see what distinctive shapes, lines and patterns stand out. The time of day will play a part in determining the quality and direction of the light, the position of shadows and the focal point for your composition.</p>
<p>In less dramatic rural environments where the land is flatter but more accessible, it may be harder to find something to focus on after a snowfall. Points of interest may be minimal but that may add prominence to a feature that would have no significance in warmer weather. For example, a line of bare trees such as poplars, evenly spaced and forming a vanishing point, has graphic impact, while the steep angle of a church spire rising above an undulating white landscape and beyond the horizon has obvious geometrical appeal.</p>
<p style="padding: 10px 25px; border-color: #d3d3d3; color: #666666; background-color: #f3f3f3;"><span class="h4" style="text-transform: uppercase;">DO<br /></span><strong>• Check the weather forecast so you know what conditions to expect</strong>: sub-zero temperatures, heavy frost, an overnight snowfall and freezing fog produce spectacular images but it can all be over after just a few hours.<br /><strong>• Use 81 series warm-up filters</strong> (81a is the lightest, 81c the strongest) to counteract the cool blue colour cast that snow and ice project when photographed.<br /><strong>• Look for a neutral tone in a snow scene to make a meter reading</strong>, such as an exposed rock or stone, concrete footpath, even your boots or gloves.</p>
<p style="padding: 10px 25px; border-color: #d3d3d3; color: #666666; background-color: #f3f3f3;"><span class="h4" style="text-transform: uppercase;">DON’T<br /></span><strong>• Overlook the details in the landscape</strong>. Use a macro lens to focus closely on hoar frost covered plants, frozen river edges and icicles.<br /><strong>• Walk into foreground of the snow scene you’re about to photograph</strong>, unless you really do want a trail of footprints in your shot!<br /><strong>• Take too much gear</strong>. A chilly wind and freezing temperatures can drain your energy levels quickly, so pack just one camera body and two or three lenses.</p>
<p class="alert-info" style="padding: 10px 25px;"><span class="h4" style="text-transform: uppercase;">Recommended reading<br /></span><a href="https://www.lys-publishing.com/en/" target="_blank">LYS: An Intimate Journey To The North</a>, by Sandra Bartocha and Werner Bollmann; LYS Publishing; €65 (hardback)<br /><a href="http://www.triplekite.co.uk/book-shop/hans-strand-iceland-above-below/" target="_blank">Iceland: Above &amp; Below</a>, by Hans Strand; Triplekite Publishing; £26 (hardback)<br /><a href="http://www.naturepl.com/gallery/wild-destinations-group/441/1117/1117/svalbard-exposed.html" target="_blank">Svalbard Exposed</a>, by Roy Mangersnes &amp; Ole Jørgen Liodden; Wild Photo Travel; $59 (hardback)</p>
<p><span class="h4" style="text-transform: uppercase;">equipment selections</span></p>
<p><a href="http://%20www.leefilters.com" target="_blank"><img src="/images/articles/nature/geophoto/2016/winter/Warm_up_filter_set_small_CUT.jpg" alt="Warm up filter set" style="max-width: 100%; height: auto;" /></a></p>
<p><strong>Accessory option: Warm-up filters</strong></p>
<p>The <a href="http://www.leefilters.com" target="_blank">81 series of warm-up filters</a> (81a, 81b, 81c – £32.99) are a simple and effective means for reducing the bluish cast that is often rendered when snow is photographed, particularly in overcast conditions. The 81c is the strongest and therefore the one you are most likely to use when photographing snow and ice. It reduces the amount of light reaching the film plane or image sensor by 2/3 stop.</p>
<p><a href="http://amzn.to/2gxl69C" target="_blank"><img src="/images/articles/nature/geophoto/2016/winter/Sigma12-24mm_f-4.5-5.6_EX_DG.jpg" alt="Sigma12 24mm f 4.5 5.6 EX DG" style="max-width: 100%; height: auto;" /></a></p>
<p><strong>Lens option: Wide-angle zoom</strong></p>
<p>Frozen landscapes are usually captured with a wide-angle lens to match the view seen with human eyes. The <a href="http://amzn.to/2gxl69C" target="_blank">Sigma 12-24mm f/4.5-5.6 DG HSM II</a> zoom (£530) includes five low dispersion glass elements to improve resolution and offers an angle of view ranging from 84° to 122°. The lens is also splash proof, focuses down to 27cm and is compatible with full-frame and cropped sensor (APS-C) cameras.</p>
<p><a href="http://amzn.to/2gxqDwQ" target="_blank"><img src="/images/articles/nature/geophoto/2016/winter/EOS-5D-mark-IV_cut.jpg" alt="EOS 5D mark IV" style="max-width: 100%; height: auto;" /></a></p>
<p><strong>Camera option: Weather-sealed DSLR</strong></p>
<p>Wintry weather places extra demands on the ability of a camera built to perform in wet conditions as well as extreme cold. The new <a href="http://amzn.to/2gxqDwQ" target="_blank">EOS 5D Mk IV</a> (£3,600 body only) is a new full-frame DSLR from <a href="http://www.canon.co.uk" target="_blank">Canon</a>, packed with the latest autofocus and metering technology. The magnesium alloy and polycarbonate body is dust and weather-sealed, making it ideal to use in the worst of winter.</p>
<p class="alert-info" style="padding: 10px 25px; text-align: center;"><span class="h4"><em>This was published in the <a href="/magazine/issues/item/1995-december-2016" target="_blank">December 2016</a> edition of Geographical magazine</em></span></p> </div>
											</div>
				
		<!-- itemBody --> 
	</div>
			
	<!-- Plugins: AfterDisplayContent --> 
	<div class="itp-social-buttons-box"><h3>Share this story...</h3><div class="itp-sbb-nl"><div class="itp-sb-left"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgeographical.co.uk%2Fnature%2Fgeophoto%2Fitem%2F2010-winter-wonderland&amp;t=Winter%20wonderland" title="Submit to Facebook" target="blank" ><img src="http://geographical.co.uk/plugins/content/itpsocialbuttons/images/wpzoom64/facebook.png" alt="Submit to Facebook" /></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fgeographical.co.uk%2Fnature%2Fgeophoto%2Fitem%2F2010-winter-wonderland" title="Submit to Google Plus" target="blank" ><img src="http://geographical.co.uk/plugins/content/itpsocialbuttons/images/wpzoom64/google.png" alt="Submit to Google Plus" /></a><a href="http://twitter.com/share?text=Winter%20wonderland&amp;url=http%3A%2F%2Fgeographical.co.uk%2Fnature%2Fgeophoto%2Fitem%2F2010-winter-wonderland" title="Submit to Twitter" target="blank" ><img src="http://geographical.co.uk/plugins/content/itpsocialbuttons/images/wpzoom64/twitter.png" alt="Submit to Twitter" /></a></div></div></div> 
	
	<!-- K2 Plugins: K2AfterDisplayContent --> 
			<div class="itemLinks">
				<div class="clr"></div>
	</div>
				<!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Related items</h3>
		<ul>
						<li class="even">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/57e0b054e00bb802adda5f59a1ac15be_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/magazine/issues/item/2033-january-2017">January 2017</a>
															<div class="itemRelCat">in <a href="/magazine/issues">Magazine Issues</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="http://geographical.co.uk/">Geographical</a></div>
															<div class="itemRelIntrotext">&nbsp;</div>
																			</div>
			</li>
						<li class="odd">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/7a93221fba5bbc5da8f2ad532adb1720_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/rgs/item/2043-britain-from-the-air-hits-nottingham">Britain From The Air hits Nottingham</a>
															<div class="itemRelCat">in <a href="/rgs">RGS–IBG</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="http://geographical.co.uk/">Geographical</a></div>
															<div class="itemRelIntrotext">Nottingham’s Station Street will soon be the location of a&#8230;</div>
																			</div>
			</li>
						<li class="even">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/d3a6ffb9fa95acd07ae12a9b3648acf3_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/reviews/books/item/2031-industrial-scars-the-hidden-costs-of-consumption-by-j-henry-fair">INDUSTRIAL SCARS: The Hidden Costs of Consumption by J Henry Fair</a>
															<div class="itemRelCat">in <a href="/reviews/books">Books</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="/nature/geophoto/itemlist/user/4582-lauracole">Laura Cole</a></div>
															<div class="itemRelIntrotext">Pollution can be full of colour. In Industrial Scars, photographer&#8230;</div>
																			</div>
			</li>
						<li class="odd">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/8adaab906335a500d629a55f4f3ed11a_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/nature/geophoto/item/2023-catching-the-light">Catching the light – how to take a cover-worthy photograph</a>
															<div class="itemRelCat">in <a href="/nature/geophoto">Geophoto</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="http://geographical.co.uk/">Simon Anderson</a></div>
															<div class="itemRelIntrotext">Photographer Simon Anderson tells Geographical about the process of capturing&#8230;</div>
																			</div>
			</li>
						<li class="even">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/5460c4ee5f9847f4076f609166e1ebcc_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/magazine/issues/item/1995-december-2016">December 2016</a>
															<div class="itemRelCat">in <a href="/magazine/issues">Magazine Issues</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="http://geographical.co.uk/">Geographical</a></div>
															<div class="itemRelIntrotext">&nbsp;</div>
																			</div>
			</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
			<div class="clr"></div>
				
	<!-- Plugins: AfterDisplay --> 
	 
	
	<!-- K2 Plugins: K2AfterDisplay --> 
			<div class="article-divider"></div>
	<!-- K2 Plugins: K2CommentsBlock --> 
				<!-- Item comments --> 
	<a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
	<div class="itemComments">
								<!-- Item comments form -->
		<div class="itemCommentsForm"> 
<h3>Leave a comment</h3>

<p class="itemCommentsFormNotes">
		ONLY registered members can leave comments and each comment is held pending authorisation before publishing. Please login or register to voice your opinion.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Message *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='enter your message here...';" onfocus="if(this.value=='enter your message here...') this.value='';" name="commentText" id="commentText">enter your message here...</textarea>

	<div class="itemCommentsFormName">
  	<label class="formName" for="userName">Name *</label>
  	<input class="inputbox" type="text" name="userName" id="userName" value="enter your name..." onblur="if(this.value=='') this.value='enter your name...';" onfocus="if(this.value=='enter your name...') this.value='';" />
  </div>
	
	<div class="itemCommentsFormEmail">
  	<label class="formEmail" for="commentEmail">Email *</label>
  	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="enter your e-mail address..." onblur="if(this.value=='') this.value='enter your e-mail address...';" onfocus="if(this.value=='enter your e-mail address...') this.value='';" />
  </div>
	
	<div class="itemCommentsFormUrl">
  	<label class="formUrl" for="commentURL">Website URL</label>
  	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="enter your site URL..."  onblur="if(this.value=='') this.value='enter your site URL...';" onfocus="if(this.value=='enter your site URL...') this.value='';" />
  </div>
	
	
	<div class="clr"></div>
	
	<input type="submit" class="button btn btn-primary" id="submitCommentButton" value="Submit comment" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="2010" />
	<input type="hidden" name="cbd1d1d3a17c20a4dedb397ec175d7b4" value="1" /></form>
 </div>
					</div>
		
	<!-- k2Container --> 
</div>

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-sm-12 col-md-4 ">
			<div class="t3-module module " id="Mod477"><div class="module-inner"><h3 class="module-title "><span>LATEST GEOPHOTO GUIDES</span></h3><div class="module-ct"><div id="k2ModuleBox477" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/geophoto/item/2010-winter-wonderland" title="Continue reading &quot;Winter wonderland&quot;"> <img src="/media/k2/items/cache/ba5d081149227997da787630c1f7a90b_XS.jpg" alt="Winter wonderland"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/geophoto/item/2010-winter-wonderland">Winter wonderland</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>December 19, 2016</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/geophoto/item/2023-catching-the-light" title="Continue reading &quot;Catching the light &ndash; how to take a cover-worthy photograph&quot;"> <img src="/media/k2/items/cache/8adaab906335a500d629a55f4f3ed11a_XS.jpg" alt="Catching the light &ndash; how to take a cover-worthy photograph"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/geophoto/item/2023-catching-the-light">Catching the light – how to take a cover-worthy photograph</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>November 25, 2016</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/geophoto/item/1972-never-forget-photographing-elephants" title="Continue reading &quot;Never forget: photographing elephants&quot;"> <img src="/media/k2/items/cache/67909fecdedbae08214b0f676104af58_XS.jpg" alt="Never forget: photographing elephants"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/geophoto/item/1972-never-forget-photographing-elephants">Never forget: photographing elephants</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>November 08, 2016</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/geophoto/item/1956-the-changing-face-of-birdwatching" title="Continue reading &quot;The changing face of birdwatching&quot;"> <img src="/media/k2/items/cache/3a87681a8365cb10ceb54d7831ccad1f_XS.jpg" alt="The changing face of birdwatching"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/geophoto/item/1956-the-changing-face-of-birdwatching">The changing face of birdwatching</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>October 26, 2016</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/geophoto/item/1918-waders-on-the-shore" title="Continue reading &quot;Waders on the Shore&quot;"> <img src="/media/k2/items/cache/18f718ef1de896681f2588eaff2c1f71_XS.jpg" alt="Waders on the Shore"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/geophoto/item/1918-waders-on-the-shore">Waders on the Shore</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>October 17, 2016</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod227"><div class="module-inner"><h3 class="module-title "><span>LATEST HEADLINES</span></h3><div class="module-ct"><div id="k2ModuleBox227" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/rgs/news/item/2058-geography-teacher-training-scholarships" title="Continue reading &quot;Geography teacher training scholarships&quot;"> <img src="/media/k2/items/cache/d446bd5b214698397917d385a315641b_XS.jpg" alt="Geography teacher training scholarships"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/rgs/news/item/2058-geography-teacher-training-scholarships">Geography teacher training scholarships</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>December 22, 2016</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/competitions/where-in-the-world/item/2050-january-2017" title="Continue reading &quot;January 2017&quot;"> <img src="/media/k2/items/cache/b54006b5b2609ab5967e6b8ad2ab88b2_XS.jpg" alt="January 2017"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/competitions/where-in-the-world/item/2050-january-2017">January 2017</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>December 21, 2016</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/climate/item/2047-heads-or-tails-president-trump-and-climate-change" title="Continue reading &quot;Heads or Tails: President Trump and climate change&quot;"> <img src="/media/k2/items/cache/6b6ca302b7e42c97e4a4998035e30f25_XS.jpg" alt="Heads or Tails: President Trump and climate change"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/climate/item/2047-heads-or-tails-president-trump-and-climate-change">Heads or Tails: President Trump and climate change</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>December 21, 2016</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/reviews/exhibitions/item/2066-making-nature-how-we-see-animals" title="Continue reading &quot;Making Nature: How we see animals&quot;"> <img src="/media/k2/items/cache/1e1bb52f463ac18f40b9aec9689e7bbd_XS.jpg" alt="Making Nature: How we see animals"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/reviews/exhibitions/item/2066-making-nature-how-we-see-animals">Making Nature: How we see animals</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>December 21, 2016</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/geophoto/item/2010-winter-wonderland" title="Continue reading &quot;Winter wonderland&quot;"> <img src="/media/k2/items/cache/ba5d081149227997da787630c1f7a90b_XS.jpg" alt="Winter wonderland"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/geophoto/item/2010-winter-wonderland">Winter wonderland</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>December 19, 2016</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod435"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="/magazine/subscribe"><img src="/images/banners/Cover_subs2.jpg" alt="Subscribe Today" style="display: block; margin-left: auto; margin-right: auto; max-width: 100%; height: auto;" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod388"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<center>
<p></p> 
<!-- Geo_Sitewide_MPU_300x250 --> 
<div id='div-gpt-ad-1414625349849-0' style='width:300px; height:250px;'> 
<script type='text/javascript'> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414625349849-0'); }); 
</script> 
</div></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod419"><div class="module-inner"><h3 class="module-title "><span>TRENDING</span></h3><div class="module-ct"><div id="k2ModuleBox419" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/wildlife/item/2060-time-and-tide-the-disappearing-wildlife-of-the-inner-hebrides" title="Continue reading &quot;Time and tide: the disappearing wildlife of the Inner Hebrides&quot;"> <img src="/media/k2/items/cache/da257706d4d787d140a967b4225ab753_XS.jpg" alt="Time and tide: the disappearing wildlife of the Inner Hebrides"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/wildlife/item/2060-time-and-tide-the-disappearing-wildlife-of-the-inner-hebrides">Time and tide: the disappearing wildlife of the Inner Hebrides</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/nature/wildlife">Wildlife</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/development/item/2004-time-to-shine" title="Continue reading &quot;Time to shine: Rolex award winners&quot;"> <img src="/media/k2/items/cache/c07840dfb49b538a22080ef505c6a8d9_XS.jpg" alt="Time to shine: Rolex award winners"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/development/item/2004-time-to-shine">Time to shine: Rolex award winners</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/people/development">Development</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/explorers/item/2008-the-land-of-the-long-white-cloud" title="Continue reading &quot;The land of the long white cloud&quot;"> <img src="/media/k2/items/cache/47a810410567557a6f2ef4ec2b18ae30_XS.jpg" alt="The land of the long white cloud"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/explorers/item/2008-the-land-of-the-long-white-cloud">The land of the long white cloud</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/people/explorers">Explorers</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/oceans/item/2041-new-zealand-s-new-coastline" title="Continue reading &quot;New Zealand&rsquo;s new coastline&quot;"> <img src="/media/k2/items/cache/9115b227894bd1b2e159759f182b113a_XS.jpg" alt="New Zealand&rsquo;s new coastline"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/oceans/item/2041-new-zealand-s-new-coastline">New Zealand’s new coastline</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/nature/oceans">Oceans</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/uk/discovering-britain/item/2009-moor-than-meets-the-eye" title="Continue reading &quot;Moor than meets the eye&quot;"> <img src="/media/k2/items/cache/01992a68002478a5c5b88908e4a15edd_XS.jpg" alt="Moor than meets the eye"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/uk/discovering-britain/item/2009-moor-than-meets-the-eye">Moor than meets the eye</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/uk/discovering-britain">Discovering Britain</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod465"><div class="module-inner"><h3 class="module-title "><span>EDUCATION PARTNERS</span></h3><div class="module-ct">

<div class="custom"  >
	<center>
<p><a href="/partners/education-partners/item/797-university-of-malta" target="_self"><img src="/images/articles/travel/Education_Partners/UniMalta/MaltaUni300x100.jpg" alt="MaltaUni300x100" style="padding-bottom: 5px;" /></a><a href="/partners/education-partners/item/869-university-of-hertfordshire" target="_self"><img src="/images/articles/travel/Education_Partners/UniOfHerts/UniOfHertsBuilding300x100.jpg" alt="UniOfHertsBuilding300x100" style="padding-bottom: 5px;" /></a><a href="/partners/education-partners/item/940-the-university-of-st-andrews" target="_self"><img src="/images/articles/travel/Education_Partners/uniofstandrews/StAndrewsUniBuildingLogo300x100.jpg" alt="StAndrewsUniBuildingLogo300x100" style="padding-bottom: 5px;" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod462"><div class="module-inner"><h3 class="module-title "><span>TRAVEL PARTNERS</span></h3><div class="module-ct">

<div class="custom"  >
	<center>
<p><a href="/partners/travel-partners/item/543-cox-kings" target="_self"><img src="/images/articles/travel/Travel_Partners/CoxKing300x100.jpg" alt="CoxKing300x100" style="padding-bottom: 5px;" /></a></p>
</center><center>
<p><a href="/partners/travel-partners/item/818-intrepid-travel" target="_self"><img src="/images/articles/travel/Travel_Partners/intrepid/Intrepid300x100.jpg" alt="Intrepid300x100" style="padding-bottom: 5px;" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod448"><div class="module-inner"><h3 class="module-title "><span>DOSSIERS</span></h3><div class="module-ct"><p style="color: #777777;">Like longer reads? Try our in-depth dossiers that provide a comprehensive view of each topic</p>
<div id="qfl-article-list-pro-slider-585bf37979b62" class="qfl-article-list-pro ">
    
    <ul class="articles">
                                    <li>
                            <div class="row ">
                                        <a href="/nature/geophoto/item/1882">
                                            <div class="title">
                            Long live the King                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            It is barely half a century since the Born Free story caused the world to re-evaluate humanity’s relationship with lions. A few brief decades later,...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/nature/geophoto/item/1656">
                                            <div class="title">
                            London: a walk in the park                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            In the 2016 London Mayoral election, the city’s natural environment was high on the agenda. Geographical asks: does the capital has a green future, ...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/nature/geophoto/item/1485">
                                            <div class="title">
                            The Money Trail                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            Remittance payments are a fundamental, yet often overlooked, part of the global economy. But the impact on nations receiving the money isn’t just a ...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/nature/geophoto/item/858">
                                            <div class="title">
                            Dealing with drugs                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            While Ebola makes the headlines, a raft of unreported and under-researched diseases are responsible for far more deaths across Africa every year. But ...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/nature/geophoto/item/1170">
                                            <div class="title">
                            Growing pains                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            Population levels are rising and nowhere is this felt more keenly than in the world’s megacities – urban sprawls that each house over ten million ...                        </div>
                                    </div>
                            </li>
                        </ul>

    </div>

<script>

    
</script>
<p class="h4" style="background-color: #cc2b29; margin-top: 20px; margin-bottom: 20px; padding: 10px; text-align: center;"><a href="/dossier" style="color: #ffffff; text-align: center; font-weight: normal;">MORE DOSSIERS</a></p></div></div></div><div class="t3-module module " id="Mod449"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<center>
<p></p> 
<!-- Geo_Bottom_Sitewide_MPU_300x250 --> 
<div id='div-gpt-ad-1417040762662-0' style='width:300px; height:250px;'> 
<script type='text/javascript'> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417040762662-0'); }); 
</script> 
</div> 
<p></p>
</center></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 
                
                
                
                
	<!-- SPOTLIGHT 7 -->
	<div class="t3-sl t3-sl-7 mn-scroll-item">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-7  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod463"><div class="module-inner"><h3 class="module-title "><span>NEVER MISS A STORY - follow Geographical</span></h3><div class="module-ct"><p>Want to stay up to date with breaking Geographical stories? Join the thousands following us on Twitter, Facebook and Instagram and stay informed about the world.</p><div class="cw-sl-width-100" id="cw-sl-463">
                        <div class="cw-social-mod">
                                        <div class="cw-social-mod-follow">
                                                    
                                                    
                                                    
                        <div class="cw-social-mod-icon-al">

                            <ul class="cw-social-mod-icons-cws-circle-fadeout">
                                <li>
<a class="facebook64" href="https://www.facebook.com/GeographicalMagazine" title="Follow us on Facebook"  target="_blank"></a>
</li><li>
<a class="twitter64" href="https://www.twitter.com/GeographicalMag" title="Follow us on Twitter"  target="_blank"></a>
</li><li>
<a class="rss64" href="http://www.geographical.co.uk/worldwatch?format=feed" title="Follow us on RSS"  target="_blank"></a>
</li><li>
 <a class="youtube64" href="https://www.youtube.com/channel/UCtpqtTzmwRDkGx-cRuzVXvA" title="Follow us on Youtube"  target="_blank"></a>
</li><li style="text-indent: 0px !important;">
 <a class="gmail64" href="/cdn-cgi/l/email-protection#bcd1dddbddc6d5d2d9fcdbd9d3dbceddccd4d5dfddd092dfd392c9d7" title="Send us an email" rel="nofollow" ></a>
</li><li>
 <a class="instagram64" href="http://www.instagram.com/geographical_magazine/" title="Follow us on Instagram"  target="_blank"></a>
</li>                            </ul>
                        </div>
                    </div>
                </div>
                    </div>
</div></div></div><div class="t3-module module " id="Mod414"><div class="module-inner"><h3 class="module-title "><span>More articles in NATURE...</span></h3><div class="module-ct">  <!-- Gravity One slide Theme -->
	
<div id="rescrok2414">

	    
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/6b6ca302b7e42c97e4a4998035e30f25_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/6b6ca302b7e42c97e4a4998035e30f25_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/climate">Climate</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/climate/item/2047-heads-or-tails-president-trump-and-climate-change">Heads or Tails: President Trump and climate change</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Geographical’s regular look at the world of climate change. This&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/ba5d081149227997da787630c1f7a90b_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/ba5d081149227997da787630c1f7a90b_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/geophoto">Geophoto</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/geophoto/item/2010-winter-wonderland">Winter wonderland</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">This winter, have your gear ready and check the weather&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/e024366fc83339fc9c4dbf30783ac11f_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/e024366fc83339fc9c4dbf30783ac11f_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/wildlife">Wildlife</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/wildlife/item/2001-super-stowaway-brown-rats-on-the-move">Super stowaway: brown rats on the move</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">How a horde from Mongolia finally conquered the world</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/da257706d4d787d140a967b4225ab753_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/da257706d4d787d140a967b4225ab753_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/wildlife">Wildlife</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/wildlife/item/2060-time-and-tide-the-disappearing-wildlife-of-the-inner-hebrides">Time and tide: the disappearing wildlife of the Inner Hebrides</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Fingal’s Cave in Scotland’s Inner Hebrides is so famous it’s&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/9115b227894bd1b2e159759f182b113a_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/9115b227894bd1b2e159759f182b113a_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/oceans">Oceans</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/oceans/item/2041-new-zealand-s-new-coastline">New Zealand’s new coastline</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">The 7.8 magnitude earthquake that hit&nbsp;New Zealand in November has&nbsp;caused&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/4e64feb0c630182ccd22eafbee59cb3e_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/4e64feb0c630182ccd22eafbee59cb3e_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/energy">Energy</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/energy/item/2003-out-of-the-dark-ghana-s-power-problems">Out of the dark: Ghana's power problems</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">As a dried-up dam starts to refill, and a push&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/5712cafa73d3070fd3bcbae20b674ae5_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/5712cafa73d3070fd3bcbae20b674ae5_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/energy">Energy</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/energy/item/2026-solar-power-to-the-people">Solar power to the people: how Tesla is lighting up the island of Ta’u</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Over the last year, Tesla, the American automaker and energy&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/9d87a069489f64950d5506595641a422_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/9d87a069489f64950d5506595641a422_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/energy">Energy</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/energy/item/2000-twin-peaks">Twin Peaks: could demand for oil fall?</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Geographical’s regular look at the world of climate change. This&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/8adaab906335a500d629a55f4f3ed11a_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/8adaab906335a500d629a55f4f3ed11a_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/geophoto">Geophoto</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/geophoto/item/2023-catching-the-light">Catching the light – how to take a cover-worthy photograph</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Photographer Simon Anderson tells Geographical about the process of capturing&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/4f7ef1c9de3583543c3077db338910bc_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/4f7ef1c9de3583543c3077db338910bc_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/wildlife">Wildlife</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/wildlife/item/2018-q-a-jonathan-angela-scott">Q&amp;A: Jonathan and Angela Scott</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Jonathan and Angela Scott are synonymous with Africa’s big cats.&nbsp;Geographical’s&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/5911c3f930ad658df2dbb7ffa08fc8b0_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/5911c3f930ad658df2dbb7ffa08fc8b0_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/energy">Energy</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/energy/item/2022-the-reincarnation-of-chernobyl">The reincarnation of Chernobyl</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Chinese firms plan to build a solar power plant in&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/adb5c7e925de1b08c7b602713e07074b_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/adb5c7e925de1b08c7b602713e07074b_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/climate">Climate</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/climate/item/1962-storm-riders-how-mercury-is-transported-by-bad-weather">Storm riders: how mercury is transported by bad weather</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Thunderstorms in the US could be transporting harmful mercury from&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/e0e9d9a6b53de39887ae82d8b220cefb_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/e0e9d9a6b53de39887ae82d8b220cefb_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/energy">Energy</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/energy/item/1996-can-the-green-transition-withstand-president-trump">Can the green transition withstand President Trump?</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">What will Donald Trump in the White House mean for&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/f92ea1f3092fc72b1ccf6a46eaa1d54e_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/f92ea1f3092fc72b1ccf6a46eaa1d54e_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/climate">Climate</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/climate/item/1979-cop22-africa-hit-hardest-by-climate-change">COP22: Africa hit hardest by climate change</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Last year saw several African countries the worst hit by&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/2e53de5e273acde08ffef17a3898f3bd_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/2e53de5e273acde08ffef17a3898f3bd_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/oceans">Oceans</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/oceans/item/1960-seaweed-success-sustainability-in-aquaculture">Seaweed success: sustainability in aquaculture</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">The seaweed industry is booming, and winning plaudits for its&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/67909fecdedbae08214b0f676104af58_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/67909fecdedbae08214b0f676104af58_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/geophoto">Geophoto</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/geophoto/item/1972-never-forget-photographing-elephants">Never forget: photographing elephants</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">For many, elephants are an integral part of the African&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/c2de907a069334f0992eb4ba6479f5bc_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/c2de907a069334f0992eb4ba6479f5bc_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/energy">Energy</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/energy/item/1964-cop22-here-comes-the-sun">COP22: Here comes the sun</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Last year, the UNFCCC Paris Agreement was hailed as ‘historic’&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/04569d66ab2e12b5b6037077bb4881b0_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/04569d66ab2e12b5b6037077bb4881b0_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/oceans">Oceans</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/oceans/item/1978-the-ross-sea-the-world-s-largest-marine-protected-area">Creating the world’s largest Marine Protected Area</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">A landmark decision has given the green light to creating&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/a34f09774741b64b4d575b5d72e61aa3_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/a34f09774741b64b4d575b5d72e61aa3_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/climate">Climate</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/climate/item/1963-us-election-the-impact-of-climate">US Election: The impact of climate</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Could extreme weather cast the deciding vote on the world’s&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
        <div class="mn-scroller-item">
        	
                            <div class="resk2-rescroller-media">
                    <img class="lazyOwl" data-src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/17ac5f8da78c1c03f88e810b46283c98_XL.jpg" src="http://geographical.co.uk/images/cosmos_scroller/500x350/media/k2/items/cache/17ac5f8da78c1c03f88e810b46283c98_XL.jpg">
                    
                        
                                        
					                        <span class="resk2-category">
                            <a href="/nature/climate">Climate</a>
                        </span>
                                        
                                                 
				                    <div class="resk2-rescroller-details">
                    
                        <!--Title--> 
                                                    <div class="resk2-title txt-center">
                                <h4>
                                    <a href="/nature/climate/item/1961-oh-canada-climate-action-out-of-ottawa">Oh, Canada: climate action out of Ottawa</a>
                                </h4>
                            </div>
                                                
                        <!--Itemintrotext--> 
                                                    <div class="resk2-intro-outer">
                                <p class="resk2-intro txt-center">Geographical’s regular look at the world of climate change. This&#8230;</p>
                            </div>
                            
                        
                                                    
                </div>
                        
                </div>
                        
        </div>
    
        
</div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->	
        </div>
	<!-- //SPOTLIGHT 7 -->
                
            </div>
        
        </section>

        
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">
			<!-- FOOT NAVIGATION -->
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod363"><div class="module-inner"><h3 class="module-title "><span>About Geographical</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/magazine/issues/item/2033-january-2017" target="_blank"><img src="/images/articles/magazine/magazinecover_Jan.jpg" alt="magazinecover Jan" style="margin-right: 10px; margin-bottom: 3px; max-width: 100px; float: left;" /></a>Published in the UK since 1935, <em>Geographical</em> is the official magazine of the <a href="http://www.rgs.org/" target="_blank">Royal Geographical Society (with IBG)</a><span>.</span></p>
<p><span>Informative, authoritative and educational, this site’s content covers a wide range of subject areas, including geography, culture, wildlife and exploration, illustrated with superb photography.</span></p>
<p><a href="/magazine/subscribe">Click Here for SUBSCRIPTION details</a></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod440"><div class="module-inner"><h3 class="module-title "><span>Geographical Apps</span></h3><div class="module-ct">

<div class="custom"  >
	<p>Want to access Geographical on your tablet or smartphone? Press the Apple, Android or PC/Mac image below to download the app for your device</p>
<center>
<p><a href="https://itunes.apple.com/us/app/geographical-magazine-explore/id934015398?ls=1&mt=8"><img style="margin-right: 20px;" src="/images/banners/Footer_Apple.png" alt="Footer Apple" /></a><a href="https://play.google.com/store/apps/details?id=com.connecteddigital.geographical&hl=en_GB"><img style="margin-right: 20px;" src="/images/banners/Footer_Android.png" alt="Footer Android" /></a><a href="http://geographical.webviewer.net/"><img style="margin-right: 20px;" src="/images/banners/Footer_Mac-PC.png" alt="Footer Mac-PC" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod441"><div class="module-inner"><h3 class="module-title "><span>Policy and Admin</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/login" style="color: #fff; padding-right: 15px;">Login</a>&nbsp;<a href="/privacy" style="color: #fff; padding-right: 15px;">Privacy</a>&nbsp;<a href="/terms" style="color: #fff; padding-right: 15px;">Terms</a>&nbsp;<a href="/magazine/advertise" style="color: #fff; padding-right: 15px;">ADVERTISE</a>&nbsp;</p></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod442"><div class="module-inner"><h3 class="module-title "><span>Quicklinks</span></h3><div class="module-ct">

<div class="custom"  >
	<div style="padding-left: 30px;"><a href="/home"><span class="fa-stack fa-lg"> <em class="fa fa-home fa-stack-1x" style="color: #cccccc;"></em> </span> HOME - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">front page of the site</span></a><br /> <a href="/places"><span class="fa-stack fa-lg"> <em class="fa fa-map-marker fa-stack-1x" style="color: #cccccc;"></em> </span> PLACES - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">area based features</span></a><br /> <a href="/people"><span class="fa-stack fa-lg"> <em class="fa fa-female fa-stack-1x" style="color: #cccccc;"></em> </span> PEOPLE - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">human based features</span></a><br /> <a href="/opinion"><span class="fa-stack fa-lg"> <em class="fa fa-comment-o fa-stack-1x" style="color: #cccccc;"></em> </span> OPINION - <span style="font-size: .9em; font-weight: normal;">news with views</span></a><br /> <a href="/nature"><span class="fa-stack fa-lg"> <em class="fa fa-leaf fa-stack-1x" style="color: #cccccc;"></em> </span> NATURE - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">natural world features</span></a></div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->		<!-- //FOOT NAVIGATION -->
	    
	        <section class="t3-copyright">
                    <div class="copyright">
                        

<div class="custom"  >
	<p><span style="color: #b0b0b0; font-family: Ubuntu, sans-serif; line-height: 16px;">Copyright © 2014 Syon Geographical Ltd. All Rights Reserved. Website design by&nbsp;</span><a href="http://www.syondigital.com/" style="font-family: Ubuntu, sans-serif; line-height: 16px; background-image: initial; background-attachment: initial; background-position: initial; background-repeat: initial;">Syon Digital Ltd</a></p></div>

                    </div>
        </section>
    
  </div>
  
    
</footer>
<!-- //FOOTER -->
    </div>

<script type="text/javascript" src="//analytics.aweber.com/js/awt_analytics.js?id=8l6Q"></script>




<script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>

</html>