
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-gb" dir="ltr"
	  class='com_k2 view-item itemid-394 j38 mm-hover'>
<head>
<meta property="fb:pages" content="204022189696516" />
<link rel="stylesheet" href="https://use.typekit.net/hif0pzy.css">

	<base href="http://geographical.co.uk/geopolitics/hotspot/item/3022-street-diplomacy" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Edward Colston, Jamaica street, Colston street, Colston memorial hall, Soviet Union, Law and Justice party, Poland, Institute of Remembrance, Trump, Jamal Khashoggi, Saudi Arabia, New Hampshire avenue, Liu Xiaobo" />
	<meta name="title" content="Hotspot: Street names" />
	<meta name="author" content="Klaus Dodds" />
	<meta property="og:url" content="http://geographical.co.uk/geopolitics/hotspot/item/3022-street-diplomacy" />
	<meta property="og:title" content="Hotspot: Street names - Geographical" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://geographical.co.uk/media/k2/items/cache/d67d098fe25caea5139ca2b7624c16a9_S.jpg" />
	<meta name="image" content="http://geographical.co.uk/media/k2/items/cache/d67d098fe25caea5139ca2b7624c16a9_S.jpg" />
	<meta property="og:description" content="When street names become political. Klaus Dodds examines the trend of targeted street names" />
	<meta name="description" content="When street names become political. Klaus Dodds examines the trend of targeted street names" />
	<title>Hotspot: Street names - Geographical</title>
	<link href="/templates/cosmos/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://geographical.co.uk/component/search/?Itemid=169&amp;id=3022:street-diplomacy&amp;format=opensearch" rel="search" title="Search Geographical" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-651ec-81677.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-9f01e-29919.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="/t3-assets/css/css-ae962-50961.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="//fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700,300italic,400italic,700italic" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-7d8e7-93889.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<link href="/t3-assets/css/css-68cb4-45653.css" rel="stylesheet" type="text/css" media="all" attribs="[]" />
	<style type="text/css">

						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
					
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"900160a9576caf68ffd599251e870739","system.paths":{"root":"","base":""},"system.keepalive":{"interval":300000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/t3-assets/js/js-5c1d2-84748.js" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/t3-assets/js/js-9846d-51444.js" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript" async="async"></script>
	<script src="/t3-assets/js/js-e2009-84748.js" type="text/javascript"></script>
	<script type="text/javascript">
(function(d){
					  var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
					  if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = 'http://geographical.co.uk/plugins/content/powrshortcodes/powr_joomla.js';
					  js.setAttribute('powr-token','FbCoWwO3Q81459328825');
					  js.setAttribute('external-type','joomla');
					  ref.parentNode.insertBefore(js, ref);
					}(document));jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Sample Feed" />
	<link href="/component/obrss/main-geo-rss-feed" rel="alternate" type="application/rss+xml" title="Geographical Week" />
	<link href="http://feeds.feedburner.com/co/NMsq" rel="alternate" type="application/rss+xml" title="Facebook Feed test" />
	<meta property="fb:pages" content="204022189696516" />
	<style type="text/css">img.logo-img {
    width: 270px;
}

.cosmos-mainnav {
    padding-top: 38px;
    padding-bottom: 5px;
 
  }
}</style>
	<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/19817016/Geo_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1414625349849-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<link href='//fonts.googleapis.com/css?family=Ubuntu:300,400,500,700' rel='stylesheet' type='text/css'>




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817016/Geo_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1497367774842-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/19817016/Geo_Bottom_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1497368338859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1756813-1', 'geographical.co.uk');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->

</head>

<body>

    <div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
    
		
<!-- HEADER -->
<header id="t3-header" class="t3-header container">
	<div class="row">

		<!-- LOGO -->
		<div class="col-xs-6 col-sm-4 col-md-3 logo">
			<div class="logo-image">
				<a href="http://geographical.co.uk" title="Geographical Magazine">
											<img class="logo-img" src="/images/geographical.png" alt="Geographical Magazine" />
										<span>Geographical Magazine</span>
				</a>
				<small class="site-slogan">The official magazine of the Royal Geographical Society (with IBG)</small>
			</div>
		</div>
		<!-- //LOGO -->
        
        
        
    <div class="visible-md visible-lg col-md-7 cosmos-mainnav">    
        <nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
            <div>
        
                <!-- Brand and toggle get grouped for better mobile display -->
                        
                <div class="t3-navbar navbar-collapse collapse">
                    <div  class="t3-megamenu animate elastic"  data-duration="300" data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">Home </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="308" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/people"   data-target="#" data-toggle="dropdown">People <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="330" data-level="2">
<a itemprop='url' class=""  href="/people/cultures"   data-target="#">Cultures </a>

</li>
<li itemprop='name'  data-id="392" data-level="2">
<a itemprop='url' class=""  href="/people/development"   data-target="#">Development </a>

</li>
<li itemprop='name'  data-id="375" data-level="2">
<a itemprop='url' class=""  href="/people/explorers"   data-target="#">Explorers </a>

</li>
<li itemprop='name'  data-id="415" data-level="2">
<a itemprop='url' class=""  href="/people/the-refugee-crisis"   data-target="#">Refugees </a>

</li>
<li itemprop='name'  data-id="324" data-level="2">
<a itemprop='url' class=""  href="/people/i-m-a-geographer"   data-target="#">I'm a Geographer </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="306" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/places"   data-target="#" data-toggle="dropdown">Places <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="329" data-level="2">
<a itemprop='url' class=""  href="/places/cities"   data-target="#">Cities </a>

</li>
<li itemprop='name'  data-id="373" data-level="2">
<a itemprop='url' class=""  href="/places/deserts"   data-target="#">Deserts </a>

</li>
<li itemprop='name'  data-id="372" data-level="2">
<a itemprop='url' class=""  href="/places/forests"   data-target="#">Forests </a>

</li>
<li itemprop='name'  data-id="344" data-level="2">
<a itemprop='url' class=""  href="/places/mountains"   data-target="#">Mountains </a>

</li>
<li itemprop='name'  data-id="363" data-level="2">
<a itemprop='url' class=""  href="/places/wetlands"   data-target="#">Water </a>

</li>
<li itemprop='name'  data-id="322" data-level="2">
<a itemprop='url' class=""  href="/places/mapping"   data-target="#">Mapping </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="315" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/nature"   data-target="#" data-toggle="dropdown">Nature <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="340" data-level="2">
<a itemprop='url' class=""  href="/nature/climate"   data-target="#">Climate </a>

</li>
<li itemprop='name'  data-id="393" data-level="2">
<a itemprop='url' class=""  href="/nature/energy"   data-target="#">Energy </a>

</li>
<li itemprop='name'  data-id="338" data-level="2">
<a itemprop='url' class=""  href="/nature/oceans"   data-target="#">Oceans </a>

</li>
<li itemprop='name'  data-id="403" data-level="2">
<a itemprop='url' class=""  href="/nature/polar"   data-target="#">Polar </a>

</li>
<li itemprop='name'  data-id="410" data-level="2">
<a itemprop='url' class=""  href="/nature/tectonics"   data-target="#">Tectonics </a>

</li>
<li itemprop='name'  data-id="327" data-level="2">
<a itemprop='url' class=""  href="/nature/wildlife"   data-target="#">Wildlife </a>

</li>
<li itemprop='name'  data-id="335" data-level="2">
<a itemprop='url' class=""  href="/nature/geophoto"   data-target="#">Geophoto </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="active dropdown mega" data-id="328" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/geopolitics"   data-target="#" data-toggle="dropdown">Geopolitics <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="401" data-level="2">
<a itemprop='url' class=""  href="/geopolitics/geopolitics"   data-target="#">Geopolitics </a>

</li>
<li itemprop='name' class="current active" data-id="394" data-level="2">
<a itemprop='url' class=""  href="/geopolitics/hotspot"   data-target="#">Geopolitical Hotspot </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="314" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/uk"   data-target="#" data-toggle="dropdown">UK <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="402" data-level="2">
<a itemprop='url' class=""  href="/uk/uk"   data-target="#">UK </a>

</li>
<li itemprop='name'  data-id="325" data-level="2">
<a itemprop='url' class=""  href="/uk/discovering-britain"   data-target="#">Discovering Britain </a>

</li>
<li itemprop='name'  data-id="326" data-level="2">
<a itemprop='url' class=""  href="/uk/aonb"   data-target="#">Area of Outstanding Natural Beauty </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="309" data-level="1">
<a itemprop='url' class=""  href="/opinion"   data-target="#">Opinions </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="313" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/reviews"   data-target="#" data-toggle="dropdown">Reviews <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="323" data-level="2">
<a itemprop='url' class=""  href="/reviews/books"   data-target="#">Books </a>

</li>
<li itemprop='name'  data-id="339" data-level="2">
<a itemprop='url' class=""  href="/reviews/films"   data-target="#">Films </a>

</li>
<li itemprop='name'  data-id="377" data-level="2">
<a itemprop='url' class=""  href="/reviews/exhibitions"   data-target="#">Exhibitions </a>

</li>
<li itemprop='name'  data-id="409" data-level="2">
<a itemprop='url' class=""  href="/reviews/apps"   data-target="#">Apps </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="310" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/expeditions"   data-target="#" data-toggle="dropdown">Expeditions <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="885" data-level="2">
<a itemprop='url' class=""  href="/expeditions/oman"   data-target="#">Oman </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="396" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/partners"   data-target="#" data-toggle="dropdown">Partners <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="398" data-level="2">
<a itemprop='url' class=""  href="/partners/education-partners"   data-target="#">Education Partners </a>

</li>
<li itemprop='name'  data-id="640" data-level="2">
<a itemprop='url' class=""  href="/partners/charity-partners"   data-target="#">Charity Partners </a>

</li>
<li itemprop='name'  data-id="397" data-level="2">
<a itemprop='url' class=""  href="/partners/travel-partners"   data-target="#">Travel Partners </a>

</li>
<li itemprop='name'  data-id="805" data-level="2">
<a itemprop='url' class=""  href="/partners/sigma"   data-target="#">SIGMA </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="316" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/competitions"   data-target="#" data-toggle="dropdown">Competitions <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="404" data-level="2">
<a itemprop='url' class=""  href="/competitions/geocompetitions"   data-target="#">Competitions </a>

</li>
<li itemprop='name'  data-id="370" data-level="2">
<a itemprop='url' class=""  href="/competitions/crossword"   data-target="#">Crossword </a>

</li>
<li itemprop='name'  data-id="413" data-level="2">
<a itemprop='url' class=""  href="/competitions/quiz"   data-target="#">Quiz </a>

</li>
<li itemprop='name'  data-id="371" data-level="2">
<a itemprop='url' class=""  href="/competitions/where-in-the-world"   data-target="#">Where in the World? </a>

</li>
<li itemprop='name'  data-id="412" data-level="2">
<a itemprop='url' class=""  href="/competitions/competitions-t-cs"   data-target="#">Competitions T&amp;Cs </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="365" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/rgs"   data-target="#" data-toggle="dropdown">RGS–IBG <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="367" data-level="2">
<a itemprop='url' class=""  href="/rgs/events"   data-target="#">RGS-IBG Events </a>

</li>
<li itemprop='name'  data-id="311" data-level="2">
<a itemprop='url' class=""  href="/rgs/news"   data-target="#">RGS–IBG News </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="126" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/magazine"   data-target="#" data-toggle="dropdown">Magazine <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="361" data-level="2">
<a itemprop='url' class=""  href="/magazine/subscribe"   data-target="#">Subscribe </a>

</li>
<li itemprop='name'  data-id="348" data-level="2">
<a itemprop='url' class=""  href="/magazine/issues"   data-target="#">Magazine Issues </a>

</li>
<li itemprop='name'  data-id="568" data-level="2">
<a itemprop='url' class=""  href="/magazine/newsletters"   data-target="#">Newsletters </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="170" data-level="2">
<a itemprop='url' class=""  href="/magazine/users/login-form"   data-target="#">Users</a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="191" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/login-form"   data-target="#">Login form </a>

</li>
<li itemprop='name'  data-id="192" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/user-profile"   data-target="#">User profile </a>

</li>
<li itemprop='name'  data-id="193" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/edit-user-profile"   data-target="#">Edit user profile </a>

</li>
<li itemprop='name'  data-id="194" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/registration-form"   data-target="#">Registration form </a>

</li>
<li itemprop='name'  data-id="195" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/username-reminder-request"   data-target="#">Username reminder request </a>

</li>
<li itemprop='name'  data-id="196" data-level="3">
<a itemprop='url' class=""  href="/magazine/users/password-reset"   data-target="#">Password reset </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="362" data-level="2">
<a itemprop='url' class=""  href="/magazine/advertise"   data-target="#">Advertise </a>

</li>
<li itemprop='name'  data-id="380" data-level="2">
<a itemprop='url' class=""  href="/magazine/contact-us"   data-target="#">Contact Us </a>

</li>
<li itemprop='name'  data-id="391" data-level="2">
<a itemprop='url' class=""  href="/magazine/about-us"   data-target="#">About Us </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="630" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/schools"   data-target="#" data-toggle="dropdown">Schools <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="873" data-level="2">
<a itemprop='url' class=""  href="/schools/universities"   data-target="#">Universities </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

                </div>
              <script type="text/javascript"> function get_style () { return "none"; } function end_ () { document.getElementById('iconsfacebook').style.display = get_style(); } </script> 
            </div>
        </nav>
    </div>
        
        
        
        
        

		
    
    
    
    <div class="navbar-header">
    
        
                    
<button class="btn btn-primary off-canvas-toggle  hidden-lg" type="button" data-pos="right" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod278"><div class="module-inner"><div class="module-ct"><ul class="nav menu">
<li class="item-101 default"><a href="/" class="">Home</a></li><li class="item-308 deeper dropdown parent"><a href="/people" class=" dropdown-toggle" data-toggle="dropdown">People<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-330"><a href="/people/cultures" class="">Cultures</a></li><li class="item-392"><a href="/people/development" class="">Development</a></li><li class="item-375"><a href="/people/explorers" class="">Explorers</a></li><li class="item-415"><a href="/people/the-refugee-crisis" class="">Refugees</a></li><li class="item-324"><a href="/people/i-m-a-geographer" class="">I'm a Geographer</a></li></ul></li><li class="item-306 deeper dropdown parent"><a href="/places" class=" dropdown-toggle" data-toggle="dropdown">Places<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-329"><a href="/places/cities" class="">Cities</a></li><li class="item-373"><a href="/places/deserts" class="">Deserts</a></li><li class="item-372"><a href="/places/forests" class="">Forests</a></li><li class="item-344"><a href="/places/mountains" class="">Mountains</a></li><li class="item-363"><a href="/places/wetlands" class="">Water</a></li><li class="item-322"><a href="/places/mapping" class="">Mapping</a></li></ul></li><li class="item-315 deeper dropdown parent"><a href="/nature" class=" dropdown-toggle" data-toggle="dropdown">Nature<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-340"><a href="/nature/climate" class="">Climate</a></li><li class="item-393"><a href="/nature/energy" class="">Energy</a></li><li class="item-338"><a href="/nature/oceans" class="">Oceans</a></li><li class="item-403"><a href="/nature/polar" class="">Polar</a></li><li class="item-410"><a href="/nature/tectonics" class="">Tectonics</a></li><li class="item-327"><a href="/nature/wildlife" class="">Wildlife</a></li><li class="item-335"><a href="/nature/geophoto" class="">Geophoto</a></li></ul></li><li class="item-328 active deeper dropdown parent"><a href="/geopolitics" class=" dropdown-toggle" data-toggle="dropdown">Geopolitics<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-401"><a href="/geopolitics/geopolitics" class="">Geopolitics</a></li><li class="item-394 current active"><a href="/geopolitics/hotspot" class="">Geopolitical Hotspot</a></li></ul></li><li class="item-314 deeper dropdown parent"><a href="/uk" class=" dropdown-toggle" data-toggle="dropdown">UK<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-402"><a href="/uk/uk" class="">UK</a></li><li class="item-325"><a href="/uk/discovering-britain" class="">Discovering Britain</a></li><li class="item-326"><a href="/uk/aonb" class="">Area of Outstanding Natural Beauty</a></li></ul></li><li class="item-309"><a href="/opinion" class="">Opinions</a></li><li class="item-313 deeper dropdown parent"><a href="/reviews" class=" dropdown-toggle" data-toggle="dropdown">Reviews<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-323"><a href="/reviews/books" class="">Books</a></li><li class="item-339"><a href="/reviews/films" class="">Films</a></li><li class="item-377"><a href="/reviews/exhibitions" class="">Exhibitions</a></li><li class="item-409"><a href="/reviews/apps" class="">Apps</a></li></ul></li><li class="item-310 deeper dropdown parent"><a href="/expeditions" class=" dropdown-toggle" data-toggle="dropdown">Expeditions<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-885"><a href="/expeditions/oman" class="">Oman</a></li></ul></li><li class="item-396 deeper dropdown parent"><a href="/partners" class=" dropdown-toggle" data-toggle="dropdown">Partners<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-398"><a href="/partners/education-partners" class="">Education Partners</a></li><li class="item-640"><a href="/partners/charity-partners" class="">Charity Partners</a></li><li class="item-397"><a href="/partners/travel-partners" class="">Travel Partners</a></li><li class="item-805"><a href="/partners/sigma" class="">SIGMA</a></li></ul></li><li class="item-316 deeper dropdown parent"><a href="/competitions" class=" dropdown-toggle" data-toggle="dropdown">Competitions<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-404"><a href="/competitions/geocompetitions" class="">Competitions</a></li><li class="item-370"><a href="/competitions/crossword" class="">Crossword</a></li><li class="item-413"><a href="/competitions/quiz" class="">Quiz</a></li><li class="item-371"><a href="/competitions/where-in-the-world" class="">Where in the World?</a></li><li class="item-412"><a href="/competitions/competitions-t-cs" class="">Competitions T&amp;Cs</a></li></ul></li><li class="item-365 deeper dropdown parent"><a href="/rgs" class=" dropdown-toggle" data-toggle="dropdown">RGS–IBG<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-367"><a href="/rgs/events" class="">RGS-IBG Events</a></li><li class="item-311"><a href="/rgs/news" class="">RGS–IBG News</a></li></ul></li><li class="item-126 deeper dropdown parent"><a href="/magazine" class=" dropdown-toggle" data-toggle="dropdown">Magazine<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-361"><a href="/magazine/subscribe" class="">Subscribe</a></li><li class="item-348"><a href="/magazine/issues" class="">Magazine Issues</a></li><li class="item-568"><a href="/magazine/newsletters" class="">Newsletters</a></li><li class="item-170 parent"><a href="/magazine/users/login-form" class="">Users </a></li><li class="item-362"><a href="/magazine/advertise" class="">Advertise</a></li><li class="item-380"><a href="/magazine/contact-us" class="">Contact Us</a></li><li class="item-391"><a href="/magazine/about-us" class="">About Us</a></li></ul></li><li class="item-630 deeper dropdown parent"><a href="/schools" class=" dropdown-toggle" data-toggle="dropdown">Schools<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-873"><a href="/schools/universities" class="">Universities</a></li></ul></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

        
    </div>
    
                                    <!-- Top-Right Login -->
			<div class="col-xs-1 col-mn-login">
				                	<a data-toggle="modal" href="#mn-login" class="mn-login"><i class="fa fa-lock"></i></a>
                            </div>
            <!-- //Top-Right Login -->  
                                    
                                    <!-- Top-Right Login -->
			<div class="col-xs-1 col-mn-search">
				                	<a data-toggle="modal" href="#mn-search" class="mn-search"><i class="fa fa-search"></i></a>
                            </div>
            <!-- //Top-Right Login -->  
                            
	</div>
    
</header>


		                        <div id="mn-search" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="MNsearch" aria-hidden="true">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-body usr-search">
                            <div class="modal-close-btn">
                                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                            </div>
                                                        <div class="t3-module module " id="Mod378"><div class="module-inner"><h3 class="module-title "><span>Search</span></h3><div class="module-ct"><div class="search">
	<form action="/geopolitics/hotspot" method="post" class="form-inline form-search">
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();"><i class="fa fa-search"></i></button><label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control" type="text" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="169" />
	</form>
</div>
</div></div></div>
                                                    </div>
                    </div>
                </div>
            </div>
                            
		                        <div id="mn-login" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="MNLogin" aria-hidden="true">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-body usr-log">
                            <div class="modal-close-btn">
                                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                            </div>
                                                        <div class="t3-module module " id="Mod377"><div class="module-inner"><h3 class="module-title "><span>Login</span></h3><div class="module-ct"><form action="/geopolitics/hotspot" method="post" id="login-form" >
		<fieldset class="userdata">
	<div id="form-login-username" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="fa fa-user tip" title="Username"></i></span>
				<input id="modlgn-username" type="text" name="username" class="input" tabindex="0" size="18" placeholder="Username" />
			</div>
				</div>
	</div>
	<div id="form-login-password" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="fa fa-lock tip" title="Password"></i></span>
				<input id="modlgn-passwd" type="password" name="password" class="input" tabindex="0" size="18" placeholder="Password" />
			</div>
				</div>
	</div>
		<div id="form-login-remember" class="control-group">
		<label for="modlgn-remember" class="checkbox"><input id="modlgn-remember" type="checkbox" name="remember" class="input" value="yes"/> Remember Me</label>
	</div>
		<div class="control-group">
		<input type="submit" name="Submit" class="btn btn-primary btn-large" value="Log in" />
	</div>

			<ul class="unstyled">
			<li>
				<a href="/magazine/users/registration-form">
				Create an account <span class="fa fa-arrow-right"></span></a>
			</li>
			<li>
				<a href="/magazine/users/username-reminder-request">
				  Forgot your username?</a>
			</li>
			<li>
				<a href="/magazine/users/password-reset">Forgot your password?</a>
			</li>

		</ul>
	
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aHR0cDovL2dlb2dyYXBoaWNhbC5jby51ay9nZW9wb2xpdGljcy9ob3RzcG90L2l0ZW0vMzAyMi1zdHJlZXQtZGlwbG9tYWN5" />
	<input type="hidden" name="900160a9576caf68ffd599251e870739" value="1" />	</fieldset>
	</form>
</div></div></div>
                                                        <i class="fa fa-lock tip login-ico" title="Password"></i> 
                        </div>
                    </div>
                </div>
            </div>
                            
        
<!-- //HEADER -->

        
        
<!-- Top-Bar -->
<section id="mn-grid" class="container mn-grid">
    
    		    		<div class="grid-top row">
				                <!-- Top-Left Menu -->
                <div class="grid-top-left col-xs-12 col-md-7">
                    
<ol class="breadcrumb _DarkBackground">
	<li class="active"><span class="hasTooltip"><i class="fa fa-map-marker" data-toggle="tooltip" title="You are here: "></i></span></li><li><a href="/" class="pathway">Home</a><span class="divider">/</span></li><li><a href="/geopolitics" class="pathway">Geopolitics</a><span class="divider">/</span></li><li><a href="/geopolitics/hotspot" class="pathway">Geopolitical Hotspot</a><span class="divider">/</span></li><li><span>Hotspot: Street names</span></li></ol>

                </div>
                <!-- //Top-Left Menu -->
                                
                                <!-- Top-Right Social -->
                <div class="grid-top-right col-xs-12 col-md-5">
                    

<div class="custom"  >
	<p><a href="/magazine/item/2658-geo-directory" target="_self"><img src="/images/GeoDirectorySmall3.png" alt="Our directory of things of interest" width="120" height="17" style="float: left;" /></a></p></div>


<div class="custom"  >
	<p><a href="/magazine/item/2694-uni-directory" target="_self"><img src="/images/unidirectorysmall.png" alt="University Directory" width="120" height="17" style="float: right;" /></a></p></div>

                </div>
                <!-- //Top-Right Social -->
                            </div>
             
            
    		

                        
</section>

        
        <section class="container mn-body">
        
            <div class="body-in">
                        
                

                
                

                
                

                
                

                
                

                
                

                
                
<div id="t3-mainbody" class="t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-sm-12 col-md-8">
						<div id="system-message-container">
	</div>

						<!-- Start K2 Item Layout --> 

<!-- k2Container -->
<div id="k2Container" class="itemView"> 
	
	<!-- Plugins: BeforeDisplay --> 
	 
	
	<!-- K2 Plugins: K2BeforeDisplay --> 
	 
	
	<!-- itemBody -->
	<div class="itemBody">  
		
		<!-- K2 Plugins: K2BeforeDisplayContent --> 
				<div class="itemHeader">
						<!-- Item title -->
			<h2 class="itemTitle">
								Hotspot: Street names							</h2>
								</div>
		
		<!-- Plugins: AfterDisplayTitle --> 
		 
		
		<!-- K2 Plugins: K2AfterDisplayTitle --> 
				<div class="k2-left-tools">
			<ul>
								<li> <span class="itemAuthor"> Written by&nbsp;
										Klaus Dodds										</span> </li>
												<li> 
					<!-- Item category -->
					<div class="itemCategory"> <span>Published in</span> <a href="/geopolitics/hotspot">Geopolitical Hotspot</a> </div>
				</li>
																			</ul>
		</div>
				<!-- Item Image -->
		<div class="itemImageBlock"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/d67d098fe25caea5139ca2b7624c16a9_XL.jpg" title="Click to preview image"> <img src="/media/k2/items/cache/d67d098fe25caea5139ca2b7624c16a9_XL.jpg" alt="Some street names can be highly geopolitical, depending on where they are located" style="width:1200px; height:auto;" /> <span class="mn-image-hover"></span> </a> </span>
						<!-- Image caption --> 
			<span class="itemImageCaption">Some street names can be highly geopolitical, depending on where they are located</span>
												<!-- Date created -->
			<div class="itemDate">
				<div class="itemDateCreated"> <span class="dayno">28</span> <span class="month-year">Dec<br>
					2018 </span> </div>
			</div>
						<div class="clr"></div>
		</div>
				<div class="mn-itemText">
									<!-- Item introtext -->
			<div class="itemIntroText"> When street names become political. Klaus Dodds examines the trend of changing street names to make other nations uncomfortable&nbsp;
 </div>
									<!-- Item fulltext -->
			<div class="itemFullText"> 
<p><span class="s1">I</span>f you live in Bristol or Glasgow, you are surrounded by a near-constant reminder of past wealth creation and some of the notable individuals that made it possible. We have a Jamaica Street in Glasgow and a Colston Street in Bristol, named after a slave trader called Edward Colston (see last issue’s <a href="/uk/discovering-britain/item/3000-walking-bristol-s-slave-trade" target="_blank">Discovering Britain</a>). Presently, there are calls to rename the Colston Memorial Hall following its refurbishment in 2020. It’s not the first time activists have taken issue with the way in which the city of Bristol has failed to address its complicity in slavery. The Colston controversy is a useful entrée into the contested geopolitics of street naming. When, where, what and how we choose to name space is never politically innocent.&nbsp;Our naming choices and practices are tied to place identity and expressions of power.&nbsp;</p>
<p>Some countries are currently reflecting on their colonial&nbsp;histories, legacies of authoritarianism and fascism, and&nbsp;past associations with the former Soviet Union and&nbsp;Marxist-Leninism. In Poland, the Law and Justice Party&nbsp;government has taken to the task with some relish. As part&nbsp;of a concerted effort to remove the stain of communism&nbsp;from Polish society, communist-era street names are being&nbsp;rescinded and a process started in the early 1990s is being&nbsp;accelerated. Since 2017, the Institute of Remembrance has&nbsp;identified hundreds of street names that acknowledge the&nbsp;Soviet Red Army, communism, Rosa Luxembourg and&nbsp;others. Critics worry that the current government is hellbent&nbsp;on forcing through a version of Polish history and&nbsp;geography that white-washes the country’s past.</p>
<p style="max-width: 100%; height: auto;"><span class=" wf_caption" style="max-width: 1200px; width: 100%; display: block;"><img src="/images/articles/geopolitics/Geopolitical%20Hotspot/2019/Jan/shutterstock_1206029221.jpg" alt="shutterstock 1206029221" width="1200" style="width: 100%;" /><strong><em><span style="text-align: right; padding: 2px; color: #b1aaaa; background-color: #ffffff; display: block;">Human rights campaigners have called on the Trump administration to rename a section of the New Hampshire Avenue the 'Jamal Khashoggi Way' </span></em></strong></span></p>
<p>Most recently, human rights campaigners have called&nbsp;upon the Trump administration to rename a section of the&nbsp;New Hampshire Avenue in Washington DC, the ‘Jamal&nbsp;Khashoggi Way’, following the Saudi journalist’s violent&nbsp;death in October 2018. The renaming gesture is designed to morally shame. While it is unlikely to be approved,&nbsp;given the US administration’s closeness with Saudi&nbsp;Arabia, the aim is clear – a permanent gesture designed to&nbsp;embarrass and remind those passing through a section of&nbsp;the Avenue where the Saudi embassy is located.</p>
<p>Choosing the right road or street to make such a&nbsp;geopolitical point is vital. New Hampshire Avenue is&nbsp;close to the heart of Washington DC and embassies are&nbsp;high-profile targets for activists and governments alike to&nbsp;register their displeasure. Embassies are located in capital&nbsp;cities, often in the most exclusive and expensive areas.&nbsp;A change in street name would also force embassies and&nbsp;their governments to acknowledge that change through&nbsp;their business cards, formal letters and other forms of&nbsp;correspondence. If change cannot be secured officially,&nbsp;however, there are always opportunities to do things more&nbsp;spontaneously. In Washington DC, congressional figures&nbsp;have expressed support for a plan to rename the street&nbsp;outside the Russian embassy the ‘Boris Nemtsov Way’ and&nbsp;an equivalent one outside the Chinese Embassy the ‘Liu&nbsp;Xiaobo Way’. Both are gestures designed to embarrass the&nbsp;respective governments for killing and/or imprisoning&nbsp;opposition leaders.</p>
<p>Such place naming gestures work both ways. If the street&nbsp;name of the Chinese embassy in Washington DC was&nbsp;renamed, it has been suggested that the Chinese might&nbsp;retaliate and come up with a ‘Snowden Street’ or ‘Osama&nbsp;bin Laden Street’. It could easily become a popular game&nbsp;as governments seek to come up with a name that would&nbsp;cause maximum embarrassment for geopolitical foes. In&nbsp;Turkey, the mayor of Ankara has done just that. Against&nbsp;a backdrop of worsening US-Turkish relations over the&nbsp;ongoing Syrian crisis, the street where the new embassy is&nbsp;due to be built has already been renamed the ‘Malcolm X&nbsp;Avenue’. Named after the controversial African-American&nbsp;civil rights activist, the decision reveals something about&nbsp;how foreign powers identify popular figures, geopolitical&nbsp;themes and periods of history that they believe will bring&nbsp;discomfort. To impose those names outside the buildings&nbsp;that are intended to regularise and formalise international&nbsp;relations is telling.</p>
<p style="max-width: 100%; height: auto;"><span class=" wf_caption" style="max-width: 1200px; width: 100%; display: block;"><img src="/images/articles/geopolitics/Geopolitical%20Hotspot/2019/Jan/shutterstock_680496808.jpg" alt="shutterstock 680496808" width="1200" style="width: 100%;" /><strong><em><span style="text-align: right; padding: 2px; color: #b1aaaa; background-color: #ffffff; display: block;">Another potential street name? Some congressional figures support renaming the street outside the Chinese embassy 'Liu Xiaobo Way' after the late Chinese activist jailed for his hand in writing a political manifesto</span></em></strong></span></p>
<p>Foreign governments can sometimes get around&nbsp;awkward street re-naming. In 1981, the Iranian&nbsp;government renamed ‘Winston Churchill Street’, ‘Bobby Sands Street’. The change in name was designed to signify a profound shift in Iranian geopolitics. Britain’s close&nbsp;relations with the pre-revolutionary Iran were over. The&nbsp;UK embassy’s official address in Tehran was henceforth&nbsp;going to include a street deliberately named after an IRA&nbsp;prisoner who died in a UK prison. The British authorities&nbsp;attempted to circumvent the problem by closing its official&nbsp;entrance on Bobby Sands Street and opening a new one on&nbsp;Ferdowsi Avenue.</p>
<p>Street renaming nourishes populist geopolitics. The&nbsp;Turkish example is striking because Erdoğan met Malcolm&nbsp;X’s daughters when visiting New York in 2018. The&nbsp;meeting was, inevitably, shared with the wider world via&nbsp;the president’s official Twitter account. In Russia, there are&nbsp;reports of plans to rename the US embassy’s official postal&nbsp;address in Moscow: 1 North American Dead End. <span class="s2"><br /></span></p>
<p style="padding: 10px 25px; background-color: #f3f3f3; border-color: #d3d3d3; color: #666666; text-align: left;"><strong>Klaus Dodds is Professor of Geopolitics at Royal Holloway, University of London and author of&nbsp;<a href="http://amzn.to/2pm3hKV" target="_blank"><em>Geopolitics: A Very Short Introduction</em></a></strong></p>
<p class="alert-info" style="text-align: center; padding: 10px 25px;"><span class="h4"><em>This was published in the <a href="/magazine/issues/item/3039-january-2019" target="_blank">January 2019</a>&nbsp; edition of Geographical magazine</em></span></p>
<!-- START: Modules Anywhere -->

<div class="custom"  >
	<p><img src="/images/geo-line-break-v3.png" alt="geo line break v3" height="55" style="max-width: 100%; height: auto;" /></p>
<p><img src="/images/modules/newsletter/web_banner2.jpg" alt="Free eBooks - Geographical Newsletter" height="250" style="max-width: 80%; height: auto; display: block; margin-left: auto; margin-right: auto;" align="center" /></p>
<p style="text-align: center;"><span style="font-size: 14pt;"><strong><span style="line-height: 22.8571px;">Get the best of <em>Geographical</em> delivered straight to your inbox by signing up to our weekly newsletter and get a free collection of eBooks!</span></strong></span></p>
<p style="line-height: 22.8571434020996px;"> 
 

 
<!-- AWeber Web Form Generator 3.0.1 --> 
 <style type="text/css"> 
 #af-form-1263724786 .af-body .af-textWrap{width:98%;display:block;float:none;} 
 #af-form-1263724786 .af-body input.text, #af-form-1263724786 .af-body textarea{background-color:#FFFFFF;border-color:#D9D9D9;border-width:1px;border-style:solid;color:#C7C7C7;text-decoration:none;font-style:normal;font-weight:normal;font-size:16px;font-family:Tahoma, serif;} 
 #af-form-1263724786 .af-body input.text:focus, #af-form-1263724786 .af-body textarea:focus{background-color:#FFFAD6;border-color:#030303;border-width:1px;border-style:solid;} 
 #af-form-1263724786 .af-body label.previewLabel{display:block;float:none;text-align:left;width:auto;color:#CCCCCC;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Helvetica, sans-serif;} 
 #af-form-1263724786 .af-body{padding-bottom:15px;padding-top:15px;background-repeat:repeat-x;background-position:left;background-image:none;color:#CCCCCC;font-size:11px;font-family:Verdana, sans-serif;} 
 #af-form-1263724786 .af-quirksMode{padding-right:20px;padding-left:20px;} 
 #af-form-1263724786 .af-standards .af-element{padding-right:20px;padding-left:20px;} 
 #af-form-1263724786 .buttonContainer input.submit{background-image:url("https://forms.aweber.com/images/auto/gradient/button/a23.png");background-position:top left;background-repeat:repeat-x;background-color:#8a0213;border:1px solid #8a0213;color:#FFFFFF;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Arial, sans-serif;} 
 #af-form-1263724786 .buttonContainer input.submit{width:auto;} 
 #af-form-1263724786 .buttonContainer{text-align:left;} 
 #af-form-1263724786 button,#af-form-1263724786 input,#af-form-1263724786 submit,#af-form-1263724786 textarea,#af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{float:none;position:static;margin:0;} 
 #af-form-1263724786 div{margin:0;} 
 #af-form-1263724786 form,#af-form-1263724786 textarea,.af-form-wrapper,.af-form-close-button,#af-form-1263724786 img{float:none;color:inherit;position:static;background-color:none;border:none;margin:0;padding:0;} 
 #af-form-1263724786 input,#af-form-1263724786 button,#af-form-1263724786 textarea,#af-form-1263724786 select{font-size:100%;} 
 #af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{padding:0;} 
 #af-form-1263724786,#af-form-1263724786 .quirksMode{width:100%;max-width:300px;} 
 #af-form-1263724786.af-quirksMode{overflow-x:hidden;} 
 #af-form-1263724786{background-color:#FFFFFF;border-color:#000000;border-width:1px;border-style:none;} 
 #af-form-1263724786{display:block;} 
 #af-form-1263724786{overflow:hidden;} 
 .af-body .af-textWrap{text-align:left;} 
 .af-body input.image{border:none!important;} 
 .af-body input.submit,.af-body input.image,.af-form .af-element input.button{float:none!important;} 
 .af-body input.text{width:100%;float:none;padding:2px!important;} 
 .af-body.af-standards input.submit{padding:4px 12px;} 
 .af-clear{clear:both;} 
 .af-element label{text-align:left;display:block;float:left;} 
 .af-element{padding-bottom:5px;padding-top:5px;} 
 .af-form-wrapper{text-indent:0;} 
 .af-form{text-align:left;margin:auto;} 
 .af-quirksMode .af-element{padding-left:0!important;padding-right:0!important;} 
 .lbl-right .af-element label{text-align:right;} 
 body { 
 } 
  
 </style> 
 <form method="post" class="af-form-wrapper" accept-charset="UTF-8" action="https://www.aweber.com/scripts/addlead.pl" target="_blank" > 
 <div style="display: none;"> 
 <input type="hidden" name="meta_web_form_id" value="1263724786" /> 
 <input type="hidden" name="meta_split_id" value="" /> 
 <input type="hidden" name="listname" value="awlist3889436" /> 
 <input type="hidden" name="redirect" value="http://geographical.co.uk/component/k2/item/1251-thank-you-for-joining-us" id="redirect_df38aade2f59af788e36e66b3f744334" /> 
 <input type="hidden" name="meta_redirect_onlist" value="http://geographical.co.uk/component/k2/item/1253-already-subscribed" /> 
 <input type="hidden" name="meta_adtracking" value="GeoHomePageSignUp" /> 
 <input type="hidden" name="meta_message" value="1" /> 
 <input type="hidden" name="meta_required" value="name,email" /> 
  
 <input type="hidden" name="meta_tooltip" value="name||Name:,,email||Email:" /> 
 </div> 
 <div id="af-form-1263724786" class="af-form"><div id="af-body-1263724786" class="af-body af-standards"> 
 <div class="af-element"> 
 <label class="previewLabel" for="awf_field-96166621"></label> 
 <div class="af-textWrap"> 
 <input id="awf_field-96166621" type="text" name="name" class="text" value="Name:"  onfocus=" if (this.value == 'Name:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Name:';} " tabindex="500" /> 
 </div> 
 <div class="af-clear"></div></div> 
 <div class="af-element"> 
 <label class="previewLabel" for="awf_field-96166622"></label> 
 <div class="af-textWrap"><input class="text" id="awf_field-96166622" type="text" name="email" value="Email:" tabindex="501" onfocus=" if (this.value == 'Email:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Email:';} " /> 
 </div><div class="af-clear"></div> 
 </div> 
 <div class="af-element buttonContainer"> 
 <input name="submit" class="submit" type="submit" value="Sign Up" tabindex="502" /> 
 <div class="af-clear"></div> 
 </div> 
 </div> 
 </div> 
 <div style="display: none;"><img src="https://forms.aweber.com/form/displays.htm?id=jExszOxMLOwcbA==" alt="" /></div> 
 </form> 
 <script type="text/javascript"> 
 // Special handling for facebook iOS since it cannot open new windows 
 (function() { 
     if (navigator.userAgent.indexOf('FBIOS') !== -1 || navigator.userAgent.indexOf('Twitter for iPhone') !== -1) { 
         document.getElementById('af-form-1263724786').parentElement.removeAttribute('target'); 
     } 
 })(); 
 </script><script type="text/javascript"> 
     <!-- 
     (function() { 
         var IE = /*@cc_on!@*/false; 
         if (!IE) { return; } 
         if (document.compatMode && document.compatMode == 'BackCompat') { 
             if (document.getElementById("af-form-1263724786")) { 
                 document.getElementById("af-form-1263724786").className = 'af-form af-quirksMode'; 
             } 
             if (document.getElementById("af-body-1263724786")) { 
                 document.getElementById("af-body-1263724786").className = "af-body inline af-quirksMode"; 
             } 
             if (document.getElementById("af-header-1263724786")) { 
                 document.getElementById("af-header-1263724786").className = "af-header af-quirksMode"; 
             } 
             if (document.getElementById("af-footer-1263724786")) { 
                 document.getElementById("af-footer-1263724786").className = "af-footer af-quirksMode"; 
             } 
         } 
     })(); 
     --> 
 </script> 
  
 <!-- /AWeber Web Form Generator 3.0.1 --> 
<p style="line-height: 22.8571434020996px;"></p>
<p><img src="/images/geo-line-break-v3.png" alt="geo line break v3" height="55" style="max-width: 100%; height: auto;" /></p></div>
<!-- END: Modules Anywhere --> </div>
											</div>
				
		<!-- itemBody --> 
	</div>
			
	<!-- Plugins: AfterDisplayContent --> 
	 
	
	<!-- K2 Plugins: K2AfterDisplayContent --> 
			<div class="itemLinks">
				<div class="clr"></div>
	</div>
				<!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Related items</h3>
		<ul>
						<li class="even">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/f97ac2be907fe5bc2ac21cbb3aacf027_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/geopolitics/hotspot/item/2991-hotspot-brazil">Hotspot – Brazil</a>
															<div class="itemRelCat">in <a href="/geopolitics/hotspot">Geopolitical Hotspot</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="http://geographical.co.uk/">Klaus Dodds</a></div>
															<div class="itemRelIntrotext">How did Bolsonaro do it? Klaus Dodds charts the Brazilian&#8230;</div>
																			</div>
			</li>
						<li class="odd">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/6fb6361f3090ca652e78e6d49f30c5f9_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/geopolitics/hotspot/item/2952-hotspot-kosovo-and-serbia">Hotspot – Kosovo and Serbia</a>
															<div class="itemRelCat">in <a href="/geopolitics/hotspot">Geopolitical Hotspot</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="http://geographical.co.uk/">Klaus Dodds</a></div>
															<div class="itemRelIntrotext">Klaus Dodds analyses the proposed land swap between Kosovo and&#8230;</div>
																			</div>
			</li>
						<li class="even">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/89f3c59ddc47758d75e04aa58eb7e461_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/reviews/books/item/2913-down-to-earth-politics-in-the-new-climatic-regime">DOWN TO EARTH: Politics in the New Climatic Regime</a>
															<div class="itemRelCat">in <a href="/reviews/books">Books</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="http://geographical.co.uk/">Klaus Dodds</a></div>
															<div class="itemRelIntrotext">by Bruno Latour&nbsp;• Polity Books&nbsp;• £12.99 (hardback)</div>
																			</div>
			</li>
						<li class="odd">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/9d6360f0276684abf50235473fcfe3e8_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/reviews/films/item/2926-first-man">First Man directed by Damien Chazelle</a>
															<div class="itemRelCat">in <a href="/reviews/films">Films</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="/geopolitics/hotspot/itemlist/user/994-chrisfitch">Chris Fitch</a></div>
															<div class="itemRelIntrotext">Space race biopic tries to uncover the real Neil Armstrong,&#8230;</div>
																			</div>
			</li>
						<li class="even">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/83d805430a76a62d95bd944b328ed4da_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/geopolitics/hotspot/item/2921-industrial-espionage">Hotspot – Industrial espionage</a>
															<div class="itemRelCat">in <a href="/geopolitics/hotspot">Geopolitical Hotspot</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="http://geographical.co.uk/">Klaus Dodds</a></div>
															<div class="itemRelIntrotext">Klaus Dodds explores corporate espionage in the US and the&#8230;</div>
																			</div>
			</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
			<div class="clr"></div>
				
	<!-- Plugins: AfterDisplay --> 
	 
	
	<!-- K2 Plugins: K2AfterDisplay --> 
				
	<!-- k2Container --> 
</div>

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-sm-12 col-md-4 ">
			<div class="t3-module module " id="Mod435"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="/magazine/subscribe"><img src="/images/banners/2018sub4.jpg" alt="Subscribe to Geographical!" height="900" style="display: block; margin-left: auto; margin-right: auto; max-width: 100%; height: auto;" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod484"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><img src="/images/geo-line-break-v3.png" alt="geo line break v3" height="55" style="max-width: 100%; height: auto;" /></p>
<p><img src="/images/modules/newsletter/web_banner2.jpg" alt="Free eBooks - Geographical Newsletter" height="250" style="max-width: 100%; height: auto;" /></p>
<p style="text-align: center;"><strong><span style="line-height: 22.8571px;">Sign up for our weekly newsletter today and get a FREE eBook collection!</span></strong></p>
<p style="line-height: 22.8571434020996px;"> 
 

 
<!-- AWeber Web Form Generator 3.0.1 --> 
 <style type="text/css"> 
 #af-form-1263724786 .af-body .af-textWrap{width:98%;display:block;float:none;} 
 #af-form-1263724786 .af-body input.text, #af-form-1263724786 .af-body textarea{background-color:#FFFFFF;border-color:#D9D9D9;border-width:1px;border-style:solid;color:#C7C7C7;text-decoration:none;font-style:normal;font-weight:normal;font-size:16px;font-family:Tahoma, serif;} 
 #af-form-1263724786 .af-body input.text:focus, #af-form-1263724786 .af-body textarea:focus{background-color:#FFFAD6;border-color:#030303;border-width:1px;border-style:solid;} 
 #af-form-1263724786 .af-body label.previewLabel{display:block;float:none;text-align:left;width:auto;color:#CCCCCC;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Helvetica, sans-serif;} 
 #af-form-1263724786 .af-body{padding-bottom:15px;padding-top:15px;background-repeat:repeat-x;background-position:left;background-image:none;color:#CCCCCC;font-size:11px;font-family:Verdana, sans-serif;} 
 #af-form-1263724786 .af-quirksMode{padding-right:20px;padding-left:20px;} 
 #af-form-1263724786 .af-standards .af-element{padding-right:20px;padding-left:20px;} 
 #af-form-1263724786 .buttonContainer input.submit{background-image:url("https://forms.aweber.com/images/auto/gradient/button/a23.png");background-position:top left;background-repeat:repeat-x;background-color:#8a0213;border:1px solid #8a0213;color:#FFFFFF;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Arial, sans-serif;} 
 #af-form-1263724786 .buttonContainer input.submit{width:auto;} 
 #af-form-1263724786 .buttonContainer{text-align:left;} 
 #af-form-1263724786 button,#af-form-1263724786 input,#af-form-1263724786 submit,#af-form-1263724786 textarea,#af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{float:none;position:static;margin:0;} 
 #af-form-1263724786 div{margin:0;} 
 #af-form-1263724786 form,#af-form-1263724786 textarea,.af-form-wrapper,.af-form-close-button,#af-form-1263724786 img{float:none;color:inherit;position:static;background-color:none;border:none;margin:0;padding:0;} 
 #af-form-1263724786 input,#af-form-1263724786 button,#af-form-1263724786 textarea,#af-form-1263724786 select{font-size:100%;} 
 #af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{padding:0;} 
 #af-form-1263724786,#af-form-1263724786 .quirksMode{width:100%;max-width:300px;} 
 #af-form-1263724786.af-quirksMode{overflow-x:hidden;} 
 #af-form-1263724786{background-color:#FFFFFF;border-color:#000000;border-width:1px;border-style:none;} 
 #af-form-1263724786{display:block;} 
 #af-form-1263724786{overflow:hidden;} 
 .af-body .af-textWrap{text-align:left;} 
 .af-body input.image{border:none!important;} 
 .af-body input.submit,.af-body input.image,.af-form .af-element input.button{float:none!important;} 
 .af-body input.text{width:100%;float:none;padding:2px!important;} 
 .af-body.af-standards input.submit{padding:4px 12px;} 
 .af-clear{clear:both;} 
 .af-element label{text-align:left;display:block;float:left;} 
 .af-element{padding-bottom:5px;padding-top:5px;} 
 .af-form-wrapper{text-indent:0;} 
 .af-form{text-align:left;margin:auto;} 
 .af-quirksMode .af-element{padding-left:0!important;padding-right:0!important;} 
 .lbl-right .af-element label{text-align:right;} 
 body { 
 } 
  
 </style> 
 <form method="post" class="af-form-wrapper" accept-charset="UTF-8" action="https://www.aweber.com/scripts/addlead.pl" target="_blank" > 
 <div style="display: none;"> 
 <input type="hidden" name="meta_web_form_id" value="1263724786" /> 
 <input type="hidden" name="meta_split_id" value="" /> 
 <input type="hidden" name="listname" value="awlist3889436" /> 
 <input type="hidden" name="redirect" value="http://geographical.co.uk/component/k2/item/1251-thank-you-for-joining-us" id="redirect_df38aade2f59af788e36e66b3f744334" /> 
 <input type="hidden" name="meta_redirect_onlist" value="http://geographical.co.uk/component/k2/item/1253-already-subscribed" /> 
 <input type="hidden" name="meta_adtracking" value="GeoHomePageSignUp" /> 
 <input type="hidden" name="meta_message" value="1" /> 
 <input type="hidden" name="meta_required" value="name,email" /> 
  
 <input type="hidden" name="meta_tooltip" value="name||Name:,,email||Email:" /> 
 </div> 
 <div id="af-form-1263724786" class="af-form"><div id="af-body-1263724786" class="af-body af-standards"> 
 <div class="af-element"> 
 <label class="previewLabel" for="awf_field-96166621"></label> 
 <div class="af-textWrap"> 
 <input id="awf_field-96166621" type="text" name="name" class="text" value="Name:"  onfocus=" if (this.value == 'Name:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Name:';} " tabindex="500" /> 
 </div> 
 <div class="af-clear"></div></div> 
 <div class="af-element"> 
 <label class="previewLabel" for="awf_field-96166622"></label> 
 <div class="af-textWrap"><input class="text" id="awf_field-96166622" type="text" name="email" value="Email:" tabindex="501" onfocus=" if (this.value == 'Email:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Email:';} " /> 
 </div><div class="af-clear"></div> 
 </div> 
 <div class="af-element buttonContainer"> 
 <input name="submit" class="submit" type="submit" value="Sign Up" tabindex="502" /> 
 <div class="af-clear"></div> 
 </div> 
 </div> 
 </div> 
 <div style="display: none;"><img src="https://forms.aweber.com/form/displays.htm?id=jExszOxMLOwcbA==" alt="" /></div> 
 </form> 
 <script type="text/javascript"> 
 // Special handling for facebook iOS since it cannot open new windows 
 (function() { 
     if (navigator.userAgent.indexOf('FBIOS') !== -1 || navigator.userAgent.indexOf('Twitter for iPhone') !== -1) { 
         document.getElementById('af-form-1263724786').parentElement.removeAttribute('target'); 
     } 
 })(); 
 </script><script type="text/javascript"> 
     <!-- 
     (function() { 
         var IE = /*@cc_on!@*/false; 
         if (!IE) { return; } 
         if (document.compatMode && document.compatMode == 'BackCompat') { 
             if (document.getElementById("af-form-1263724786")) { 
                 document.getElementById("af-form-1263724786").className = 'af-form af-quirksMode'; 
             } 
             if (document.getElementById("af-body-1263724786")) { 
                 document.getElementById("af-body-1263724786").className = "af-body inline af-quirksMode"; 
             } 
             if (document.getElementById("af-header-1263724786")) { 
                 document.getElementById("af-header-1263724786").className = "af-header af-quirksMode"; 
             } 
             if (document.getElementById("af-footer-1263724786")) { 
                 document.getElementById("af-footer-1263724786").className = "af-footer af-quirksMode"; 
             } 
         } 
     })(); 
     --> 
 </script> 
  
 <!-- /AWeber Web Form Generator 3.0.1 --> 
<p style="line-height: 22.8571434020996px;"></p></div>
</div></div></div><div class="t3-module module " id="Mod475"><div class="module-inner"><h3 class="module-title "><span>LATEST GEOPOLITICAL HOTSPOTS</span></h3><div class="module-ct"><div id="k2ModuleBox475" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/geopolitics/hotspot/item/3022-street-diplomacy" title="Continue reading &quot;Hotspot: Street names&quot;"> <img src="/media/k2/items/cache/d67d098fe25caea5139ca2b7624c16a9_XS.jpg" alt="Hotspot: Street names"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/geopolitics/hotspot/item/3022-street-diplomacy">Hotspot: Street names</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>December 28, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/geopolitics/hotspot/item/2991-hotspot-brazil" title="Continue reading &quot;Hotspot &ndash; Brazil&quot;"> <img src="/media/k2/items/cache/f97ac2be907fe5bc2ac21cbb3aacf027_XS.jpg" alt="Hotspot &ndash; Brazil"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/geopolitics/hotspot/item/2991-hotspot-brazil">Hotspot – Brazil</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>November 26, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/geopolitics/hotspot/item/2952-hotspot-kosovo-and-serbia" title="Continue reading &quot;Hotspot &ndash; Kosovo and Serbia&quot;"> <img src="/media/k2/items/cache/6fb6361f3090ca652e78e6d49f30c5f9_XS.jpg" alt="Hotspot &ndash; Kosovo and Serbia"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/geopolitics/hotspot/item/2952-hotspot-kosovo-and-serbia">Hotspot – Kosovo and Serbia</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>October 29, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/geopolitics/hotspot/item/2921-industrial-espionage" title="Continue reading &quot;Hotspot &ndash; Industrial espionage&quot;"> <img src="/media/k2/items/cache/83d805430a76a62d95bd944b328ed4da_XS.jpg" alt="Hotspot &ndash; Industrial espionage"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/geopolitics/hotspot/item/2921-industrial-espionage">Hotspot – Industrial espionage</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>October 01, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/geopolitics/hotspot/item/2875-hotspot-el-salvador" title="Continue reading &quot;Hotspot &ndash; El Salvador&quot;"> <img src="/media/k2/items/cache/eea4518f1429f185be7035ff9652eb50_XS.jpg" alt="Hotspot &ndash; El Salvador"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/geopolitics/hotspot/item/2875-hotspot-el-salvador">Hotspot – El Salvador</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>August 24, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod227"><div class="module-inner"><h3 class="module-title "><span>LATEST STORIES</span></h3><div class="module-ct"><div id="k2ModuleBox227" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/geopolitics/hotspot/item/3022-street-diplomacy" title="Continue reading &quot;Hotspot: Street names&quot;"> <img src="/media/k2/items/cache/d67d098fe25caea5139ca2b7624c16a9_XS.jpg" alt="Hotspot: Street names"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/geopolitics/hotspot/item/3022-street-diplomacy">Hotspot: Street names</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>December 28, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/explorers/item/3047-the-greatest-explorer-that-never-was" title="Continue reading &quot;George Boynton: the greatest explorer that never was&quot;"> <img src="/media/k2/items/cache/f93fa0e8e5d3e806a9d8fb14ab3d83a3_XS.jpg" alt="George Boynton: the greatest explorer that never was"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/explorers/item/3047-the-greatest-explorer-that-never-was">George Boynton: the greatest explorer that never was</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>December 27, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/cultures/item/3043-breaking-the-silence" title="Continue reading &quot;Breaking the silence: infertility and stigma in Senegal&quot;"> <img src="/media/k2/items/cache/fa2a99fd7714764e5e597c0480a9332e_XS.jpg" alt="Breaking the silence: infertility and stigma in Senegal"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/cultures/item/3043-breaking-the-silence">Breaking the silence: infertility and stigma in Senegal</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>December 26, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/rgs/news/item/3020-young-geographers-of-the-year" title="Continue reading &quot;Young geographers of the year&quot;"> <img src="/media/k2/items/cache/ad70919ba7124735ebdecbb717f331e8_XS.jpg" alt="Young geographers of the year"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/rgs/news/item/3020-young-geographers-of-the-year">Young geographers of the year</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>December 25, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/geophoto/item/3012-earthrise" title="Continue reading &quot;Earthrise: 50th anniversary&quot;"> <img src="/media/k2/items/cache/e6bfb31665e3aa9fd3b100e5d3082298_XS.jpg" alt="Earthrise: 50th anniversary"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/geophoto/item/3012-earthrise">Earthrise: 50th anniversary</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>December 24, 2018</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod513"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><img src="/images/geo-line-break-v3.png" alt="geo line break v3" height="55" style="max-width: 100%; height: auto;" /></p>
<center>
<p><a href="https://geog.gr/mpu-home-winch" target="_blank"><img src="/images/articles/06982_-_Geography_MPU.jpg" alt="University of Winchester" height="250" style="max-width: 100%; height: auto;" /></a></p>
</center>
<p><img src="/images/geo-line-break-v3.png" alt="geo line break v3" height="55" style="max-width: 100%; height: auto;" /></p></div>
</div></div></div><div class="t3-module module " id="Mod419"><div class="module-inner"><h3 class="module-title "><span>TRENDING</span></h3><div class="module-ct"><div id="k2ModuleBox419" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/opinion/item/3042-why-foreign-language-skills-post-brexit-will-be-vital" title="Continue reading &quot;Why foreign language skills post-Brexit will be vital&quot;"> <img src="/media/k2/items/cache/e55f1bfed4855ceb2dd17e3d13335762_XS.jpg" alt="Why foreign language skills post-Brexit will be vital"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/opinion/item/3042-why-foreign-language-skills-post-brexit-will-be-vital">Why foreign language skills post-Brexit will be vital</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/opinion">Opinions</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/explorers/item/3030-polar-exposure" title="Continue reading &quot;An all-female expedition to the North Pole&quot;"> <img src="/media/k2/items/cache/df4cd83a7afb42155e20ead9e0eed213_XS.jpg" alt="An all-female expedition to the North Pole"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/explorers/item/3030-polar-exposure">An all-female expedition to the North Pole</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/people/explorers">Explorers</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/wildlife/item/3036-wpy-lumix" title="Continue reading &quot;Wildlife Photographer of the Year &ndash; LUMIX People&rsquo;s Choice Award&quot;"> <img src="/media/k2/items/cache/bcc064ececdee2468d81cc62d93fd784_XS.jpg" alt="Wildlife Photographer of the Year &ndash; LUMIX People&rsquo;s Choice Award"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/wildlife/item/3036-wpy-lumix">Wildlife Photographer of the Year – LUMIX People’s Choice Award</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/nature/wildlife">Wildlife</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/opinion/item/3050-wildlife-tech" title="Continue reading &quot;How technology is taking wildlife conservation to the next level&quot;"> <img src="/media/k2/items/cache/c57630a04591174080c546154e25e7cf_XS.jpg" alt="How technology is taking wildlife conservation to the next level"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/opinion/item/3050-wildlife-tech">How technology is taking wildlife conservation to the next level</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/opinion">Opinions</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/places/mapping/item/2989-soy-wars" title="Continue reading &quot;Soybeans and the China-United States trade war&quot;"> <img src="/media/k2/items/cache/0dab4f73f8e74db8e0ccfc58e81bacd1_XS.jpg" alt="Soybeans and the China-United States trade war"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/places/mapping/item/2989-soy-wars">Soybeans and the China-United States trade war</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/places/mapping">Mapping</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod465"><div class="module-inner"><h3 class="module-title "><span>EDUCATION PARTNERS</span></h3><div class="module-ct">

<div class="custom"  >
	<center>
<p><a href="/partners/education-partners/item/1686-aberystwyth-university" target="_self"><img src="/images/articles/travel/Education_Partners/module/aberuni.jpg" alt="Aberystwyth University" style="padding-bottom: 5px;" /></a> <a href="/partners/education-partners/item/2044-university-of-greenwich" target="_self"><img src="/images/articles/travel/Education_Partners/module/green-sidebar.jpg" alt="University of Greenwich" style="padding-bottom: 5px;" /></a> <a href="http://geographical.co.uk/partners/education-partners/item/2750-university-of-derby" target="_self"><img src="/images/articles/travel/Education_Partners/module/derby-module.jpg" alt="The University of Derby" style="padding-bottom: 5px;" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod462"><div class="module-inner"><h3 class="module-title "><span>TRAVEL PARTNERS</span></h3><div class="module-ct">

<div class="custom"  >
	<center>
<p><a href="/partners/travel-partners/item/1892-ponant" target="_self"><img src="/images/articles/travel/Travel_Partners/module/ponant_copy.jpg" alt="Ponant" style="padding-bottom: 5px;" /></a></p>
</center><center>
<p><a href="/partners/travel-partners/item/1015-silverseas-expeditions" target="_self"><img src="/images/articles/travel/Travel_Partners/module/silversea.jpg" alt="Silversea" style="padding-bottom: 5px;" /></a></p>
</center><center>
<p><a href="/partners/travel-partners/item/1042-travel-the-unknown" target="_self"><img src="/images/articles/travel/Travel_Partners/module/ttu.jpg" alt="Travel the Unknown" style="padding-bottom: 5px;" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod448"><div class="module-inner"><h3 class="module-title "><span>DOSSIERS</span></h3><div class="module-ct"><p style="color: #777777;">Like longer reads? Try our in-depth dossiers that provide a comprehensive view of each topic</p>
<div id="qfl-article-list-pro-slider-5c25c72c25130" class="qfl-article-list-pro ">
    
    <ul class="articles">
                                    <li>
                            <div class="row ">
                                        <a href="/geopolitics/hotspot/item/3006">
                                            <div class="title">
                            Natural Capital: Putting a price on nature                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            Natural capital is a way to quantify the value of the world that nature provides for us – the air, soils, water, even recreational activity. Advocat...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/geopolitics/hotspot/item/2817">
                                            <div class="title">
                            The human game – tackling football’s ‘slave trade’                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            Few would argue with football’s position as the world’s number one sport. But as Mark Rowe discovers, this global popularity is masking a sinister...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/geopolitics/hotspot/item/2820">
                                            <div class="title">
                            Essential oil?                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            Palm oil is omnipresent in global consumption. But in many circles it is considered the scourge of the natural world, for the deforestation and habita...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/geopolitics/hotspot/item/219">
                                            <div class="title">
                            Alien views                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            The tabloids would have us believe that immigrants are taking our houses, our jobs, our school places and our hospital beds. But a close reading of th...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/geopolitics/hotspot/item/1656">
                                            <div class="title">
                            London: a walk in the park                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            In the 2016 London Mayoral election, the city’s natural environment was high on the agenda. Geographical asks: does the capital have a green future,...                        </div>
                                    </div>
                            </li>
                        </ul>

    </div>

<script>

    
</script>
<p class="h4" style="background-color: #a1293d; margin-top: 20px; margin-bottom: 20px; padding: 10px; text-align: center;"><a href="/dossier" style="color: #ffffff; text-align: center; font-weight: normal;">MORE DOSSIERS</a></p></div></div></div><div class="t3-module module " id="Mod449"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<center>
<p></p> 
<!-- /19817016/Geo_Bottom_Sitewide_MPU_300x250 --> 
<div id='div-gpt-ad-1497368338859-0' style='height:250px; width:300px;'> 
<script> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1497368338859-0'); }); 
</script> 
</div> 
<p></p>
</center></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 


                
                

                
                
	<!-- SPOTLIGHT 7 -->
	<div class="t3-sl t3-sl-7 mn-scroll-item">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-7  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod463"><div class="module-inner"><h3 class="module-title "><span>NEVER MISS A STORY - Follow Geographical on Social</span></h3><div class="module-ct"><p>Want to stay up to date with breaking Geographical stories? Join the thousands following us on Twitter, Facebook and Instagram and stay informed about the world.</p><div class="cw-sl-width-100" id="cw-sl-463">
                        <div class="cw-social-mod">
                                        <div class="cw-social-mod-follow">
                                                    
                                                    
                                                    
                        <div class="cw-social-mod-icon-al">

                            <ul class="cw-social-mod-icons-cws-circle-fadeout">
                                <li>
<a class="facebook64" href="https://www.facebook.com/GeographicalMagazine" title="Follow us on Facebook"  target="_blank"></a>
</li><li>
<a class="twitter64" href="https://www.twitter.com/GeographicalMag" title="Follow us on Twitter"  target="_blank"></a>
</li><li>
<a class="rss64" href="/www.geographical.co.uk/worldwatch?format=feed" title="Follow us on RSS"  target="_blank"></a>
</li><li>
 <a class="youtube64" href="https://www.youtube.com/channel/UCtpqtTzmwRDkGx-cRuzVXvA" title="Follow us on Youtube"  target="_blank"></a>
</li><li style="text-indent: 0px !important;">
 <a class="gmail64" href="/cdn-cgi/l/email-protection#dcb1bdbbbda6b5b2b99cbbb9b3bbaebdacb4b5bfbdb0f2bfb3f2a9b7" title="Send us an email" rel="nofollow"></a>
</li><li>
 <a class="instagram64" href="https://www.instagram.com/geographical_magazine/" title="Follow us on Instagram"  target="_blank"></a>
</li>                            </ul>
                        </div>
                    </div>
                </div>
                    </div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
	
        </div>
	<!-- //SPOTLIGHT 7 -->

                
            </div>
        
        </section>

        
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">
			<!-- FOOT NAVIGATION -->
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod363"><div class="module-inner"><h3 class="module-title "><span>About Geographical</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/magazine/issues/item/3039-january-2019" target="_blank"><img src="/images/articles/magazine/covers/2019/Front_Cover.jpg" alt="" width="150" height="210" style="margin-right: 10px; margin-bottom: 3px; margin-left: 1px; float: left;" /></a></p>
<p>Published in the UK since 1935, <em>Geographical</em> is the official magazine of the <a href="http://www.rgs.org/" target="_blank">Royal Geographical Society (with IBG)</a><span>.</span></p>
<p><span>Informative, authoritative and educational, this site’s content covers a wide range of subject areas, including geography, culture, wildlife and exploration, illustrated with superb photography.</span></p>
<p><a href="/magazine/subscribe">Click Here for SUBSCRIPTION details</a></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod440"><div class="module-inner"><h3 class="module-title "><span>Geographical Apps</span></h3><div class="module-ct">

<div class="custom"  >
	<p>Want to access Geographical on your tablet or smartphone? Press the Apple, Android or PC/Mac image below to download the app for your device</p>
<center>
<p><a href="https://itunes.apple.com/us/app/geographical-magazine-explore/id934015398?ls=1&mt=8"><img style="margin-right: 20px;" src="/images/banners/Footer_Apple.png" alt="Footer Apple" /></a><a href="https://play.google.com/store/apps/details?id=com.connecteddigital.geographical&hl=en_GB"><img style="margin-right: 20px;" src="/images/banners/Footer_Android.png" alt="Footer Android" /></a><a href="http://geographical.webviewer.net/"><img style="margin-right: 20px;" src="/images/banners/Footer_Mac-PC.png" alt="Footer Mac-PC" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod441"><div class="module-inner"><h3 class="module-title "><span>Policy and Admin</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/login" style="color: #fff; padding-right: 15px;">Login</a>&nbsp;<a href="/privacy" style="color: #fff; padding-right: 15px;">Privacy</a>&nbsp;<a href="/terms" style="color: #fff; padding-right: 15px;">Terms</a>&nbsp;<a href="/magazine/advertise" style="color: #fff; padding-right: 15px;">ADVERTISE</a>&nbsp;</p></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod442"><div class="module-inner"><h3 class="module-title "><span>Quicklinks</span></h3><div class="module-ct">

<div class="custom"  >
	<div style="padding-left: 30px;"><a href="/home"><span class="fa-stack fa-lg"> <em class="fa fa-home fa-stack-1x" style="color: #cccccc;"></em> </span> HOME - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">front page of the site</span></a><br /> <a href="/places"><span class="fa-stack fa-lg"> <em class="fa fa-map-marker fa-stack-1x" style="color: #cccccc;"></em> </span> PLACES - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">area based features</span></a><br /> <a href="/people"><span class="fa-stack fa-lg"> <em class="fa fa-female fa-stack-1x" style="color: #cccccc;"></em> </span> PEOPLE - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">human based features</span></a><br /> <a href="/opinion"><span class="fa-stack fa-lg"> <em class="fa fa-comment-o fa-stack-1x" style="color: #cccccc;"></em> </span> OPINION - <span style="font-size: .9em; font-weight: normal;">news with views</span></a><br /> <a href="/nature"><span class="fa-stack fa-lg"> <em class="fa fa-leaf fa-stack-1x" style="color: #cccccc;"></em> </span> NATURE - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">natural world features</span></a></div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->
		<!-- //FOOT NAVIGATION -->
	    
	        <section class="t3-copyright">
                    <div class="copyright">
                        

<div class="custom"  >
	<p><span style="color: #b0b0b0; font-family: Ubuntu, sans-serif; line-height: 16px;">Copyright © 2018 Syon Geographical Ltd. All Rights Reserved. Website design by &nbsp;<a href="http://syonmedia.com"><img src="/images/syon_media_logo.png" alt="syon media" /></a></span></p></div>

                    </div>
        </section>
    
  </div>
  
    
</footer>
<!-- //FOOTER -->

    </div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//analytics.aweber.com/js/awt_analytics.js?id=8l6Q"></script>




</body>

</html>