
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="en-gb" dir="ltr"
	  class='com_k2 view-item itemid-394 j36 mm-hover'>

<head>
<meta property="fb:pages" content="204022189696516" />
		<base href="http://geographical.co.uk/geopolitics/hotspot/item/2219-hotspot-eurovision" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="klaus dodds, eurovision, ukraine, kiev, esc, euovision song contest, 1944, susana jamaladinova, putin, yulia samoylova, flame is burning, vladimir putin, conchita wurst, stalin, crimea" />
	<meta name="title" content="Hotspot – Eurovision" />
	<meta name="author" content="Klaus Dodds" />
	<meta property="og:url" content="http://geographical.co.uk/geopolitics/hotspot/item/2219-hotspot-eurovision" />
	<meta property="og:title" content="Hotspot – Eurovision - Geographical" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://geographical.co.uk/media/k2/items/cache/a195021f8f398ee1a8e620341461d2dd_S.jpg" />
	<meta name="image" content="http://geographical.co.uk/media/k2/items/cache/a195021f8f398ee1a8e620341461d2dd_S.jpg" />
	<meta property="og:description" content="It's Eurovision this weekend! Klaus Dodds analyses the geopolitical tensions which have erupted even before the singing starts..." />
	<meta name="description" content="It's Eurovision this weekend! Klaus Dodds analyses the geopolitical tensions which have erupted even before the singing starts..." />
	<title>Hotspot – Eurovision - Geographical</title>
	<link href="/templates/cosmos/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="http://geographical.co.uk/component/search/?Itemid=394&amp;id=2219:hotspot-eurovision&amp;format=opensearch" rel="search" title="Search Geographical" type="application/opensearchdescription+xml" />
	<link href="/t3-assets/css/css-23be6.css?t=481" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-2724e.css?t=661" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-ae962.css?t=323" rel="stylesheet" type="text/css" />
	<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,700,300italic,400italic,700italic" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-61f7b.css?t=324" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-68cb4.css?t=808" rel="stylesheet" type="text/css" />
	<script src="/t3-assets/js/js-5c1d2.js?t=681" type="text/javascript"></script>
	<script src="/media/k2/assets/js/jquery.magnific-popup.min.js?v2.7.1" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v2.7.1&amp;sitepath=/" type="text/javascript"></script>
	<script src="/t3-assets/js/js-820f7.js?t=774" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/behaviour.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/silverlight.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/wmvplayer/wmvplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/quicktimeplayer/ac_quicktime.js?v=4.7.0" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.7.0" type="text/javascript"></script>
	<script src="/t3-assets/js/js-73258.js?t=438" type="text/javascript"></script>
	<script src="//platform.twitter.com/widgets.js" type="text/javascript" async="async"></script>
	<script src="/t3-assets/js/js-218c1.js?t=808" type="text/javascript"></script>
	<script type="text/javascript">
(function(d){
					  var js, id = 'powr-js', ref = d.getElementsByTagName('script')[0];
					  if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = 'http://geographical.co.uk/plugins/content/powrshortcodes/powr_joomla.js';
					  js.setAttribute('powr-token','FbCoWwO3Q81459328825');
					  js.setAttribute('external-type','joomla');
					  ref.parentNode.insertBefore(js, ref);
					}(document));
					/* JW Player API Key */
					jwplayer.key="plXkZcoHeQXVlRo0nD6AUscwEXmFJCmIpGL3kw==";
				jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });window.setInterval(function(){var r;try{r=window.XMLHttpRequest?new XMLHttpRequest():new ActiveXObject("Microsoft.XMLHTTP")}catch(e){}if(r){r.open("GET","/index.php?option=com_ajax&format=json",true);r.send(null)}},300000);
	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Sample Feed" />
	<link href="/component/obrss/main-geo-rss-feed" rel="alternate" type="application/rss+xml" title="Geographical Week" />
	<link href="http://feeds.feedburner.com/co/NMsq" rel="alternate" type="application/rss+xml" title="Facebook Feed test" />
	<meta property="fb:pages" content="204022189696516" />
	<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/19817016/Geo_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1414625349849-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->
<link href='http://fonts.googleapis.com/css?family=Ubuntu:300,400,500,700' rel='stylesheet' type='text/css'>




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/19817016/Geo_Bottom_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1417040762662-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/19817016/Geo_Bottom_Sitewide_MPU_300x250', [300, 250], 'div-gpt-ad-1417040762662-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>




<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1756813-1', 'geographical.co.uk');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->

</head>

<body>

    <div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->
    
		
<!-- HEADER -->
<header id="t3-header" class="t3-header container">
	<div class="row">

		<!-- LOGO -->
		<div class="col-xs-6 col-sm-4 col-md-3 logo">
			<div class="logo-image">
				<a href="http://geographical.co.uk" title="Geographical Magazine">
											<img class="logo-img" src="/images/geographical.png" alt="Geographical Magazine" />
										<span>Geographical Magazine</span>
				</a>
				<small class="site-slogan">The official magazine of the Royal Geographical Society</small>
			</div>
		</div>
		<!-- //LOGO -->
        
        
        
    <div class="visible-md visible-lg col-md-7 cosmos-mainnav">    
        <nav id="t3-mainnav" class="wrap navbar navbar-default t3-mainnav">
            <div>
        
                <!-- Brand and toggle get grouped for better mobile display -->
                        
                <div class="t3-navbar navbar-collapse collapse">
                    <div  class="t3-megamenu animate elastic"  data-duration="300" data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="101" data-level="1">
<a class="" href="/"   data-target="#">Home </a>

</li>
<li class="dropdown mega" data-id="308" data-level="1">
<a class=" dropdown-toggle" href="/people"   data-target="#" data-toggle="dropdown">People <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="330" data-level="2">
<a class="" href="/people/cultures"   data-target="#">Cultures </a>

</li>
<li  data-id="392" data-level="2">
<a class="" href="/people/development"   data-target="#">Development </a>

</li>
<li  data-id="375" data-level="2">
<a class="" href="/people/explorers"   data-target="#">Explorers </a>

</li>
<li  data-id="415" data-level="2">
<a class="" href="/people/the-refugee-crisis"   data-target="#">Refugees </a>

</li>
<li  data-id="324" data-level="2">
<a class="" href="/people/i-m-a-geographer"   data-target="#">I'm a Geographer </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="306" data-level="1">
<a class=" dropdown-toggle" href="/places"   data-target="#" data-toggle="dropdown">Places <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="329" data-level="2">
<a class="" href="/places/cities"   data-target="#">Cities </a>

</li>
<li  data-id="373" data-level="2">
<a class="" href="/places/deserts"   data-target="#">Deserts </a>

</li>
<li  data-id="372" data-level="2">
<a class="" href="/places/forests"   data-target="#">Forests </a>

</li>
<li  data-id="344" data-level="2">
<a class="" href="/places/mountains"   data-target="#">Mountains </a>

</li>
<li  data-id="363" data-level="2">
<a class="" href="/places/wetlands"   data-target="#">Water </a>

</li>
<li  data-id="322" data-level="2">
<a class="" href="/places/mapping"   data-target="#">Mapping </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="315" data-level="1">
<a class=" dropdown-toggle" href="/nature"   data-target="#" data-toggle="dropdown">Nature <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="340" data-level="2">
<a class="" href="/nature/climate"   data-target="#">Climate </a>

</li>
<li  data-id="393" data-level="2">
<a class="" href="/nature/energy"   data-target="#">Energy </a>

</li>
<li  data-id="338" data-level="2">
<a class="" href="/nature/oceans"   data-target="#">Oceans </a>

</li>
<li  data-id="403" data-level="2">
<a class="" href="/nature/polar"   data-target="#">Polar </a>

</li>
<li  data-id="410" data-level="2">
<a class="" href="/nature/tectonics"   data-target="#">Tectonics </a>

</li>
<li  data-id="327" data-level="2">
<a class="" href="/nature/wildlife"   data-target="#">Wildlife </a>

</li>
<li  data-id="335" data-level="2">
<a class="" href="/nature/geophoto"   data-target="#">Geophoto </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="active dropdown mega" data-id="328" data-level="1">
<a class=" dropdown-toggle" href="/geopolitics"   data-target="#" data-toggle="dropdown">Geopolitics <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="401" data-level="2">
<a class="" href="/geopolitics/geopolitics"   data-target="#">Geopolitics </a>

</li>
<li class="current active" data-id="394" data-level="2">
<a class="" href="/geopolitics/hotspot"   data-target="#">Geopolitical Hotspot </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="314" data-level="1">
<a class=" dropdown-toggle" href="/uk"   data-target="#" data-toggle="dropdown">UK <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="402" data-level="2">
<a class="" href="/uk/uk"   data-target="#">UK </a>

</li>
<li  data-id="325" data-level="2">
<a class="" href="/uk/discovering-britain"   data-target="#">Discovering Britain </a>

</li>
<li  data-id="326" data-level="2">
<a class="" href="/uk/aonb"   data-target="#">Area of Outstanding Natural Beauty </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="309" data-level="1">
<a class="" href="/opinion"   data-target="#">Opinions </a>

</li>
<li class="dropdown mega" data-id="313" data-level="1">
<a class=" dropdown-toggle" href="/reviews"   data-target="#" data-toggle="dropdown">Reviews <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="323" data-level="2">
<a class="" href="/reviews/books"   data-target="#">Books </a>

</li>
<li  data-id="339" data-level="2">
<a class="" href="/reviews/films"   data-target="#">Films </a>

</li>
<li  data-id="377" data-level="2">
<a class="" href="/reviews/exhibitions"   data-target="#">Exhibitions </a>

</li>
<li  data-id="409" data-level="2">
<a class="" href="/reviews/apps"   data-target="#">Apps </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="310" data-level="1">
<a class="" href="/expeditions"   data-target="#">Expeditions </a>

</li>
<li class="dropdown mega" data-id="396" data-level="1">
<a class=" dropdown-toggle" href="/partners"   data-target="#" data-toggle="dropdown">Partners <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="398" data-level="2">
<a class="" href="/partners/education-partners"   data-target="#">Education Partners </a>

</li>
<li  data-id="640" data-level="2">
<a class="" href="/partners/charity-partners"   data-target="#">Charity Partners </a>

</li>
<li class="dropdown-submenu mega" data-id="397" data-level="2">
<a class="" href="/partners/travel-partners"   data-target="#">Travel Partners </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="334" data-level="3">
<a class="" href="/partners/travel-partners/ontario"   data-target="#">Ontario </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="316" data-level="1">
<a class=" dropdown-toggle" href="/competitions"   data-target="#" data-toggle="dropdown">Competitions <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="404" data-level="2">
<a class="" href="/competitions/geocompetitions"   data-target="#">Competitions </a>

</li>
<li  data-id="370" data-level="2">
<a class="" href="/competitions/crossword"   data-target="#">Crossword </a>

</li>
<li  data-id="413" data-level="2">
<a class="" href="/competitions/quiz"   data-target="#">Quiz </a>

</li>
<li  data-id="371" data-level="2">
<a class="" href="/competitions/where-in-the-world"   data-target="#">Where in the World? </a>

</li>
<li  data-id="412" data-level="2">
<a class="" href="/competitions/competitions-t-cs"   data-target="#">Competitions T&amp;Cs </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="365" data-level="1">
<a class=" dropdown-toggle" href="/rgs"   data-target="#" data-toggle="dropdown">RGS–IBG <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="367" data-level="2">
<a class="" href="/rgs/events"   data-target="#">RGS-IBG Events </a>

</li>
<li  data-id="311" data-level="2">
<a class="" href="/rgs/news"   data-target="#">RGS–IBG News </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="126" data-level="1">
<a class=" dropdown-toggle" href="/magazine"   data-target="#" data-toggle="dropdown">Magazine <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="361" data-level="2">
<a class="" href="/magazine/subscribe"   data-target="#">Subscribe </a>

</li>
<li  data-id="348" data-level="2">
<a class="" href="/magazine/issues"   data-target="#">Magazine Issues </a>

</li>
<li  data-id="568" data-level="2">
<a class="" href="/magazine/newsletters"   data-target="#">Newsletters </a>

</li>
<li class="dropdown-submenu mega" data-id="170" data-level="2">
<a class="" href="/magazine/users/login-form"   data-target="#">Users</a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="191" data-level="3">
<a class="" href="/magazine/users/login-form"   data-target="#">Login form </a>

</li>
<li  data-id="192" data-level="3">
<a class="" href="/magazine/users/user-profile"   data-target="#">User profile </a>

</li>
<li  data-id="193" data-level="3">
<a class="" href="/magazine/users/edit-user-profile"   data-target="#">Edit user profile </a>

</li>
<li  data-id="194" data-level="3">
<a class="" href="/magazine/users/registration-form"   data-target="#">Registration form </a>

</li>
<li  data-id="195" data-level="3">
<a class="" href="/magazine/users/username-reminder-request"   data-target="#">Username reminder request </a>

</li>
<li  data-id="196" data-level="3">
<a class="" href="/magazine/users/password-reset"   data-target="#">Password reset </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="362" data-level="2">
<a class="" href="/magazine/advertise"   data-target="#">Advertise </a>

</li>
<li  data-id="380" data-level="2">
<a class="" href="/magazine/contact-us"   data-target="#">Contact Us </a>

</li>
<li  data-id="391" data-level="2">
<a class="" href="/magazine/about-us"   data-target="#">About Us </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="630" data-level="1">
<a class="" href="/schools"   data-target="#">Schools </a>

</li>
</ul>
</div>

                </div>
              <script type="text/javascript"> function get_style () { return "none"; } function end_ () { document.getElementById('iconsfacebook').style.display = get_style(); } </script> 
            </div>
        </nav>
    </div>
        
        
        
        
        

		
    
    
    
    <div class="navbar-header">
    
        
                    
<button class="btn btn-primary off-canvas-toggle  hidden-lg" type="button" data-pos="right" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    <div class="t3-module module " id="Mod278"><div class="module-inner"><div class="module-ct"><ul class="nav  nav-pills nav-stacked ">
<li class="item-101"><a href="/" >Home</a></li><li class="item-308 deeper dropdown parent"><a class="dropdown-toggle" href="/people"  data-toggle="dropdown">People<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-330"><a href="/people/cultures" >Cultures</a></li><li class="item-392"><a href="/people/development" >Development</a></li><li class="item-375"><a href="/people/explorers" >Explorers</a></li><li class="item-415"><a href="/people/the-refugee-crisis" >Refugees</a></li><li class="item-324"><a href="/people/i-m-a-geographer" >I'm a Geographer</a></li></ul></li><li class="item-306 deeper dropdown parent"><a class="dropdown-toggle" href="/places"  data-toggle="dropdown">Places<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-329"><a href="/places/cities" >Cities</a></li><li class="item-373"><a href="/places/deserts" >Deserts</a></li><li class="item-372"><a href="/places/forests" >Forests</a></li><li class="item-344"><a href="/places/mountains" >Mountains</a></li><li class="item-363"><a href="/places/wetlands" >Water</a></li><li class="item-322"><a href="/places/mapping" >Mapping</a></li></ul></li><li class="item-315 deeper dropdown parent"><a class="dropdown-toggle" href="/nature"  data-toggle="dropdown">Nature<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-340"><a href="/nature/climate" >Climate</a></li><li class="item-393"><a href="/nature/energy" >Energy</a></li><li class="item-338"><a href="/nature/oceans" >Oceans</a></li><li class="item-403"><a href="/nature/polar" >Polar</a></li><li class="item-410"><a href="/nature/tectonics" >Tectonics</a></li><li class="item-327"><a href="/nature/wildlife" >Wildlife</a></li><li class="item-335"><a href="/nature/geophoto" >Geophoto</a></li></ul></li><li class="item-328 active deeper dropdown parent"><a class="dropdown-toggle" href="/geopolitics"  data-toggle="dropdown">Geopolitics<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-401"><a href="/geopolitics/geopolitics" >Geopolitics</a></li><li class="item-394 current active"><a href="/geopolitics/hotspot" >Geopolitical Hotspot</a></li></ul></li><li class="item-314 deeper dropdown parent"><a class="dropdown-toggle" href="/uk"  data-toggle="dropdown">UK<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-402"><a href="/uk/uk" >UK</a></li><li class="item-325"><a href="/uk/discovering-britain" >Discovering Britain</a></li><li class="item-326"><a href="/uk/aonb" >Area of Outstanding Natural Beauty</a></li></ul></li><li class="item-309"><a href="/opinion" >Opinions</a></li><li class="item-313 deeper dropdown parent"><a class="dropdown-toggle" href="/reviews"  data-toggle="dropdown">Reviews<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-323"><a href="/reviews/books" >Books</a></li><li class="item-339"><a href="/reviews/films" >Films</a></li><li class="item-377"><a href="/reviews/exhibitions" >Exhibitions</a></li><li class="item-409"><a href="/reviews/apps" >Apps</a></li></ul></li><li class="item-310"><a href="/expeditions" >Expeditions</a></li><li class="item-396 deeper dropdown parent"><a class="dropdown-toggle" href="/partners"  data-toggle="dropdown">Partners<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-398"><a href="/partners/education-partners" >Education Partners</a></li><li class="item-640"><a href="/partners/charity-partners" >Charity Partners</a></li><li class="item-397 parent"><a href="/partners/travel-partners" >Travel Partners</a></li></ul></li><li class="item-316 deeper dropdown parent"><a class="dropdown-toggle" href="/competitions"  data-toggle="dropdown">Competitions<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-404"><a href="/competitions/geocompetitions" >Competitions</a></li><li class="item-370"><a href="/competitions/crossword" >Crossword</a></li><li class="item-413"><a href="/competitions/quiz" >Quiz</a></li><li class="item-371"><a href="/competitions/where-in-the-world" >Where in the World?</a></li><li class="item-412"><a href="/competitions/competitions-t-cs" >Competitions T&amp;Cs</a></li></ul></li><li class="item-365 deeper dropdown parent"><a class="dropdown-toggle" href="/rgs"  data-toggle="dropdown">RGS–IBG<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-367"><a href="/rgs/events" >RGS-IBG Events</a></li><li class="item-311"><a href="/rgs/news" >RGS–IBG News</a></li></ul></li><li class="item-126 deeper dropdown parent"><a class="dropdown-toggle" href="/magazine"  data-toggle="dropdown">Magazine<em class="caret"></em></a><ul class="dropdown-menu"><li class="item-361"><a href="/magazine/subscribe" >Subscribe</a></li><li class="item-348"><a href="/magazine/issues" >Magazine Issues</a></li><li class="item-568"><a href="/magazine/newsletters" >Newsletters</a></li><li class="item-170 parent">	<a href="/magazine/users/login-form" >Users</a></li><li class="item-362"><a href="/magazine/advertise" >Advertise</a></li><li class="item-380"><a href="/magazine/contact-us" >Contact Us</a></li><li class="item-391"><a href="/magazine/about-us" >About Us</a></li></ul></li><li class="item-630"><a href="/schools" >Schools</a></li></ul>
</div></div></div>
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->
        
    </div>
    
                                    <!-- Top-Right Login -->
			<div class="col-xs-1 col-mn-login">
				                	<a data-toggle="modal" href="#mn-login" class="mn-login"><i class="fa fa-lock"></i></a>
                            </div>
            <!-- //Top-Right Login -->  
                                    
                                    <!-- Top-Right Login -->
			<div class="col-xs-1 col-mn-search">
				                	<a data-toggle="modal" href="#mn-search" class="mn-search"><i class="fa fa-search"></i></a>
                            </div>
            <!-- //Top-Right Login -->  
                            
	</div>
    
</header>


		                        <div id="mn-search" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="MNsearch" aria-hidden="true">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-body usr-search">
                            <div class="modal-close-btn">
                                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                            </div>
                                                        <div class="t3-module module " id="Mod378"><div class="module-inner"><h3 class="module-title "><span>Search</span></h3><div class="module-ct"><div class="search">
	<form action="/geopolitics/hotspot" method="post" class="form-inline form-search">
		 <button class="button btn btn-primary" onclick="this.form.searchword.focus();"><i class="fa fa-search"></i></button><label for="mod-search-searchword" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control" type="text" size="20" placeholder="Search ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="169" />
	</form>
</div>
</div></div></div>
                                                    </div>
                    </div>
                </div>
            </div>
                            
		                        <div id="mn-login" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="MNLogin" aria-hidden="true">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-body usr-log">
                            <div class="modal-close-btn">
                                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                            </div>
                                                        <div class="t3-module module " id="Mod377"><div class="module-inner"><h3 class="module-title "><span>Login</span></h3><div class="module-ct"><form action="/geopolitics/hotspot" method="post" id="login-form" >
		<fieldset class="userdata">
	<div id="form-login-username" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="fa fa-user tip" title="Username"></i></span>
				<input id="modlgn-username" type="text" name="username" class="input" tabindex="0" size="18" placeholder="Username" />
			</div>
				</div>
	</div>
	<div id="form-login-password" class="control-group">
		<div class="controls">
					<div class="input-prepend">
				<span class="add-on"><i class="fa fa-lock tip" title="Password"></i></span>
				<input id="modlgn-passwd" type="password" name="password" class="input" tabindex="0" size="18" placeholder="Password" />
			</div>
				</div>
	</div>
		<div id="form-login-remember" class="control-group">
		<label for="modlgn-remember" class="checkbox"><input id="modlgn-remember" type="checkbox" name="remember" class="input" value="yes"/> Remember Me</label>
	</div>
		<div class="control-group">
		<input type="submit" name="Submit" class="btn btn-primary btn-large" value="Log in" />
	</div>

			<ul class="unstyled">
			<li>
				<a href="/magazine/users/registration-form">
				Create an account <span class="fa fa-arrow-right"></span></a>
			</li>
			<li>
				<a href="/magazine/users/username-reminder-request">
				  Forgot your username?</a>
			</li>
			<li>
				<a href="/magazine/users/password-reset">Forgot your password?</a>
			</li>

		</ul>
	
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aHR0cDovL2dlb2dyYXBoaWNhbC5jby51ay9nZW9wb2xpdGljcy9ob3RzcG90L2l0ZW0vMjIxOS1ob3RzcG90LWV1cm92aXNpb24=" />
	<input type="hidden" name="f8ea27b3674d91ecf3e64265f7e33a54" value="1" />	</fieldset>
	</form>
</div></div></div>
                                                        <i class="fa fa-lock tip login-ico" title="Password"></i> 
                        </div>
                    </div>
                </div>
            </div>
                            
        
<!-- //HEADER -->
        
        
<!-- Top-Bar -->
<section id="mn-grid" class="container mn-grid">
    
    		    		<div class="grid-top row">
				                <!-- Top-Left Menu -->
                <div class="grid-top-left col-xs-12 col-md-7">
                    
<ol class="breadcrumb _DarkBackground">
	<li class="active"><span class="hasTooltip"><i class="fa fa-map-marker" data-toggle="tooltip" title="You are here: "></i></span></li><li><a href="/" class="pathway">Home</a><span class="divider">/</span></li><li><a href="/geopolitics" class="pathway">Geopolitics</a><span class="divider">/</span></li><li><a href="/geopolitics/hotspot" class="pathway">Geopolitical Hotspot</a><span class="divider">/</span></li><li><span>Hotspot – Eurovision</span></li></ol>

                </div>
                <!-- //Top-Left Menu -->
                                
                                <!-- Top-Right Social -->
                <div class="grid-top-right col-xs-12 col-md-5">
                    

<div class="custom"  >
	<ul class="social-media-icons">

<li class="facebook"><a href="https://www.facebook.com/GeographicalMagazine" class="facebook"><em class="fa fa-facebook"></em></a></li>
<li class="twitter"><a href="https://twitter.com/GeographicalMag" class="twitter"><em class="fa fa-twitter"></em></a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCtpqtTzmwRDkGx-cRuzVXvA" class="youtube"><em class="fa fa-youtube"></em></a></li>

<li class="rss"><a href="/worldwatch?format=feed" class="rss"><em class="fa fa-rss"></em></a></li>
<li class="rss"><a href="/component/xmap/html?view=html" class="rss"><em class="fa fa-sitemap"></em></a></li>
</ul>

</div>

                </div>
                <!-- //Top-Right Social -->
                            </div>
             
            
    		

                        
</section>
        
        <section class="container mn-body">
        
            <div class="body-in">
                        
                
                
                
                
                
                
                
                
                
                
                
                
                
<div id="t3-mainbody" class="t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-sm-12 col-md-8">
						<div id="system-message-container">
	</div>

						<!-- Start K2 Item Layout --> 

<!-- k2Container -->
<div id="k2Container" class="itemView"> 
	
	<!-- Plugins: BeforeDisplay --> 
	 
	
	<!-- K2 Plugins: K2BeforeDisplay --> 
	 
	
	<!-- itemBody -->
	<div class="itemBody">  
		
		<!-- K2 Plugins: K2BeforeDisplayContent --> 
				<div class="itemHeader">
						<!-- Item title -->
			<h2 class="itemTitle">
								Hotspot – Eurovision							</h2>
								</div>
		
		<!-- Plugins: AfterDisplayTitle --> 
		 
		
		<!-- K2 Plugins: K2AfterDisplayTitle --> 
				<div class="k2-left-tools">
			<ul>
								<li> <span class="itemAuthor"> Written by&nbsp;
										Klaus Dodds										</span> </li>
												<li> 
					<!-- Item category -->
					<div class="itemCategory"> <span>Published in</span> <a href="/geopolitics/hotspot">Geopolitical Hotspot</a> </div>
				</li>
																			</ul>
		</div>
				<!-- Item Image -->
		<div class="itemImageBlock"> <span class="itemImage"> <a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/a195021f8f398ee1a8e620341461d2dd_XL.jpg" title="Click to preview image"> <img src="/media/k2/items/cache/a195021f8f398ee1a8e620341461d2dd_XL.jpg" alt="Russian entry Julia Samoylova is one artist who definitely won&amp;#039;t be performing in Kiev" style="width:1200px; height:auto;" /> <span class="mn-image-hover"></span> </a> </span>
						<!-- Image caption --> 
			<span class="itemImageCaption">Russian entry Julia Samoylova is one artist who definitely won&#039;t be performing in Kiev</span>
									<!-- Image credits --> 
			<span class="itemImageCredits">Channel 1 Russia / Eurovision</span>
									<!-- Date created -->
			<div class="itemDate">
				<div class="itemDateCreated"> <span class="dayno">08</span> <span class="month-year">May<br>
					2017 </span> </div>
			</div>
						<div class="clr"></div>
		</div>
				<div class="mn-itemText">
									<!-- Item introtext -->
			<div class="itemIntroText"> It’s Eurovision this weekend! Klaus Dodds analyses the geopolitical tensions which have erupted even before the singing starts...
 </div>
									<!-- Item fulltext -->
			<div class="itemFullText"> 
<p>First held in May 1956 in neutral Switzerland, the history of the <a href="https://eurovision.tv/" target="_blank">Eurovision Song Contest (ESC)</a> is intensely geopolitical.</p>
<p>Last year, the Ukrainian entry <em>1944</em> sung by Susana Jamaladinova, also known as Jamala, won the competition just pipping the surprise inclusion of Australia and the Russian competitor who was placed third. Jamala’s victory was controversial because of allegations she had already publicly performed <em>1944</em> in 2015. One of the regulations governing the ESC (rule 1.2.1a) places restrictions on public exposure of a proposed entry in order to ensure that all contestants operate on a level-playing field.</p>
<p>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_0_edd523a2fa840a952b98277e56d98d3a" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/B-rnM-MwRHY?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p>More controversially, the lyrics from <em>1944</em> upset Russian listeners because they explicitly confront a decision by Stalin in 1944 to transport more than 240,000 ethnic Tatars from the Crimea region. As an ethnic Tatar from Kyrgyzstan, her lyrics included ‘They kill you all. They kill you all. And say “We’re not guilty, Not guilty.”’ After her victory, she wrapped herself around both the Tatar and Ukrainian flags.</p>
<p>There is history here. In 2009, the Georgian entry <em>We Don’t Wanna Put In</em> was banned for being overtly political (Putin – put in). Georgia refused to change the lyrics as a protest against the short war with Russia in 2008. Georgia was barred from the competition hosted in Moscow that year. Eight years later, Russia was unhappy with the Ukrainian song and its 2016 victory meant that there was some doubt as to whether it would wish to participate in the 2017 ESC. Russian media produced a string of strongly worded articles condemning the result and struggled to accept that the Russian entry came third. It's hard not to detect a proxy war between the two countries.</p>
<span class="wf_caption" style="display: block; max-width: 1200px; width: 100%;"><img src="/images/articles/geopolitics/2017/Eurovision/ukraine.jpg" alt="ukraine" width="1200" style="max-width: 100%; width: 100%;" /><span style="text-align: left; padding: 2px; color: #b1aaaa; display: block; background-color: #ffffff;">Can Ukrainian rock band O.Torvald replicate the success of compatriot Susana Jamaladinova last year? (Image: Olga Tretyakova/Eurovision)</span></span>
<p>It all seemed so different in the more optimistic 1990s. Russia became a member of the European Broadcasting Union in 1993. A Swiss-based body, the EBU was established in 1950 to encourage wider European television cooperation of major events such as the ESC and Olympic Games. For many decades, Cold War antagonisms meant that it was overwhelmingly a western European membership body. Russia’s ESC entry in 1994 was indicative of a wider post-Cold War shift. In 2008, Russia won for the first time and placed second in recent competitions, namely 2012 and 2015.</p>
<p>In March 2017, Russia confirmed it would participate in Kiev. The chosen entry was Yulia Samoylova. A wheelchair user, she was to have sung <em>Flame is Burning</em> and the lyrics suggest that the song was a celebration of the power of the Russian-speaking peoples to achieve greatness. Chiming with President Putin’s vision of Russia as a restored great power, her song has already provoked a backlash from Ukrainian media and political sources.</p>
<p>What provoked their collective ire was the revelation that she had performed in Crimea in 2015. As a consequence, it was being argued that she might represent a ‘security threat’ to Ukraine, which remains embroiled in a dispute with Russian-backed separatists in eastern Ukraine. Ukraine has already banned more than 100 Russian cultural figures, including singers, who have been judged to be disrespectful to Ukraine’s territorial integrity and sovereignty.</p>
<p>What Ukraine feared was that the proposed Russian entry was just another element in Russia’s ongoing campaign to destabilise the country. But after a Ukrainian victory commemorating the wartime deportation of Tatars by Stalin, it was always going to be unlikely that the Russians would not respond to what they would perceive as bare-faced provocation. The situation finally came to a head on 22 March when Samoylova was also barred from entering Ukraine for three years, effectively removing her from the ESC.</p>
<span class="wf_caption" style="display: block; max-width: 1200px; width: 100%;"><img src="/images/articles/geopolitics/2017/Eurovision/uk.jpg" alt="uk" width="1200" style="max-width: 100%; width: 100%;" /><span style="text-align: left; padding: 2px; color: #b1aaaa; display: block; background-color: #ffffff;">Lucie Jones represents the UK at the 2017 Eurovision Song Contest. The UK hasn’t won since entering Katrina and the Waves in 1997 (Image: Charlie Clift/Eurovision)</span></span>
<p>The Russian-Ukrainian spate, however, is not unique in the geopolitical history of the ESC. As British viewers know, hosts including the late Terry Wogan and more recently Graham Norton were never reticent in pointing out bloc and strategic forms of popular and jury voting.</p>
<p>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_1_3976a01223eb370cb80bf45e04852c3e" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/dlBXOveVh7c?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p>As a form of popular geopolitics, the ESC has also become a very public site to challenge sexual prejudices. In 2013, Finnish performer Krista Siegfrids song <em>Marry Me</em> was intended to be a protest against the prohibition on same-sex marriage. She performed the first ‘lesbian kiss’ on the ESC. Given that the competition enjoys live coverage, the ‘kiss’ was controversial and revealed interesting fault-lines between socially liberal and conservative European publics. In 1990, the Israeli Dana International was the first transsexual-winner and provoked outrage from conservative and orthodox Israeli citizens. In 2014, Austrian drag-queen Conchita Wurst won, and provoked President Putin to complain that the ESC was a ‘Europe-wide gay parade’.</p>
<p>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_2_e6ab729e851e821ca06b7ea5bcbef66e" class="avPlayerBlock">
			<iframe src="//www.youtube.com/embed/QRUIava4WRM?rel=0&amp;fs=1&amp;wmode=transparent" width="650" height="450" frameborder="0" allowfullscreen title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.7.0) ends here -->

</p>
<p>The ESC has been a victim of its own popularity. With the ending of the Cold War, the number of entrants increased markedly in the 1990s and led to the introduction of semi-finals. But the ESC also provided a stage for newly independent states to partake in popular nationalism. More competition also created new tensions as long-term financial contributors such as Germany found themselves unable to qualify in 1996. The rules were changed in 2000 to ensure that the UK, Germany, Spain and France always qualified for the final because they helped to fund it.</p>
<p>Intended to be a showcase for European unity, the ESC rarely fails to deliver insights into the contested geopolitics of past, present and even future Europe. The 2017 competition promises to be no different.</p>
<p style="padding: 10px 25px; border-color: #d3d3d3; color: #666666; background-color: #f3f3f3;"><strong>Klaus Dodds is Professor of Geopolitics at Royal Holloway, University of London and author of <a href="http://amzn.to/2pm3hKV" target="_blank"><em>Geopolitics: A Very Short Introduction</em></a></strong></p>
<p class="alert-info" style="padding: 10px 25px; text-align: center;"><span class="h4"><em>This was published in the <a href="/magazine/issues/item/2201-may-2017" target="_blank">May 2017</a> edition of Geographical magazine.</em></span></p> </div>
											</div>
				
		<!-- itemBody --> 
	</div>
			
	<!-- Plugins: AfterDisplayContent --> 
	<div class="itp-social-buttons-box"><h3>Share this story...</h3><div class="itp-sbb-nl"><div class="itp-sb-left"><a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fgeographical.co.uk%2Fgeopolitics%2Fhotspot%2Fitem%2F2219-hotspot-eurovision&amp;t=Hotspot%20%E2%80%93%20Eurovision" title="Submit to Facebook" target="blank" ><img src="http://geographical.co.uk/plugins/content/itpsocialbuttons/images/wpzoom24/facebook.png" alt="Submit to Facebook" /></a><a href="https://plus.google.com/share?url=http%3A%2F%2Fgeographical.co.uk%2Fgeopolitics%2Fhotspot%2Fitem%2F2219-hotspot-eurovision" title="Submit to Google Plus" target="blank" ><img src="http://geographical.co.uk/plugins/content/itpsocialbuttons/images/wpzoom24/google.png" alt="Submit to Google Plus" /></a><a href="http://twitter.com/share?text=Hotspot%20%E2%80%93%20Eurovision&amp;url=http%3A%2F%2Fgeographical.co.uk%2Fgeopolitics%2Fhotspot%2Fitem%2F2219-hotspot-eurovision" title="Submit to Twitter" target="blank" ><img src="http://geographical.co.uk/plugins/content/itpsocialbuttons/images/wpzoom24/twitter.png" alt="Submit to Twitter" /></a></div></div></div> 
	
	<!-- K2 Plugins: K2AfterDisplayContent --> 
			<div class="itemLinks">
				<div class="clr"></div>
	</div>
				<!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Related items</h3>
		<ul>
						<li class="even">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/697b315ac0f25223659a0195d65f6405_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/places/mapping/item/2163-train-spotting">Train spotting</a>
															<div class="itemRelCat">in <a href="/places/mapping">Mapping</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="http://geographical.co.uk/">Benjamin Hennig</a></div>
															<div class="itemRelIntrotext">Benjamin Hennig maps Europe's public train networks</div>
																			</div>
			</li>
						<li class="odd">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/00b0509e404d3662ded8b61760745963_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/people/development/item/2193-extinguishing-iraq-s-burning-oil-wells">Extinguishing Iraq’s burning oil wells</a>
															<div class="itemRelCat">in <a href="/people/development">Development</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="/geopolitics/hotspot/itemlist/user/994-chrisfitch">Chris Fitch</a></div>
															<div class="itemRelIntrotext">After nearly a year since being set alight, the raging&#8230;</div>
																			</div>
			</li>
						<li class="even">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/180d9a4c279d10df8c7ef5fca74426c3_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/geopolitics/hotspot/item/2157-hotspot-south-africa">Hotspot – South Africa</a>
															<div class="itemRelCat">in <a href="/geopolitics/hotspot">Geopolitical Hotspot</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="http://geographical.co.uk/">Klaus Dodds</a></div>
															<div class="itemRelIntrotext">Klaus Dodds explores what language can tell us about geopolitical&#8230;</div>
																			</div>
			</li>
						<li class="odd">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/574e45b254436a26dd61f70fc5a1cad2_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/places/mapping/item/2125-danger-zones-mapping-europe-s-earthquakes">Danger zones: mapping Europe’s earthquakes</a>
															<div class="itemRelCat">in <a href="/places/mapping">Mapping</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="http://geographical.co.uk/">Benjamin Hennig</a></div>
															<div class="itemRelIntrotext">Where are Europe's earthquakes located? Benjamin Hennig maps the answer</div>
																			</div>
			</li>
						<li class="even">
								<img style="width:250px;height:auto;" class="itemRelImg" src="/media/k2/items/cache/084e87a704762fed2247732a795060ad_S.jpg" alt="" />
								<div class="itemRelatedRight">
										<a class="itemRelTitle" href="/geopolitics/hotspot/item/2153-hotspot-special-saudi-arabia">Hotspot Special – Saudi Arabia</a>
															<div class="itemRelCat">in <a href="/geopolitics/hotspot">Geopolitical Hotspot</a></div>
															<div class="itemRelAuthor">By <a rel="author" href="http://geographical.co.uk/">Klaus Dodds</a></div>
															<div class="itemRelIntrotext">Klaus Dodds looks into the deeper political meanings behind the&#8230;</div>
																			</div>
			</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
			<div class="clr"></div>
				
	<!-- Plugins: AfterDisplay --> 
	 
	
	<!-- K2 Plugins: K2AfterDisplay --> 
			<div class="article-divider"></div>
	<!-- K2 Plugins: K2CommentsBlock --> 
				<!-- Item comments --> 
	<a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
	<div class="itemComments">
								<!-- Item comments form -->
		<div class="itemCommentsForm"> 
<h3>Leave a comment</h3>

<p class="itemCommentsFormNotes">
		ONLY registered members can leave comments and each comment is held pending authorisation before publishing. Please login or register to voice your opinion.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Message *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='enter your message here...';" onfocus="if(this.value=='enter your message here...') this.value='';" name="commentText" id="commentText">enter your message here...</textarea>

	<div class="itemCommentsFormName">
  	<label class="formName" for="userName">Name *</label>
  	<input class="inputbox" type="text" name="userName" id="userName" value="enter your name..." onblur="if(this.value=='') this.value='enter your name...';" onfocus="if(this.value=='enter your name...') this.value='';" />
  </div>
	
	<div class="itemCommentsFormEmail">
  	<label class="formEmail" for="commentEmail">Email *</label>
  	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="enter your e-mail address..." onblur="if(this.value=='') this.value='enter your e-mail address...';" onfocus="if(this.value=='enter your e-mail address...') this.value='';" />
  </div>
	
	<div class="itemCommentsFormUrl">
  	<label class="formUrl" for="commentURL">Website URL</label>
  	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="enter your site URL..."  onblur="if(this.value=='') this.value='enter your site URL...';" onfocus="if(this.value=='enter your site URL...') this.value='';" />
  </div>
	
	
	<div class="clr"></div>
	
	<input type="submit" class="button btn btn-primary" id="submitCommentButton" value="Submit comment" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="2219" />
	<input type="hidden" name="f8ea27b3674d91ecf3e64265f7e33a54" value="1" /></form>
 </div>
					</div>
		
	<!-- k2Container --> 
</div>

<!-- JoomlaWorks "K2" (v2.7.1) | Learn more about K2 at http://getk2.org -->
		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-sm-12 col-md-4 ">
			<div class="t3-module module " id="Mod484"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><img src="/images/newban3b-small.jpg" alt="Geographical Week" style="max-width: 100%; height: auto;" /></p>
<p style="text-align: center;"><span style="line-height: 22.8571434020996px;">Get the best of <em>Geographical</em> delivered straight to your inbox every Friday.</span></p>
<p style="line-height: 22.8571434020996px;"> 
 

 
<!-- AWeber Web Form Generator 3.0.1 --> 
<style type="text/css"> 
#af-form-1263724786 .af-body .af-textWrap{width:98%;display:block;float:none;} 
#af-form-1263724786 .af-body input.text, #af-form-1263724786 .af-body textarea{background-color:#FFFFFF;border-color:#D9D9D9;border-width:1px;border-style:solid;color:#C7C7C7;text-decoration:none;font-style:normal;font-weight:normal;font-size:16px;font-family:Tahoma, serif;} 
#af-form-1263724786 .af-body input.text:focus, #af-form-1263724786 .af-body textarea:focus{background-color:#FFFAD6;border-color:#030303;border-width:1px;border-style:solid;} 
#af-form-1263724786 .af-body label.previewLabel{display:block;float:none;text-align:left;width:auto;color:#CCCCCC;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Helvetica, sans-serif;} 
#af-form-1263724786 .af-body{padding-bottom:15px;padding-top:15px;background-repeat:repeat-x;background-position:left;background-image:none;color:#CCCCCC;font-size:11px;font-family:Verdana, sans-serif;} 
#af-form-1263724786 .af-quirksMode{padding-right:20px;padding-left:20px;} 
#af-form-1263724786 .af-standards .af-element{padding-right:20px;padding-left:20px;} 
#af-form-1263724786 .buttonContainer input.submit{background-color:#0479C2;background-image:url("https://hostedimages-cdn.aweber-static.com/NTg4Njky/original/c02695d9c01b4e94b726ea5c561a536b.png");color:#FFFFFF;text-decoration:none;font-style:normal;font-weight:normal;font-size:18px;font-family:Helvetica, sans-serif;} 
#af-form-1263724786 .buttonContainer input.submit{width:auto;} 
#af-form-1263724786 .buttonContainer{text-align:left;} 
#af-form-1263724786 button,#af-form-1263724786 input,#af-form-1263724786 submit,#af-form-1263724786 textarea,#af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{float:none;position:static;margin:0;} 
#af-form-1263724786 div{margin:0;} 
#af-form-1263724786 form,#af-form-1263724786 textarea,.af-form-wrapper,.af-form-close-button,#af-form-1263724786 img{float:none;color:inherit;position:static;background-color:none;border:none;margin:0;padding:0;} 
#af-form-1263724786 input,#af-form-1263724786 button,#af-form-1263724786 textarea,#af-form-1263724786 select{font-size:100%;} 
#af-form-1263724786 select,#af-form-1263724786 label,#af-form-1263724786 optgroup,#af-form-1263724786 option{padding:0;} 
#af-form-1263724786,#af-form-1263724786 .quirksMode{width:100%;max-width:300px;} 
#af-form-1263724786.af-quirksMode{overflow-x:hidden;} 
#af-form-1263724786{background-color:#FFFFFF;border-color:#000000;border-width:1px;border-style:none;} 
#af-form-1263724786{display:block;} 
#af-form-1263724786{overflow:hidden;} 
.af-body .af-textWrap{text-align:left;} 
.af-body input.image{border:none!important;} 
.af-body input.submit,.af-body input.image,.af-form .af-element input.button{float:none!important;} 
.af-body input.text{width:100%;float:none;padding:2px!important;} 
.af-body.af-standards input.submit{padding:4px 12px;} 
.af-clear{clear:both;} 
.af-element label{text-align:left;display:block;float:left;} 
.af-element{padding-bottom:5px;padding-top:5px;} 
.af-form-wrapper{text-indent:0;} 
.af-form{text-align:left;margin:auto;} 
.af-quirksMode .af-element{padding-left:0!important;padding-right:0!important;} 
.lbl-right .af-element label{text-align:right;} 
body { 
} 
</style> 
<form method="post" class="af-form-wrapper" accept-charset="UTF-8" action="https://www.aweber.com/scripts/addlead.pl" target="_blank" > 
<div style="display: none;"> 
<input type="hidden" name="meta_web_form_id" value="1263724786" /> 
<input type="hidden" name="meta_split_id" value="" /> 
<input type="hidden" name="listname" value="awlist3889436" /> 
<input type="hidden" name="redirect" value="http://geographical.co.uk/component/k2/item/1251-thank-you-for-joining-us" id="redirect_e0c6bb81cec54e744f7eb55c0d1a2426" /> 
<input type="hidden" name="meta_redirect_onlist" value="http://geographical.co.uk/component/k2/item/1253-already-subscribed" /> 
<input type="hidden" name="meta_adtracking" value="GeoHomePageSignUp" /> 
<input type="hidden" name="meta_message" value="1" /> 
<input type="hidden" name="meta_required" value="name,email" /> 

 
<input type="hidden" name="meta_tooltip" value="name||Name:,,email||Email:" /> 
</div> 
<div id="af-form-1263724786" class="af-form"><div id="af-body-1263724786" class="af-body af-standards"> 
<div class="af-element"> 
<label class="previewLabel" for="awf_field-90517307"></label> 
<div class="af-textWrap"> 
<input id="awf_field-90517307" type="text" name="name" class="text" value="Name:" onfocus=" if (this.value == 'Name:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Name:';} " tabindex="500" /> 
</div> 
<div class="af-clear"></div></div> 
<div class="af-element"> 
<label class="previewLabel" for="awf_field-90517308"></label> 
<div class="af-textWrap"><input class="text" id="awf_field-90517308" type="text" name="email" value="Email:" tabindex="501" onfocus=" if (this.value == 'Email:') { this.value = ''; }" onblur="if (this.value == '') { this.value='Email:';} " /> 
</div><div class="af-clear"></div> 
</div> 
<div class="af-element buttonContainer"> 
<input name="submit" id="af-submit-image-1263724786" type="image" class="image" style="background: none; max-width: 100%;" alt="Submit Form" src="https://hostedimages-cdn.aweber-static.com/NTg4Njky/original/c02695d9c01b4e94b726ea5c561a536b.png" tabindex="502" /> 
<div class="af-clear"></div> 
</div> 
</div> 
</div> 
<div style="display: none;"><img src="https://forms.aweber.com/form/displays.htm?id=jExszOxMLOwcbA==" alt="" /></div> 
</form> 
<script type="text/javascript"> 
// Special handling for facebook iOS since it cannot open new windows 
(function() { 
 if (navigator.userAgent.indexOf('FBIOS') !== -1 || navigator.userAgent.indexOf('Twitter for iPhone') !== -1) { 
 document.getElementById('af-form-1263724786').parentElement.removeAttribute('target'); 
 } 
})(); 
</script><script type="text/javascript"> 
 <!-- 
 (function() { 
 var IE = /*@cc_on!@*/false; 
 if (!IE) { return; } 
 if (document.compatMode && document.compatMode == 'BackCompat') { 
 if (document.getElementById("af-form-1263724786")) { 
 document.getElementById("af-form-1263724786").className = 'af-form af-quirksMode'; 
 } 
 if (document.getElementById("af-body-1263724786")) { 
 document.getElementById("af-body-1263724786").className = "af-body inline af-quirksMode"; 
 } 
 if (document.getElementById("af-header-1263724786")) { 
 document.getElementById("af-header-1263724786").className = "af-header af-quirksMode"; 
 } 
 if (document.getElementById("af-footer-1263724786")) { 
 document.getElementById("af-footer-1263724786").className = "af-footer af-quirksMode"; 
 } 
 } 
 })(); 
 --> 
</script> 

 
<!-- /AWeber Web Form Generator 3.0.1 --> 
<p style="line-height: 22.8571434020996px;"></p></div>
</div></div></div><div class="t3-module module " id="Mod475"><div class="module-inner"><h3 class="module-title "><span>LATEST GEOPOLITICAL HOTSPOTS</span></h3><div class="module-ct"><div id="k2ModuleBox475" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/geopolitics/hotspot/item/2219-hotspot-eurovision" title="Continue reading &quot;Hotspot &ndash; Eurovision&quot;"> <img src="/media/k2/items/cache/a195021f8f398ee1a8e620341461d2dd_XS.jpg" alt="Hotspot &ndash; Eurovision"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/geopolitics/hotspot/item/2219-hotspot-eurovision">Hotspot – Eurovision</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>May 08, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/geopolitics/hotspot/item/2157-hotspot-south-africa" title="Continue reading &quot;Hotspot &ndash; South Africa&quot;"> <img src="/media/k2/items/cache/180d9a4c279d10df8c7ef5fca74426c3_XS.jpg" alt="Hotspot &ndash; South Africa"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/geopolitics/hotspot/item/2157-hotspot-south-africa">Hotspot – South Africa</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>March 27, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/geopolitics/hotspot/item/2153-hotspot-special-saudi-arabia" title="Continue reading &quot;Hotspot Special &ndash; Saudi Arabia&quot;"> <img src="/media/k2/items/cache/084e87a704762fed2247732a795060ad_XS.jpg" alt="Hotspot Special &ndash; Saudi Arabia"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/geopolitics/hotspot/item/2153-hotspot-special-saudi-arabia">Hotspot Special – Saudi Arabia</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>March 15, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/geopolitics/hotspot/item/2128-hotspot-embassies" title="Continue reading &quot;Hotspot &ndash; Embassies&quot;"> <img src="/media/k2/items/cache/7ff382f87b5e51e6ee9f2b191bddcbcd_XS.jpg" alt="Hotspot &ndash; Embassies"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/geopolitics/hotspot/item/2128-hotspot-embassies">Hotspot – Embassies</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>February 27, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/geopolitics/hotspot/item/2087-hotspot-russia" title="Continue reading &quot;Hotspot &ndash; Russia&quot;"> <img src="/media/k2/items/cache/651be53d72f920c6b8ea8a746cdabe55_XS.jpg" alt="Hotspot &ndash; Russia"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/geopolitics/hotspot/item/2087-hotspot-russia">Hotspot – Russia</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>January 30, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod227"><div class="module-inner"><h3 class="module-title "><span>LATEST HEADLINES</span></h3><div class="module-ct"><div id="k2ModuleBox227" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/geopolitics/hotspot/item/2219-hotspot-eurovision" title="Continue reading &quot;Hotspot &ndash; Eurovision&quot;"> <img src="/media/k2/items/cache/a195021f8f398ee1a8e620341461d2dd_XS.jpg" alt="Hotspot &ndash; Eurovision"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/geopolitics/hotspot/item/2219-hotspot-eurovision">Hotspot – Eurovision</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>May 08, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/places/wetlands/item/2207-against-the-flow" title="Continue reading &quot;Against the flow: halting invasive carp&quot;"> <img src="/media/k2/items/cache/e1a5260e14d121b13781ae5a05e2a9ed_XS.jpg" alt="Against the flow: halting invasive carp"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/places/wetlands/item/2207-against-the-flow">Against the flow: halting invasive carp</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>May 06, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/places/cities/item/2224-south-africa-s-highway-to-nowhere" title="Continue reading &quot;Fixing South Africa&rsquo;s highway to nowhere&quot;"> <img src="/media/k2/items/cache/c7aeb3df1c254dc3ed99f9238cc8a282_XS.jpg" alt="Fixing South Africa&rsquo;s highway to nowhere"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/places/cities/item/2224-south-africa-s-highway-to-nowhere">Fixing South Africa’s highway to nowhere</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>May 04, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/places/mapping/item/2223-mapping-the-world-at-war" title="Continue reading &quot;Mapping the world at war&quot;"> <img src="/media/k2/items/cache/9a66dc56985e2f5f7def2f0d1f5e67f5_XS.jpg" alt="Mapping the world at war"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/places/mapping/item/2223-mapping-the-world-at-war">Mapping the world at war</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>May 03, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/rgs/news/item/2218-regional-reach" title="Continue reading &quot;Regional reach&quot;"> <img src="/media/k2/items/cache/aee6b7eabcfbb7f95c4f7ee66e00ef27_XS.jpg" alt="Regional reach"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/rgs/news/item/2218-regional-reach">Regional reach</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
             
            
             
            
                        	<span class="moduleItemDateCreated"><i class="fa fa-calendar-o"></i>May 03, 2017</span>
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod435"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="/magazine/subscribe"><img src="/images/banners/Cover_subs2.jpg" alt="Subscribe Today" style="display: block; margin-left: auto; margin-right: auto; max-width: 100%; height: auto;" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod388"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<center>
<p></p> 
<!-- Geo_Sitewide_MPU_300x250 --> 
<div id='div-gpt-ad-1414625349849-0' style='width:300px; height:250px;'> 
<script type='text/javascript'> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1414625349849-0'); }); 
</script> 
</div></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod419"><div class="module-inner"><h3 class="module-title "><span>TRENDING</span></h3><div class="module-ct"><div id="k2ModuleBox419" class="k2ItemsBlock mod_k2_content_minitek">
      <ul>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/cultures/item/2212-tongue-tied-the-fight-to-keep-gaelic-alive" title="Continue reading &quot;Tongue tied: the fight to keep Gaelic alive&quot;"> <img src="/media/k2/items/cache/b411ca46741f9a43a0338b6571da4089_XS.jpg" alt="Tongue tied: the fight to keep Gaelic alive"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/cultures/item/2212-tongue-tied-the-fight-to-keep-gaelic-alive">Tongue tied: the fight to keep Gaelic alive</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/people/cultures">Cultures</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/places/mapping/item/2210-mapping-the-diversity-of-the-united-states" title="Continue reading &quot;New maps of racial diversity in the United States&quot;"> <img src="/media/k2/items/cache/1f3a3b25ef7caf7f899b95a5fee33bda_XS.jpg" alt="New maps of racial diversity in the United States"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/places/mapping/item/2210-mapping-the-diversity-of-the-united-states">New maps of racial diversity in the United States</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/places/mapping">Mapping</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/people/the-refugee-crisis/item/2211-lesvos-how-calm-after-the-storm-video" title="Continue reading &quot;Lesvos: How calm after the storm? [video]&quot;"> <img src="/media/k2/items/cache/78f74553d9b7eaebe2b6bcb8854f6127_XS.jpg" alt="Lesvos: How calm after the storm? [video]"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/people/the-refugee-crisis/item/2211-lesvos-how-calm-after-the-storm-video">Lesvos: How calm after the storm? [video]</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/people/the-refugee-crisis">Refugees</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="odd"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/nature/climate/item/2215-research-blog-the-tropics-and-el-nino-part-2" title="Continue reading &quot;Research Blog: the Tropics and El Ni&ntilde;o part 2&quot;"> <img src="/media/k2/items/cache/bb9b250443dc34308e298da5c5767374_XS.jpg" alt="Research Blog: the Tropics and El Ni&ntilde;o part 2"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/nature/climate/item/2215-research-blog-the-tropics-and-el-nino-part-2">Research Blog: the Tropics and El Niño part 2</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/nature/climate">Climate</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="even lastItem"> 
      
      <!-- Plugins: BeforeDisplay --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplay --> 
       
      
      <!-- Plugins: BeforeDisplayContent --> 
       
      
      <!-- K2 Plugins: K2BeforeDisplayContent --> 
       
      
      <!-- Item Block -->
            <div class="moduleItemBlock">
                <a class="moduleItemImage" href="/places/mapping/item/2223-mapping-the-world-at-war" title="Continue reading &quot;Mapping the world at war&quot;"> <img src="/media/k2/items/cache/9a66dc56985e2f5f7def2f0d1f5e67f5_XS.jpg" alt="Mapping the world at war"/> </a>
                        <div class="moduleItemContent">
                    <a class="moduleItemTitle" href="/places/mapping/item/2223-mapping-the-world-at-war">Mapping the world at war</a>
                    
          <!-- Plugins: AfterDisplayTitle --> 
           
          
          <!-- K2 Plugins: K2AfterDisplayTitle --> 
                    <div class="moduleItemIntrotext">
                      </div>
          <div class="moduleItemInfo">
          	
                          <div class="moduleItemCategory">  
			  in <a class="moduleItemCategoryLink" href="/places/mapping">Mapping</a>
              </div>
             
            
             
            
                                    
            <div class="clr"></div>
          </div>
        </div>
                        <div class="clr"></div>
        
        <!-- Plugins: AfterDisplayContent --> 
         
        
        <!-- K2 Plugins: K2AfterDisplayContent --> 
                                                                
        <!-- Plugins: AfterDisplay --> 
         
        
        <!-- K2 Plugins: K2AfterDisplay --> 
                <div class="clr"></div>
      </div>
    </li>
        <li class="clearList"></li>
  </ul>
      </div>
</div></div></div><div class="t3-module module " id="Mod465"><div class="module-inner"><h3 class="module-title "><span>EDUCATION PARTNERS</span></h3><div class="module-ct">

<div class="custom"  >
	<center>
<p><a href="/partners/education-partners/item/1686-aberystwyth-university" target="_self"><img src="/images/articles/travel/Education_Partners/module/aberuni.jpg" alt="Aberystwyth University" style="padding-bottom: 5px;" /></a><a href="/partners/education-partners/item/2044-university-of-greenwich" target="_self"><img src="/images/articles/travel/Education_Partners/module/greenuni.jpg" alt="University of Greenwich" style="padding-bottom: 5px;" /></a><a href="/partners/education-partners/item/1120-the-university-of-winchester" target="_self"><img src="/images/articles/travel/Education_Partners/module/winchuni_copy.jpg" alt="The University of Winchester" style="padding-bottom: 5px;" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod462"><div class="module-inner"><h3 class="module-title "><span>TRAVEL PARTNERS</span></h3><div class="module-ct">

<div class="custom"  >
	<center>
<p><a href="/partners/travel-partners/item/1892-ponant" target="_self"><img src="/images/articles/travel/Travel_Partners/module/ponant_copy.jpg" alt="Ponant" style="padding-bottom: 5px;" /></a></p>
</center><center>
<p><a href="/partners/travel-partners/item/1015-silverseas-expeditions" target="_self"><img src="/images/articles/travel/Travel_Partners/module/silversea.jpg" alt="Silversea" style="padding-bottom: 5px;" /></a></p>
</center><center>
<p><a href="/partners/travel-partners/item/1042-travel-the-unknown" target="_self"><img src="/images/articles/travel/Travel_Partners/module/ttu.jpg" alt="Travel the Unknown" style="padding-bottom: 5px;" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod448"><div class="module-inner"><h3 class="module-title "><span>DOSSIERS</span></h3><div class="module-ct"><p style="color: #777777;">Like longer reads? Try our in-depth dossiers that provide a comprehensive view of each topic</p>
<div id="qfl-article-list-pro-slider-591048336aa08" class="qfl-article-list-pro ">
    
    <ul class="articles">
                                    <li>
                            <div class="row ">
                                        <a href="/geopolitics/hotspot/item/2173">
                                            <div class="title">
                            REDD+ or Dead?                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            The UN-backed REDD+ (Reducing Emissions from Deforestation and Forest Degradation) scheme, under which developing nations would be paid not to cut dow...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/geopolitics/hotspot/item/2034">
                                            <div class="title">
                            The true cost of meat                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            As one of the world’s biggest methane emitters, the meat industry has a lot more to concern itself with than merely dietary issues
...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/geopolitics/hotspot/item/1882">
                                            <div class="title">
                            Long live the King                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            It is barely half a century since the Born Free story caused the world to re-evaluate humanity’s relationship with lions. A few brief decades later,...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/geopolitics/hotspot/item/1656">
                                            <div class="title">
                            London: a walk in the park                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            In the 2016 London Mayoral election, the city’s natural environment was high on the agenda. Geographical asks: does the capital has a green future, ...                        </div>
                                    </div>
                                                <div class="row ">
                                        <a href="/geopolitics/hotspot/item/1485">
                                            <div class="title">
                            The Money Trail                        </div>
                    </a>
                                                                                                                            <div class="introtext">
                            Remittance payments are a fundamental, yet often overlooked, part of the global economy. But the impact on nations receiving the money isn’t just a ...                        </div>
                                    </div>
                            </li>
                        </ul>

    </div>

<script>

    
</script>
<p class="h4" style="background-color: #cc2b29; margin-top: 20px; margin-bottom: 20px; padding: 10px; text-align: center;"><a href="/dossier" style="color: #ffffff; text-align: center; font-weight: normal;">MORE DOSSIERS</a></p></div></div></div><div class="t3-module module " id="Mod449"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<center>
<p></p> 
<!-- Geo_Bottom_Sitewide_MPU_300x250 --> 
<div id='div-gpt-ad-1417040762662-0' style='width:300px; height:250px;'> 
<script type='text/javascript'> 
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417040762662-0'); }); 
</script> 
</div> 
<p></p>
</center></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 
                
                
                
                
	<!-- SPOTLIGHT 7 -->
	<div class="t3-sl t3-sl-7 mn-scroll-item">
			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-7  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod463"><div class="module-inner"><h3 class="module-title "><span>NEVER MISS A STORY - follow Geographical</span></h3><div class="module-ct"><p>Want to stay up to date with breaking Geographical stories? Join the thousands following us on Twitter, Facebook and Instagram and stay informed about the world.</p><div class="cw-sl-width-100" id="cw-sl-463">
                        <div class="cw-social-mod">
                                        <div class="cw-social-mod-follow">
                                                    
                                                    
                                                    
                        <div class="cw-social-mod-icon-al">

                            <ul class="cw-social-mod-icons-cws-circle-fadeout">
                                <li>
<a class="facebook64" href="https://www.facebook.com/GeographicalMagazine" title="Follow us on Facebook"  target="_blank"></a>
</li><li>
<a class="twitter64" href="https://www.twitter.com/GeographicalMag" title="Follow us on Twitter"  target="_blank"></a>
</li><li>
<a class="rss64" href="http://www.geographical.co.uk/worldwatch?format=feed" title="Follow us on RSS"  target="_blank"></a>
</li><li>
 <a class="youtube64" href="https://www.youtube.com/channel/UCtpqtTzmwRDkGx-cRuzVXvA" title="Follow us on Youtube"  target="_blank"></a>
</li><li style="text-indent: 0px !important;">
 <a class="gmail64" href="/cdn-cgi/l/email-protection#fc919d9b9d86959299bc9b99939b8e9d8c94959f9d90d29f93d28997" title="Send us an email" rel="nofollow"></a>
</li><li>
 <a class="instagram64" href="http://www.instagram.com/geographical_magazine/" title="Follow us on Instagram"  target="_blank"></a>
</li>                            </ul>
                        </div>
                    </div>
                </div>
                    </div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->	
        </div>
	<!-- //SPOTLIGHT 7 -->
                
            </div>
        
        </section>

        
<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">
  <div class="container">
			<!-- FOOT NAVIGATION -->
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footnav  row">
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod363"><div class="module-inner"><h3 class="module-title "><span>About Geographical</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/magazine/issues/item/2201-may-2017" target="_blank" rel="noopener noreferrer"><img src="/images/articles/magazine/magazinecover_LOW.jpg" alt="magazinecover LOW" style="margin-right: 10px; margin-bottom: 3px; max-width: 100px; float: left;" /></a>Published in the UK since 1935, <em>Geographical</em> is the official magazine of the <a href="http://www.rgs.org/" target="_blank">Royal Geographical Society (with IBG)</a><span>.</span></p>
<p><span>Informative, authoritative and educational, this site’s content covers a wide range of subject areas, including geography, culture, wildlife and exploration, illustrated with superb photography.</span></p>
<p><a href="/magazine/subscribe">Click Here for SUBSCRIPTION details</a></p></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod440"><div class="module-inner"><h3 class="module-title "><span>Geographical Apps</span></h3><div class="module-ct">

<div class="custom"  >
	<p>Want to access Geographical on your tablet or smartphone? Press the Apple, Android or PC/Mac image below to download the app for your device</p>
<center>
<p><a href="https://itunes.apple.com/us/app/geographical-magazine-explore/id934015398?ls=1&mt=8"><img style="margin-right: 20px;" src="/images/banners/Footer_Apple.png" alt="Footer Apple" /></a><a href="https://play.google.com/store/apps/details?id=com.connecteddigital.geographical&hl=en_GB"><img style="margin-right: 20px;" src="/images/banners/Footer_Android.png" alt="Footer Android" /></a><a href="http://geographical.webviewer.net/"><img style="margin-right: 20px;" src="/images/banners/Footer_Mac-PC.png" alt="Footer Mac-PC" /></a></p>
</center></div>
</div></div></div><div class="t3-module module " id="Mod441"><div class="module-inner"><h3 class="module-title "><span>Policy and Admin</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a href="/login" style="color: #fff; padding-right: 15px;">Login</a>&nbsp;<a href="/privacy" style="color: #fff; padding-right: 15px;">Privacy</a>&nbsp;<a href="/terms" style="color: #fff; padding-right: 15px;">Terms</a>&nbsp;<a href="/magazine/advertise" style="color: #fff; padding-right: 15px;">ADVERTISE</a>&nbsp;</p></div>
</div></div></div>
							</div>
					<div class=" col-lg-4 col-md-4 col-sm-4 col-xs-12">
								<div class="t3-module module " id="Mod442"><div class="module-inner"><h3 class="module-title "><span>Quicklinks</span></h3><div class="module-ct">

<div class="custom"  >
	<div style="padding-left: 30px;"><a href="/home"><span class="fa-stack fa-lg"> <em class="fa fa-home fa-stack-1x" style="color: #cccccc;"></em> </span> HOME - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">front page of the site</span></a><br /> <a href="/places"><span class="fa-stack fa-lg"> <em class="fa fa-map-marker fa-stack-1x" style="color: #cccccc;"></em> </span> PLACES - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">area based features</span></a><br /> <a href="/people"><span class="fa-stack fa-lg"> <em class="fa fa-female fa-stack-1x" style="color: #cccccc;"></em> </span> PEOPLE - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">human based features</span></a><br /> <a href="/opinion"><span class="fa-stack fa-lg"> <em class="fa fa-comment-o fa-stack-1x" style="color: #cccccc;"></em> </span> OPINION - <span style="font-size: .9em; font-weight: normal;">news with views</span></a><br /> <a href="/nature"><span class="fa-stack fa-lg"> <em class="fa fa-leaf fa-stack-1x" style="color: #cccccc;"></em> </span> NATURE - <span style="font-size: .9em; color: #cccccc; font-weight: normal;">natural world features</span></a></div></div>
</div></div></div>
							</div>
			</div>
<!-- SPOTLIGHT -->		<!-- //FOOT NAVIGATION -->
	    
	        <section class="t3-copyright">
                    <div class="copyright">
                        

<div class="custom"  >
	<p><span style="color: #b0b0b0; font-family: Ubuntu, sans-serif; line-height: 16px;">Copyright © 2014 Syon Geographical Ltd. All Rights Reserved. Website design by &nbsp;<a href="http://syonmedia.com"><img src="/images/syon_media_logo.png" alt="syon media" /></a></span></p></div>

                    </div>
        </section>
    
  </div>
  
    
</footer>
<!-- //FOOTER -->
    </div>

<script type="text/javascript" src="//analytics.aweber.com/js/awt_analytics.js?id=8l6Q"></script>




<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>

</html>